



<!doctype html>
<html class="no-js" lang="ru">
<head>
	
	<meta charset="utf-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
			<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<meta HTTP-EQUIV="Access-Control-Allow-Origin" CONTENT="https://relap.io">
						<meta property="og:image" content="https://img.7dach.ru/image/500-300/00/00/48/2020/02/19/6cd0d85a07-nomark.jpg"/>
			<meta property="og:image:width" content="500"/><meta property="og:image:height" content="300"/>
				<meta property="og:type" content="website" />

						<meta name="description" content="Мы продолжаем томатные обзоры: сегодня вам предстоит познакомиться с лучшими крупноплодными сортами и гибридами – настоящими рекордсменами! Крупный томат –"/>
	<meta property="og:title" content="Десятка крупноплодных сортов и гибридов. Описание, фото"/>
	<meta property="fb:app_id" content="158275640990620"/>
	<meta property="fb:pages" content="145846922251311" />
	<meta name="p:domain_verify" content="33d44a426fa435063e6ea79397d278a8"/>
	<link rel="manifest" href="/manifest.json">
	<meta name="theme-color" content="#439d48">
	<title>Десятка крупноплодных сортов и гибридов. Описание, фото</title>

			<link href="https://7dach.ru/templates/skin/banana/images/favicon.ico?v=5" rel="shortcut icon" />
	
	<link rel="search" type="application/opensearchdescription+xml" href="https://7dach.ru/search/opensearch/" title="7dach.ru" />

			<link rel="alternate" type="application/rss+xml" href="https://7dach.ru/rss/comments/164459/" title="Томаты-рекордсмены: десятка крупноплодных сортов и гибридов" />
	
			<link rel="canonical" href="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html" />
		<meta property="og:url" content="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html"/>
	
	
	
	
	
	
	
					
	<link rel="preload" as="image" href="https://img.7dach.ru/image/600/00/00/48/2020/02/19/6cd0d85a07-nomark.jpg" imagesrcset="https://img.7dach.ru/image/400/00/00/48/2020/02/19/6cd0d85a07-nomark.jpg 400w, https://img.7dach.ru/image/600/00/00/48/2020/02/19/6cd0d85a07-nomark.jpg 600w, https://img.7dach.ru/image/900/00/00/48/2020/02/19/6cd0d85a07-nomark.jpg 900w, https://img.7dach.ru/image/1200/00/00/48/2020/02/19/6cd0d85a07-nomark.jpg 1200w">

								<link rel="preload" as="script" href="https://nativerent.ru/js/codes/nativerent.v2.js" crossorigin>
						<script src="https://nativerent.ru/js/codes/nativerent.v2.js" async crossorigin></script>
			<script type="text/javascript">
				(function () {
					(window.NRentCounter = window.NRentCounter || []).push({
						id: "5d9ed3f5c99eb"
					});
				}());
			</script>
			
	<link rel='preload' as='style' href='/cache/2102-1stopic.css?v=2102-1'><link rel='stylesheet' type='text/css' href='/cache/2102-1stopic.css?v=2102-1' />
	
	<!-- no additional css -->

	<script type="text/javascript">
		
		var d7 = d7||{};
		

		var DIR_WEB_ROOT 			= 'https://7dach.ru';
var DIR_WEB_RECEPTY         = 'https://recepty.7dach.ru';
var DIR_STATIC_SKIN 		= 'https://7dach.ru/templates/skin/banana';
var DIR_ROOT_ENGINE_LIB 	= 'https://7dach.ru/engine/lib';
var LIVESTREET_SECURITY_KEY = '5bed95539913e1ac3bfc4e4e172d59cf';
var SESSION_ID				= 'gmnmoguq9qcm2pjepnocq2k0e6';
var BLOG_USE_TINYMCE		= '1';
var YANDEX_SEARCHID         = '2424694';
var SITE_PROJECT            = 'main';

window.dataLayer = window.dataLayer || [];
function gtag(){ dataLayer.push(arguments); }

var _gaq = _gaq || { };

_gaq.push = function(params){
	if (params[0] == '_trackPageview') {
		gtag('event', 'page_view', { 'page_path': params[1] });
	} else {
		let googleParams = {
			'event_category': params[1],
			'event_label': params[3]
		};
		if (typeof params[4] != "undefined") {
			googleParams['value'] = params[4];
		}
		//console.log([params[2], googleParams]);
		gtag('event', params[2], googleParams);
	}
};

		var aRouter = {
			tag:'/tag/',market:'/market/',ajax:'/ajax/',people:'/people/',settings:'/settings/',feed:'/feed/',admin:'/admin/',openid_settings:'/openid_settings/', gallery:'/gallery/', blog:'/blog/',
			talk:'/talk/', academy:'/academy/', moderation:'/moderation/', contest:'/contest/', registration:'/registration/', topic:'/topic/'
		};

				var USER_ADMIN = false;
		var USER_ID = false;
		var USER_MAIL = false;
		
		d7.USER_ADMIN = USER_ADMIN;
		d7.USER_ID = USER_ADMIN;
		d7.USER_MAIL = USER_MAIL;

						var HB_CONTEXT = {
			tag_month: "fevral",
			li_referrer: escape(document.referrer),
			li_screen: ((typeof(screen)==="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth)),
			li_url: escape(document.URL),
			li_random: Math.random(),
			ls_action: "blog",
			ls_event: "articles",
			is_root_page: false,
			is_actual_page: false,
			is_comments_page: false,
			is_questions_page: false,
			is_contest_page: false,
			is_recipee_page: false,
			is_exchange_page: false,
			is_help_page: false,
		};

				var TOPIC_ID 		= 164459;
		var TOPIC_SEGMENT_ID= 1;
		
				
				var MAIN_TAG = 'томаты';
		var MAIN_TAG_MORPHS = {"Р":"томатов","Д":"томатам","В":"томаты","Т":"томатами","П":"томатах","П-о":"о томатах"};
		
		d7.TOPIC_ID = TOPIC_ID;
		d7.TOPIC_SEGMENT_ID = TOPIC_SEGMENT_ID;
		d7.MAIN_TAG = MAIN_TAG;
		d7.MAIN_TAG_MORPHS = MAIN_TAG_MORPHS;
				var SHOW_ADS = true;
		d7.SHOW_ADS = SHOW_ADS;
		var GEO_CC = '';
		d7.GEO_CC = GEO_CC;
		var AB_TEST = 'B';
				var YOUTUBE_VIDEO = ["oJRs2RRYG38"];
				var RECAPTCHA_SITE_KEY = '6LecqDEUAAAAADDwnH5-lGWHV7LReO4RgWQdihKC';
		d7.RECAPTCHA_SITE_KEY = RECAPTCHA_SITE_KEY;
		var RECAPTCHA_ENABLED = true;
		d7.RECAPTCHA_ENABLED = RECAPTCHA_ENABLED;
		var LS_ROUTER_ACTION = 'blog';
		var LS_ROUTER_EVENT = 'articles';
		
		var tinyMCE = false;

		var $ = function(f){
			if (typeof f==='function') {
				var w = window, n = 'd7onl';
				w[n] = w[n] || [];
				w[n].push(f);
			}
		};
		var $Ready = function(f){
			if (typeof f==='function') {
				var w = window, n = 'd7ojqr';
				w[n] = w[n] || [];
				w[n].push(f);
			}
		};
		window.addEventListener('DOMContentLoaded', function (et){
			var a = window['d7onl'] || [];
			for(var i=0; i<a.length;i++){a[i](et);}

		});
		window.addEventListener('load', function (et){
			var a = window['d7ojqr'] || [];
			for(var i=0; i<a.length;i++){a[i](jQuery);}
		});

		d7.isDesktop = function(){
			return (!$('body').hasClass('mobile-enabled') || (screen.width && screen.width>=720));
		};
		d7.isMobile = function(){ return !d7.isDesktop();};
		d7.jquiQueue = [];
		d7.jqReady = function(f){
			d7.jquiQueue.push(f);
		};
		d7.addScript = function(src, callback) {
			var script = document.createElement('script');
			script.src = src;
			script.async = true;
			document.body.appendChild(script);
			if (callback) script.onload = function(){
				callback();
			}
		};
		d7.withHandlebars = function(callback){
			if (typeof Handlebars==='undefined') {
				d7.addScript('/engine/lib/external/handlebars.runtime.min.js');
				d7.addScript('/templates/skin/banana/js/handlebars.js', callback);
			}else{
				callback();
			}
		};
		d7.jquiLoaded = function () {
			for(var i=0; i<d7.jquiQueue.length;i++){
				d7.jquiQueue[i]();
			}
		};

		d7.ADS_FULLSCREEN_LOADED = false;

		
		$Ready(function() {
			ls.lang.load({"blog_join":"\u041f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f \u043d\u0430 \u0436\u0443\u0440\u043d\u0430\u043b","blog_leave":"\u041f\u043e\u043a\u0438\u043d\u0443\u0442\u044c"});
			ls.registry.set('comment_max_tree',5);
			ls.registry.set('block_stream_show_tip',true);
		});
	</script>

	
	
	
									<script async type="text/javascript" src="//s.luxupcdnc.com/t/218522/360_light.js"></script>
			
		
	<script type="text/javascript">
	/* inj header Native actions */
    $Ready(function(){
                    ls.registry.set('user_is_authorization',false);
            });

</script>


</head>

	
	
		
<body class=" ls-user-role-guest ls-user-role-not-admin mobile-enabled has-floating-hat">

	
	<script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=218522&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>


	<script src="https://7dach.ru/templates/skin/banana/js/adfox.js?v=5"></script>



			
	



	

											
<div id="adfox_158618747970045202"></div>


        
	

    
                    




		

<div id="outer_container">
	
	
	
				
	
	<div id="container" class="">

		
					<div class="nav header-top js-header-top">
    <div class="header-top__left">
        <span class="header-top__mobile-menu js-header-top-mobile-menu">
            <i class="fa fa-bars"></i>
        </span>
        <a class="header-top__logo" href="https://7dach.ru" title="Клуб любителей дачи 7dach.ru" alt="Клуб любителей дачи 7dach.ru"></a>

		
        <form class="header-top__search js-header-top-search" action="https://7dach.ru/tag/" method="GET">
            <input class="header-top__search-input js-header-top-search-input" type="text" placeholder="Поиск:" name="q"/>
            <button class="header-top__search-submit" type="submit" value="Найти" title="Искать!">
                <span class="fa fa-search"></span>
            </button>
        </form>
    </div>
    <div class="header-top__menu js-header-top-menu">
		<span class="header-top-menu-item header-top-menu-item_mobile_hidden">
			<a href="#" data-url="https://7dach.ru/page/contests/"
			   data-qa-label="Конкурсы" class="icomoon icomoon_contest" title="Конкурсы">
				<span class="header-top-menu-item__text">Конкурсы</span>
			</a>
		</span>

		<span class="header-top-menu-item header-top-menu-item_mobile_hidden">
			<a href="#" data-url="https://7dach.ru/page/testirovanie/"
			   data-qa-label="Тестирования" title="Тестирования">
				<span class="header-top-menu-item__text"><i class="fa fa-thumbs-o-up" style="font-size: 23px;"></i> &nbsp;Тестирования</span>
			</a>
		</span>
		
			
			<span class="header-top-menu-item header-top-menu-item_mobile_hidden">
				<a href="#" data-url="https://7dach.ru/topic/add/?blog_id=68" title="Задать вопрос"
				   data-qa-label="Задать вопрос"
				   class="icomoon icomoon_question">
					<span class="header-top-menu-item__text">Задать вопрос</span>
				</a>
			</span>

			
		
                    <span class="header-top-menu-item voiti header-top-menu-item_mobile_hidden">
                <a rel="nofollow" href="https://7dach.ru/login/" data-qa-label="guest_login"
                   class="icomoon icomoon_sign-in js-login-form-show" title="Войти">Войти</a>
            </span>
            </div>
</div>

    <div class="floating-hat FloatingHat">
        <div class="floating-hat__left">
            <a href="https://7dach.ru"
               title="Клуб любителей дачи 7dach.ru"
               alt="Клуб любителей дачи 7dach.ru"
               class="floating-hat__logo"></a>
            <div class="floating-hat__index FloatingHat-Index">
                <i class="fa fa-lg fa-bars"></i>
                <div class="floating-hat__index-text FloatingHat-IndexText">
                </div>
            </div>
            <form action="/tag/" method="GET" class="floating-hat__search FloatingHat-Search">
                <input class="floating-hat__search-input FloatingHat-SearchText" type="text" placeholder="Поиск:" name="q">
                <button type="submit" class="floating-hat__search-button FloatingHat-SearchButton"></button>
            </form>
        </div>
		        <div class="floating-hat__right">
            <div class="floating-hat__social">
                <!-- Yandex Share Buttons -->
                                <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,gplus" data-counter=""></div>
                <!-- /buttons -->
            </div><button class="floating-hat__button floating-hat__button_favorites FloatingHat-Favorites"
                          data-topic-id="164459"
                          title="Добавить в Избранное">В избранное</button>
            <button class="floating-hat__button floating-hat__button_thank FloatingHat-Thank"
                    data-topic-title="Томаты-рекордсмены: десятка крупноплодных сортов и гибридов"
                    data-topic-rating="34"
                    data-topic-id="164459"
                    data-id="vote_button_topic_164459"
                    title="Сказать спасибо автору">Спасибо</button>
        <span class="FloatingHat-Share floating-hat__share"
              data-topic-title="Томаты-рекордсмены: десятка крупноплодных сортов и гибридов"><i class="fa fa-share-alt"></i></span>
            <span class="FloatingHat-ArrowUp floating-hat__arrow-up"><i class="fa fa-lg fa-arrow-up"></i></span>
        </div>
    </div>
    <div class="floating-hat-share-block FloatingHat-ShareBlock">
        <div class="floating-hat-share-block__title">
            Поделиться ссылкой
        </div>
        <div class="floating-hat-share-block__buttons">
            <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,gplus" data-counter=""></div>
        </div>
    </div>
						<div class="nav" id="all_nav">
    <div class="nav-left clearfix">
        
<ul class="menu">
    <li class="fl-menu-now">
        <a href="https://7dach.ru/tag/new/voprosy/"><div>Вопросы <span>и&nbsp;ответы</span></div></a>
    </li>
    <li class="fl-menu-now">
        <a href="https://7dach.ru/comments/"><div>Сейчас <span>обсуждают</span></div></a>
    </li>
    <li >
        <a href="https://7dach.ru/tag/sad-i-ogorod/"><div>сад&nbsp;и <span>огород</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
    <li >
        <a href="https://7dach.ru/tag/cvety-i-klumby/"><div>Цветы&nbsp;и <span>растения</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
    <li >
    <a href="https://7dach.ru/tag/landshaftnyy-dizayn/"><div>ландшафтный <span>дизайн</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
        <li >
        <a href="https://7dach.ru/tag/dosug-i-otdyh/"><div>досуг&nbsp;и <span>отдых</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
    <li >
        <a href="https://recepty.7dach.ru"><div>рецепты&nbsp;и <span>заготовки</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
    <li >
        <a href="https://7dach.ru/tag/stroim-dom/"><div>строим <span>дом</span></div></a>

        <span class="fl-menu-underline"></span>
    </li>
    <li class="fl-menu-now ">
        <a href="https://7dach.ru/market/"><div>Купить&nbsp;товары <span>для&nbsp;дома&nbsp;и&nbsp;сада</span></div></a>
    </li>
</ul>
    </div>
</div>
<div class="main-wrapper">

    


<div style="width: 100%; text-align: center" id="top_banner">


											


                
	
        						            <div style="width: 100%; position: relative;" class="clearfix">
								

						    <div class="js-habitomato lazyload habitomato habitomato_topline"
         id="habitomato-18-397-457"
         data-type="html"
         data-id="457"
         data-code="topline"
         data-campaign-code="topline" data-main="1"         data-place-code="topline"
         data-url="">
        <div id='adfox_154400459353638946'></div>
<script>
if (window.outerHeight < 1000) {
    var params = {pp: 'g', ps: 'czqr', p2: 'hejp'};
} else {
    var params = {pp: 'g', ps: 'czqr', p2: 'geua'};
}

adfoxAdd([{
    ownerId: 277363,
    containerId: 'adfox_154400459353638946',
    params: params
}]);
</script>
    </div>
								</div>
        
    </div>








            <div class="topic-breadcrumbs"
             itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="topic-breadcrumbs__item-wrapper"><a itemprop="item" class="topic-breadcrumbs__link" data-ga-category="breadcrumbs" data-ga-action="blog" data-ga-label="сад и огород" href="https://7dach.ru/tag/sad-i-ogorod/"><span itemprop="name" class="topic-breadcrumbs__item">сад и огород</span></a><meta itemprop="position" content="1" /></span><span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="topic-breadcrumbs__item-wrapper"><a itemprop="item" class="topic-breadcrumbs__link" data-ga-category="breadcrumbs" data-ga-action="blog" data-ga-label="овощи" href="https://7dach.ru/tag/ovoschi/"><span itemprop="name" class="topic-breadcrumbs__item">овощи</span></a><meta itemprop="position" content="2" /></span><span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="topic-breadcrumbs__item-wrapper"><a itemprop="item" class="topic-breadcrumbs__link" data-ga-category="breadcrumbs" data-ga-action="blog" data-ga-label="томаты" href="https://7dach.ru/tag/tomaty/"><span itemprop="name" class="topic-breadcrumbs__item">томаты</span></a><meta itemprop="position" content="3" /></span>        </div>
    
									
<div id="wrapper" >
    <div id="content" role="main" itemscope itemtype="http://schema.org/Article"  >
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img itemprop="url image" src="https://7dach.ru/templates/skin/banana/images/fl/logo2.png"/>
					<meta itemprop="width" content="211">
					<meta itemprop="height" content="96">
				</div>
				<meta itemprop="name" content="7dach">
			</div>
							<meta itemprop="dateModified" content="2022-02-22">
										<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html"/>
					    	

	    
			


	
			            
    <div class="document-item-topic topic-type-topic js-topic js-7pisem-topic" data-topic-id="164459">
    <a name="topicHead" class="anchor-h1 floating-hat-anchor" data-title="Томаты-рекордсмены: десятка крупноплодных сортов и гибридов"></a>
                
    <h1 class="topic-title" itemprop="headline">Томаты-рекордсмены: десятка крупноплодных сортов и гибридов</h1>

	
			<div class="js-topic-top-controls">
    <div class="document-item-buttons">
        <span class="document-item-buttons-group document-item-buttons-group_left">
            <button type="button" class="button button_primary button_favourite"
                    data-ga-category="topic" data-ga-action="top_favourite" data-ga-label="Десятка крупноплодных сортов и гибридов. Описание, фото"
                    onclick="ls.favourite.showFavouriteWindow(this, 164459, 'topic');">
                В избранное!
            </button>
                                            </span>
        <span class="document-item-buttons-group document-item-buttons-group_right">
            <span class="profile-share js-habicasa-popup" data-type="cover">
                <i class="fa fa-share-alt"></i>
                <div class="js-habicasa-popup-body habicasa-popup-body">
                    <div class="habicasa-popup-content-block">
                        <div class="habicasa-popup-content-note">Поделиться ссылкой</div>
                        <div class="ya-share2"
                             data-services="collections,vkontakte,facebook,odnoklassniki,gplus"
							                              data-counter=""
                             data-image="https://7dach.ru/image/500-300/00/00/48/2020/02/19/6cd0d85a07-nomark.jpg"
                             data-url="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html"></div>
                    </div>
                    <div class="habicasa-popup-content-block">
                        <div class="habicasa-popup-content-note">Копировать ссылку</div>
                        <input type="text" class="input-text input-width-250" data-selection="true"
                               value="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html">
                    </div>
                </div>
            </span>
                                                                                            </span>
    </div>
</div>
<script>
    $Ready(function() {
        var $topicTopControls = $(".js-topic-top-controls");
        $topicTopControls.find('.js-habicasa-popup').each(function(i, el) {
        	ls.habicasaPopup($(el));
        });
        ls.setupGaClicks($topicTopControls);
    });
</script>
	
    
		
        <div class="topic-author-short">
    <div class="document-item-author">
        <a data-ga-category="topic" data-ga-action="user_avatar_top" data-ga-label="Десятка крупноплодных сортов и гибридов. Описание, фото"
           href="https://7dach.ru/profile/Uleyskaya/" class="document-item-author__avatar">
            <img src="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851" title="Uleyskaya" alt="Uleyskaya" />
        </a>
        <a data-ga-category="topic" data-ga-action="user_login_top" data-ga-label="Десятка крупноплодных сортов и гибридов. Описание, фото"
           href="https://7dach.ru/profile/Uleyskaya/" class="document-item__main-link">Uleyskaya</a>

         <span class="document-item-author__badge">ЭКСПЕРТ</span>
        <div class="document-item__data">
                        <span class="document-item__data-item">Людмила  Улейская</span>
                                    <span class="document-item__data-item">Ялта</span>
                        <span class="document-item__data-item"><time>28 февраля 2018, 23:44</time></span>
        </div>
    </div>
</div>

    

					<div class="topic-content text">
    
                        
                
    <div itemprop="articleBody" class="topic-text clearfix">
                                <section class="js-mediator-article">Мы продолжаем томатные обзоры: сегодня вам предстоит познакомиться с лучшими крупноплодными сортами и гибридами – настоящими рекордсменами!<br/>
<br/>
<img src="https://img.7dach.ru/image/600/00/00/48/2020/02/19/6cd0d85a07-nomark.jpg" alt="Крупный томат - претендент на рекорд" srcset="https://img.7dach.ru/image/400/00/00/48/2020/02/19/6cd0d85a07-nomark.jpg 400w, https://img.7dach.ru/image/600/00/00/48/2020/02/19/6cd0d85a07-nomark.jpg 600w, https://img.7dach.ru/image/900/00/00/48/2020/02/19/6cd0d85a07-nomark.jpg 900w, https://img.7dach.ru/image/1200/00/00/48/2020/02/19/6cd0d85a07-nomark.jpg 1200w" itemprop="image" width="100%"><br/>
<em>Крупный томат – претендент на рекорд<br/>
</em><br/>
Напомню, что рекордный вес одного плода томата до сих пор держится на отметке 3,51 кг! Но крупными (биф) считаются гибриды и сорта с плодами весом более 300 г самой разнообразной окраски и формы. Интерес к таким томатам у наших дачников огромный: даже на небольшом участке хотя бы один крупноплодный сорт или гибрид непременно есть, что вполне объяснимо. Во-первых, дачники успели по достоинству оценить их прекрасные <a href="https://7dach.ru/Agrofirma_Gavrish/ot-chego-zavisit-vkus-tomatov-158756.html"  >вкусовые качества</a>; во-вторых, не стоит сбрасывать со счетов спортивный интерес – каждый огородник втайне или открыто мечтает вырастить томат-чемпион.<br><br><div id="NRent-5d9ed3f5c99eb-2"></div>
<script>
(function () {
	(window.NRentManager = window.NRentManager || []).push({
		renderTo: "NRent-5d9ed3f5c99eb-2",
		position: "horizontalTop",
		verbose: true
	});
}());
</script><br/>
<br/>
Большинство крупноплодных томатов – это салатные, десертные сорта и гибриды с сочной сладкой мякотью изысканного томатного вкуса. Поэтому их используют, прежде всего, в свежем виде а также для <a href="https://7dach.ru/recepty/lublu_gotovit/farshirovannye-pomidory-s-neobychnoy-nachinkoy---letom-esche-vkusnee-190621.html"  >фаршировки</a>. Они хороши для детского и диетического питания.<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/00/00/70/2018/02/20/6979fc.jpg" alt="Томат Малиновое эскимо, фото Елены Столповской" data-srcset="https://img.7dach.ru/image/400/00/00/70/2018/02/20/6979fc.jpg 400w, https://img.7dach.ru/image/600/00/00/70/2018/02/20/6979fc.jpg 600w, https://img.7dach.ru/image/900/00/00/70/2018/02/20/6979fc.jpg 900w, https://img.7dach.ru/image/1200/00/00/70/2018/02/20/6979fc.jpg 1200w" width="100%"><br/>
<em>Томат 'Малиновое эскимо', фото <a href="https://7dach.ru/profile/ok_415907067157/"  >Елены Столповской</a></em><br/>
<br/>
С некоторыми из них вы уже познакомились на сайте благодаря пользователям, которые приняли участие в конкурсе «100 000 рублей за самый большой помидор».<br/>
<br/>
    <div class="js-habitomato lazyload habitomato habitomato_text-desk-1"
         id="habitomato-26-405-465"
         data-type="html"
         data-id="465"
         data-key=""
         data-code="text-desk-1"
         data-campaign-code="text-desk-1" data-main="1"         data-place-code="text-desk-1"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: Interscroller web-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15662775047145406"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_15662775047145406',
        params: {
            pp: 'g',
            ps: 'czqr',
            p2: 'gnaj'
        }
    }]);
</script>

<!-- Sticky блок adFox -->
<div id="lx_sticky">
    <a id="lx_home_button" href="https://clickio.com/?utm_source=%site_url%&utm_medium=adunit_label&utm_campaign=hor_sticky_desktop" target="_blank" title="">
        Ads by
        <svg width="42" height="14" viewBox="0 0 42 14" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M12.4002 0.0638104C13.1396 0.0638104 13.7622 0.638104 13.7622 1.3783C13.7622 2.14403 13.1396 2.71832 12.4002 2.71832C11.6609 2.71832 11.0383 2.13127 11.0383 1.3783C11.0513 0.650866 11.6739 0.0638104 12.4002 0.0638104Z" fill="#48647F"/>
            <path d="M0 7.03191C0 4.95169 1.53057 3.48405 3.64484 3.48405C4.53984 3.48405 5.29216 3.79034 5.91476 4.33911C5.68128 4.90064 5.43484 5.43665 5.20136 5.99818C4.8252 5.58979 4.37122 5.34731 3.83941 5.34731C2.87956 5.34731 2.29586 6.01094 2.29586 7.03191C2.29586 8.02735 2.87956 8.7165 3.87832 8.7165C4.47498 8.7165 4.86411 8.46126 5.21433 8.10392C5.43484 8.67822 5.68128 9.22699 5.90179 9.80128C5.29216 10.299 4.60469 10.6053 3.63187 10.6053C1.54355 10.6053 0 9.20146 0 7.03191Z" fill="#48647F"/>
            <path d="M11.2588 3.66272H13.5547V10.4011H11.2588V3.66272Z" fill="#48647F"/>
            <path d="M14.7869 7.03191C14.7869 4.95169 16.3175 3.48405 18.4317 3.48405C19.3267 3.48405 20.092 3.79034 20.7017 4.33911C20.4682 4.90064 20.2217 5.43665 19.9883 5.99818C19.6121 5.58979 19.1581 5.34731 18.6263 5.34731C17.6665 5.34731 17.0698 6.01094 17.0698 7.03191C17.0698 8.02735 17.6535 8.7165 18.6523 8.7165C19.2489 8.7165 19.638 8.46126 19.9883 8.10392C20.2088 8.67822 20.4552 9.22699 20.6757 9.80128C20.0661 10.299 19.3786 10.6053 18.4058 10.6053C16.3305 10.6053 14.7869 9.20146 14.7869 7.03191Z" fill="#48647F"/>
            <path d="M32.0124 0.0638104C32.7517 0.0638104 33.3743 0.638104 33.3743 1.3783C33.3743 2.14403 32.7517 2.71832 32.0124 2.71832C31.273 2.71832 30.6504 2.13127 30.6504 1.3783C30.6504 0.650866 31.286 0.0638104 32.0124 0.0638104ZM30.8579 3.66272H33.1538V10.4011H30.8579V3.66272Z" fill="#48647F"/>
            <path d="M38.1995 10.6053C36.0593 10.6053 34.399 9.04832 34.399 7.04467C34.399 5.0155 36.0593 3.48405 38.1995 3.48405C40.3397 3.48405 42 5.02826 42 7.04467C42 9.07384 40.3527 10.6053 38.1995 10.6053ZM38.1995 5.3856C37.2786 5.3856 36.7078 6.04923 36.7078 7.04467C36.7078 8.04011 37.2786 8.70374 38.1995 8.70374C39.1204 8.70374 39.6912 8.04011 39.6912 7.04467C39.6912 6.04923 39.1204 5.3856 38.1995 5.3856Z" fill="#48647F"/>
            <path d="M38.1995 11.3455C38.9389 11.3455 39.5615 11.9198 39.5615 12.66C39.5615 13.4257 38.9389 14 38.1995 14C37.4602 14 36.8376 13.4129 36.8376 12.66C36.8505 11.9198 37.4731 11.3455 38.1995 11.3455Z" fill="#48647F"/>
            <path d="M7.04324 0H9.3391V10.4011H7.04324V0Z" fill="#48647F"/>
            <path d="M29.1587 9.30356C28.8993 8.89517 28.6269 8.49955 28.3156 8.09116C28.0043 7.68277 27.693 7.29991 27.3687 6.91705C27.1872 6.71285 27.0185 6.52142 26.8499 6.35552C27.0185 6.17685 27.2001 5.99818 27.3687 5.79398C27.693 5.41112 28.0173 5.02826 28.3156 4.61987C28.6269 4.21149 28.8993 3.81586 29.1587 3.40748C29.1977 3.35643 29.2236 3.30538 29.2495 3.25433C28.6918 3.02461 27.8098 2.65451 27.1223 2.37375C26.9666 2.61623 26.798 2.87147 26.6164 3.165C26.4089 3.48405 26.1884 3.8031 25.9549 4.12215C25.7214 4.4412 25.475 4.74749 25.2156 5.04102C24.9561 5.33455 24.6967 5.57703 24.4373 5.78122V0H22.1414V10.4011H24.4373V6.91705C24.6967 7.12124 24.9561 7.36372 25.2156 7.65725C25.475 7.95078 25.7214 8.25706 25.9549 8.57612C26.1884 8.89517 26.4089 9.21422 26.6164 9.53327C26.824 9.85232 27.0185 10.1459 27.1742 10.4011H29.8073C29.6387 10.0693 29.4182 9.69918 29.1587 9.30356Z" fill="#48647F"/>
            <path d="M32.0253 0.0638104C32.7647 0.0638104 33.3873 0.638104 33.3873 1.3783C33.3873 2.14403 32.7647 2.71832 32.0253 2.71832C31.286 2.71832 30.6634 2.13127 30.6634 1.3783C30.6763 0.650866 31.299 0.0638104 32.0253 0.0638104Z" fill="#48647F"/>
        </svg>
    </a>
    <style>
        :root {
            --lx-bg-color: #F0F4F8;
            --lx-cross-color: #48647F;
        }
        
        #lx_sticky {
            left: 50%;
            transform: translate(-50%, 0);
            z-index: 9999998;
            position: fixed;
            bottom: 0px;
            background: transparent;
            text-align: center;
            transition: 300ms ease-in;
            line-height: 0px;
            width: 100%;
            background-color: white;
        }

        #lx_sticky #lx_close_button {
            position: absolute;
            height: 100%;
            width: 33px;
            top: 0px;
            left: 0px;
            background-size: 13px 13px;
            background-position: 9px;
            background-color: var(--lx-bg-color);
            background-repeat: no-repeat;
            border: 0px none;
            text-transform: none;
            z-index:100;
        }

        #lx_sticky #lx_close_button span {
            position: absolute;
            height: 33px;
            top: 50%;
            margin-top: -17px;
            width: 90px;
            text-align: center;
            transform: rotate(-90deg);
            left: 50%;
            margin-left: -45px;
            display: block;
            line-height: 31px;
            color: var(--lx-cross-color);
        }

        #lx_sticky .lx_close_button:before {
            position: absolute;
            content: "";
            top: -40px;
            right: -40px;
            left: -40px;
            bottom: 0px;
            cursor: default;
        }

        #lx_sticky div[id^="div-gpt-ad-"] {
            display: inline-block;
            position:relative;
          box-shadow: 0 0 5px 0 rgba(0, 0, 0, 0.2) !important;
          padding-left: 33px;
        }

        #lx_sticky #lx_home_button {
            display:none;
        }

        #lx_sticky .lx_home_button {
            background-color: var(--lx-bg-color);
            border-radius: 7px 7px 0px 0px;
            height: 24px;
            line-height: 24px;
            padding: 0px 9px;
            text-align: center;
            position: absolute;
            right: 0px;
            top: -24px;
            border: none;
            outline: none;
            font-family: verdana;
            font-size: 12px;
            color: var(--lx-cross-color);
            cursor: pointer;
            font-weight: normal;
            text-decoration: none;
        }

        #lx_sticky .lx_home_button svg {
            fill: var(--lx-cross-color)!important;
            vertical-align: middle;
        }
        #lx_sticky .lx_home_button svg path {
            fill: var(--lx-cross-color)!important;
        }
        
        #lx_sticky .lx_home_button:hover {
            text-decoration: none
        }

        #lx_sticky .lx_no_click {
            position: absolute;
            width: 113px;
            left: -43px;
            bottom: 0px;
            height: 140%;
        }

    </style>
    <script>
        (function(){
            var id      = "sticky";
            var exText  = "Закрыть"; 
            
            var adUnit  = document.querySelector("#lx_" + id);
            var h       = document.querySelector("#lx_" + id + " #lx_home_button");

            function lxCloseUnit() {
                while (adUnit.hasChildNodes()) {
                    adUnit.removeChild(adUnit.lastChild);
                }
            }

            function addButtons() {
                var newHomeBtn = h.cloneNode(true);
                newHomeBtn.removeAttribute("id");
                newHomeBtn.classList.add("lx_home_button");
                var lxCloseButton = document.createElement("button")
                lxCloseButton.id = "lx_close_button";
                lxCloseButton.innerHTML = "<span>" + exText + "</span>";
                var lxNoClick = document.createElement("div");
                lxNoClick.classList.add("lx_no_click");
                adUnit.appendChild(lxNoClick);
                adUnit.appendChild(lxCloseButton);
                adUnit.appendChild(newHomeBtn);
                lxCloseButton.onclick = lxCloseUnit;
            }

            addButtons();

        })();
    </script>
</div>

<!-- CLICKIO AdFox unit 662777 -->
<div id='adfox_159343931015294777'></div>
<script>
    (function(w, n) {
        var id = 'adfox_159343931015294777';
        var closeSticky = function(){
            var adfox = document.querySelector('#' + id);
            if(adfox.innerHTML === "")
            {
                var sticky = document.querySelector('#lx_sticky');
                sticky.remove();
            }
        };
w[n] = w[n] || [];
w[n].push([{
        ownerId: 277363,
        containerId: id,
        params: {
            pk: __clADF__.state,
            pp: 'i',
            ps: 'czqr',
            p2: 'gwjk',

        },
        onRender: function(){closeSticky()},
        onStub: function(){closeSticky()},
        onError: function(){closeSticky()}

    }, [ 'desktop',], {
        tabletWidth: 1024,
        phoneWidth: 767,
        isAutoReloads: false
    }]);})(window, 'adfoxAsyncParamsAdaptive');
</script>
    </div>
<br><div class="d7-section"><a name="sort-alsu" class="anchor-h2"></a><h2>Сорт 'Алсу' </h2>Прекрасный сорт сибирских селекционеров – подарок для тех, кто не любит возиться с высокорослыми томатами.<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/00/00/70/2018/02/20/131b98.jpg" alt="Томат Алсу. Фото с сайта fermeru.pro. Плоды крупным планом. Фото с сайта dachamechty.ru" data-srcset="https://img.7dach.ru/image/400/00/00/70/2018/02/20/131b98.jpg 400w, https://img.7dach.ru/image/600/00/00/70/2018/02/20/131b98.jpg 600w, https://img.7dach.ru/image/900/00/00/70/2018/02/20/131b98.jpg 900w, https://img.7dach.ru/image/1200/00/00/70/2018/02/20/131b98.jpg 1200w" width="100%"><br/>
<em>Томат 'Алсу'. Фото с сайта fermeru.pro. Плоды крупным планом. Фото с сайта dachamechty.ru <br/>
</em><br/>
Это детерминантный сорт высотой до 80 см. Среднеранний (106-110 суток от всходов до созревания). Плоды красные, сердцевидной формы, массой 500-800 г, с отличными вкусовыми характеристиками. Он пригоден и для культуры открытого грунта, и для <a href="https://7dach.ru/Raspopov_Gennadiy/moy-opyt-sozdaniya-pochvy-v-teplice-dlya-rannih-posadok-tomatov-23067.html"  >теплиц</a>.<br/>
<br/>
</div><div class="d7-section"><a name="sort-berdskiy-krupnyy" class="anchor-h2"></a><h2>Сорт 'Бердский крупный'</h2>Этот томат может стать любимцем для тех, кто хочет получить крупные плоды, но не любит высокие томаты, которые надо растить с дополнительными опорами, подвязками.<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/00/00/70/2018/02/20/498dd3.jpg" alt="Томат Бердский крупный. Фото с сайта dachamechty.ru.Фото с сайта 1semena.ru" data-srcset="https://img.7dach.ru/image/400/00/00/70/2018/02/20/498dd3.jpg 400w, https://img.7dach.ru/image/600/00/00/70/2018/02/20/498dd3.jpg 600w, https://img.7dach.ru/image/900/00/00/70/2018/02/20/498dd3.jpg 900w, https://img.7dach.ru/image/1200/00/00/70/2018/02/20/498dd3.jpg 1200w" width="100%"><br/>
<em> Томат 'Бердский крупный'. Фото с сайта dachamechty.ru.Фото с сайта 1semena.ru</em><br/>
<br/>
Полудетерминантный, высотой до 1 м. Среднеранний (106-110 суток). Плоды красные, плоскоокруглые, массой до 700 г, с очень вкусной мясистой ароматной мякотью. Требует <a href="https://7dach.ru/tag/pasynkovanie/" target="_blank" >пасынкования</a> только до первой цветочной кисти.<br/>
<br/>
</div><div class="d7-section"><a name="gibrid-big-bif-f1" class="anchor-h2"></a><h2>Гибрид 'Биг Биф' F1</h2>Роскошный урожайный гибрид, ароматные плоды с сахаристой сочной мякотью которого так и хочется съесть прямо с куста. Такие томаты, нарезанные дольками, могут сделать любое блюдо «летним», праздничным.<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/00/00/48/2018/02/28/2bea967482.jpg" alt="Томат Биг Биф F1. Фото с сайта otomatah.ru" data-srcset="https://img.7dach.ru/image/400/00/00/48/2018/02/28/2bea967482.jpg 400w, https://img.7dach.ru/image/600/00/00/48/2018/02/28/2bea967482.jpg 600w, https://img.7dach.ru/image/900/00/00/48/2018/02/28/2bea967482.jpg 900w, https://img.7dach.ru/image/1200/00/00/48/2018/02/28/2bea967482.jpg 1200w" width="100%"><br/>
<em>Томат 'Биг Биф' F1. Фото с сайта otomatah.ru</em><br/>
<br/>
Индетерминантный, высотой до 1,8 м, раннеспелый (99-110 суток). Плоды красные, плоскоокруглые, массой 230-330 г. Удается в открытом грунте на юге, в теплицах средней полосы России – с <a href="https://7dach.ru/tag/pasynkovanie/" target="_blank" >пасынкованием</a> и подвязкой побегов; устойчив к <a href="https://7dach.ru/tag/?q=%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D1%8B+%D0%B1%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D0%B8" target="_blank" >томатным болезням</a>.<br/>
 <br/>
    <div class="js-habitomato lazyload habitomato habitomato_text-desk-2"
         id="habitomato-27-406-466"
         data-type="html"
         data-id="466"
         data-key=""
         data-code="text-desk-2"
         data-campaign-code="text-desk-2" data-main="1"         data-place-code="text-desk-2"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: TEXT_DESK_2-->
<!--Расположение: <верх страницы>-->
<div id="adfox_156627904417929739"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_156627904417929739',
        params: {
            pp: 'g',
            ps: 'czqr',
            p2: 'gnbv'
        }
    }]);
</script>
    </div>
<br></div><div class="d7-section"><a name="gibrid-gordost-zastolya-f1" class="anchor-h2"></a><h2>Гибрид 'Гордость застолья' F1</h2>Это участник конкурса «100 000 рублей за самый большой помидор» на нашем сайте.<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/00/00/70/2018/02/20/1bf3be.jpg" alt="Томат Гордость застолья, фото Татьяны Анисимовны" data-srcset="https://img.7dach.ru/image/400/00/00/70/2018/02/20/1bf3be.jpg 400w, https://img.7dach.ru/image/600/00/00/70/2018/02/20/1bf3be.jpg 600w, https://img.7dach.ru/image/900/00/00/70/2018/02/20/1bf3be.jpg 900w, https://img.7dach.ru/image/1200/00/00/70/2018/02/20/1bf3be.jpg 1200w" width="100%"><br/>
<em>Томат 'Гордость застолья', фото <a href="https://7dach.ru/profile/195877/"  >Татьяны Анисимовны</a></em><br/>
<br/>
Индетерминантный гибрид высотой 1,8 м. Раннеспелый (90-105 суток). Плоды розово-малиновые, плоскоокруглые, массой 400 г и более. У Татьяны Анисимовны (пользователя нашего сайта) <a href="https://7dach.ru/195877/samyy-krupnyy-plod-gordost-zastolya-f1-147284.html#topicHead"  >самый крупный плод весил 543 г</a>!<br><br><div id="NRent-5d9ed3f5c99eb-3"></div>
<script>
(function () {
	(window.NRentManager = window.NRentManager || []).push({
		renderTo: "NRent-5d9ed3f5c99eb-3",
		position: "horizontalMiddle",
		verbose: true
	});
}());
</script><br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/00/00/70/2018/02/20/e2271e.jpg" alt="Её рекордсмен, фото Татьяны Анисимовны" data-srcset="https://img.7dach.ru/image/400/00/00/70/2018/02/20/e2271e.jpg 400w, https://img.7dach.ru/image/600/00/00/70/2018/02/20/e2271e.jpg 600w, https://img.7dach.ru/image/900/00/00/70/2018/02/20/e2271e.jpg 900w, https://img.7dach.ru/image/1200/00/00/70/2018/02/20/e2271e.jpg 1200w" width="100%"><br/>
<em>Ее рекордсмен, фото <a href="https://7dach.ru/195877/samyy-krupnyy-plod-gordost-zastolya-f1-147284.html#topicHead"  >Татьяны Анисимовны</a></em><br/>
<br/>
Выращивают в 2 стебля в коловой и шпалерной культурах, в открытом грунте (на юге) и в теплицах средней полосы России. Устойчив к томатным болезням.<br/>
<br/>
</div><div class="d7-section"><a name="sort-delicious" class="anchor-h2"></a><h2>Сорт 'Delicious'</h2>Его семена могут продаваться под названием 'Делишес'. Именно в таких спелых томатах, как этот, в разгар лета содержится так называемый клубничный фуранон, поэтому ягоды земляники и плоды томата 'Delicious' взаимозаменяемы.<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/00/00/48/2018/02/28/c732485f88.jpg" alt="Томат Delicious, внешний вид и его зрелый плод. Фото с сайта happyseeds.ru" data-srcset="https://img.7dach.ru/image/400/00/00/48/2018/02/28/c732485f88.jpg 400w, https://img.7dach.ru/image/600/00/00/48/2018/02/28/c732485f88.jpg 600w, https://img.7dach.ru/image/900/00/00/48/2018/02/28/c732485f88.jpg 900w, https://img.7dach.ru/image/1200/00/00/48/2018/02/28/c732485f88.jpg 1200w" width="100%"><br/>
<em>Томат 'Delicious', внешний вид и его зрелый плод. Фото с сайта happyseeds.ru</em><br/>
<br/>
Это лиановидный сорт высотой до 2,5 м. Среднеспелый (120-130 суток). Плоды красно-вишневые, округлые, средним весом 500-800 г, но можно получить настоящих рекордсменов массой до 1,6 кг. Выращивают на шпалере или в коловой культуре; на юге – в открытом грунте, в средней полосе России – в теплицах.<br/>
<br/>
Большой ассортимент сортов и гибридов томатов вы можете найти в нашем каталоге, объединяющем предложения нескольких интернет-магазинов семян и посадочного материала. <a href="https://7dach.ru/market/posadochnyy-material/semena-ovoschey/tomat/"  >Выбрать семена крупноплодных томатов</a>.<br/>
<br/>
	

					<a class="offer-item offer-item-list" target="_blank" href="#" data-url="https://7dach.ru/market/go/1144825/?campaign=7dach_market" data-ga-category="topic_text" data-ga-action="offer_click" data-ga-label="seedspost.ru" data-ga-inview="offer_inview">
			<div class="offer-desc">
				<span class="offer-name">
					Томат Копилка ®, 20 шт.
				</span>
								<b class="price">38&nbsp;руб</b>

				<br/><span class="offer-shop-name">seedspost.ru</span>
			</div>
			<span class="offer-image-container" target="_blank" href="https://7dach.ru/market/go/1144825/?campaign=7dach_market">
				<div class="offer-image" style="background-image: url(https://7dach.ru/market/offer-image/1144825);"></div>
			</span>

			
			<i class="fa fa-heart-o js-login-form-show favorite-button" title="Избранное" onclick="return ls.favourite.toggleOffer(1144825,this);"></i>
		</a>
					<a class="offer-item offer-item-list" target="_blank" href="#" data-url="https://7dach.ru/market/go/1113692/?campaign=7dach_market" data-ga-category="topic_text" data-ga-action="offer_click" data-ga-label="seedspost.ru" data-ga-inview="offer_inview">
			<div class="offer-desc">
				<span class="offer-name">
					Томат Черное сердце Брэда (Brad&#039;s Black Heart), 5 шт. Premium Selection
				</span>
								<b class="price">125&nbsp;руб</b>

				<br/><span class="offer-shop-name">seedspost.ru</span>
			</div>
			<span class="offer-image-container" target="_blank" href="https://7dach.ru/market/go/1113692/?campaign=7dach_market">
				<div class="offer-image" style="background-image: url(https://7dach.ru/market/offer-image/1113692);"></div>
			</span>

			
			<i class="fa fa-heart-o js-login-form-show favorite-button" title="Избранное" onclick="return ls.favourite.toggleOffer(1113692,this);"></i>
		</a>
					<a class="offer-item offer-item-list" target="_blank" href="#" data-url="https://7dach.ru/market/go/1199744/?campaign=7dach_market" data-ga-category="topic_text" data-ga-action="offer_click" data-ga-label="seedspost.ru" data-ga-inview="offer_inview">
			<div class="offer-desc">
				<span class="offer-name">
					Томат Мглистая роза Дана (Dana&#039;s Dusky Rose), 5 шт. Premium Selection
				</span>
								<b class="price">83&nbsp;руб</b>

				<br/><span class="offer-shop-name">seedspost.ru</span>
			</div>
			<span class="offer-image-container" target="_blank" href="https://7dach.ru/market/go/1199744/?campaign=7dach_market">
				<div class="offer-image" style="background-image: url(https://7dach.ru/market/offer-image/1199744);"></div>
			</span>

			
			<i class="fa fa-heart-o js-login-form-show favorite-button" title="Избранное" onclick="return ls.favourite.toggleOffer(1199744,this);"></i>
		</a>
					<a class="offer-item offer-item-list" target="_blank" href="#" data-url="https://7dach.ru/market/go/1195519/?campaign=7dach_market" data-ga-category="topic_text" data-ga-action="offer_click" data-ga-label="seedspost.ru" data-ga-inview="offer_inview">
			<div class="offer-desc">
				<span class="offer-name">
					Томат Персик, 5 шт.
				</span>
								<b class="price">81&nbsp;руб</b>

				<br/><span class="offer-shop-name">seedspost.ru</span>
			</div>
			<span class="offer-image-container" target="_blank" href="https://7dach.ru/market/go/1195519/?campaign=7dach_market">
				<div class="offer-image" style="background-image: url(https://7dach.ru/market/offer-image/1195519);"></div>
			</span>

			
			<i class="fa fa-heart-o js-login-form-show favorite-button" title="Избранное" onclick="return ls.favourite.toggleOffer(1195519,this);"></i>
		</a>
	
<br style="clear: both">
    <br/>
</div><div class="d7-section"><a name="sort-korol-sibiri" class="anchor-h2"></a><h2>Сорт 'Король Сибири'</h2>Несмотря на северное происхождение, этот сорт удается в открытом грунте и в средней полосе России, и на юге – я уже попробовала выращивать его в коловой культуре (то есть привязывая к металлическим колышкам из арматуры мягким шпагатом восьмеркой в нескольких местах). Хорош для выращивания в теплицах в средней полосе России.<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/00/00/70/2018/02/20/7e50db.jpg" alt="Томат Король Сибири. Фото с сайта asienda.ru. Один из его самых крупных плодов. Фото с сайта grounde.ru" data-srcset="https://img.7dach.ru/image/400/00/00/70/2018/02/20/7e50db.jpg 400w, https://img.7dach.ru/image/600/00/00/70/2018/02/20/7e50db.jpg 600w, https://img.7dach.ru/image/900/00/00/70/2018/02/20/7e50db.jpg 900w, https://img.7dach.ru/image/1200/00/00/70/2018/02/20/7e50db.jpg 1200w" width="100%"><br/>
<em>Томат 'Король Сибири'. Фото с сайта asienda.ru. Один из его самых крупных плодов. Фото с сайта grounde.ru</em><br/>
<br/>
Индетерминантный лиановидный сорт высотой 1,5 м. Среднеспелый (111-115 суток). Плоды оранжево-желтые, сердцевидные, массой 300-400 г. Выращивают в коловой и шпалерной культурах в открытом грунте (на юге) и в теплицах (средняя полоса России). Устойчив к томатным болезням.<br/>
<br/>
    <div class="js-habitomato lazyload habitomato habitomato_text-desk-3"
         id="habitomato-28-407-467"
         data-type="html"
         data-id="467"
         data-key=""
         data-code="text-desk-3"
         data-campaign-code="text-desk-3" data-main="1"         data-place-code="text-desk-3"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: TEXT_DESK_3-->
<!--Расположение: <верх страницы>-->
<div id="adfox_156627906894268357"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_156627906894268357',
        params: {
            pp: 'h',
            ps: 'czqr',
            p2: 'gnbw'
        }
    }]);
</script>
    </div>
<br></div><div class="d7-section"><a name="sort-medvezhya-lapa" class="anchor-h2"></a><h2>Сорт 'Медвежья лапа'</h2>Выращивают в коловой и шпалерной культурах в открытом грунте средней полосы России и на юге; в теплицах средней полосы России. Отличный урожайный салатный сорт для тех, кто любит томаты в свежем виде. Кроме того, настоящие гурманы прекрасно сочетают такие томаты с оливками, твердым сыром, различными специями: <a href="https://7dach.ru/zdorovie/tag/timyan/" target="_blank" >тимьяном</a>, гвоздикой, корицей, имбирем, свежими листьями <a href="https://7dach.ru/tag/kinza/" target="_blank" >кинзы</a>, <a href="https://7dach.ru/tag/hren/" target="_blank" >хреном</a>.<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/00/00/70/2018/02/20/02cd0a.jpg" alt="Томат Медвежья лапа. Фото с сайта sadovodu.com" data-srcset="https://img.7dach.ru/image/400/00/00/70/2018/02/20/02cd0a.jpg 400w, https://img.7dach.ru/image/600/00/00/70/2018/02/20/02cd0a.jpg 600w, https://img.7dach.ru/image/900/00/00/70/2018/02/20/02cd0a.jpg 900w, https://img.7dach.ru/image/1200/00/00/70/2018/02/20/02cd0a.jpg 1200w" width="100%"><br/>
<em>Томат 'Медвежья лапа'. Фото с сайта sadovodu.com</em><br/>
<br/>
Полудетерминантный, высотой 1,2-1,7 м. Среднеранний (106-110 суток). Плоды красные, плоскоокруглые, массой до 800 г, с сахаристой мякотью. Мощный куст требует подвязки и пасынкования.<br/>
<br/>
</div><div class="d7-section"><a name="sort-rayskoe-naslazhdenie" class="anchor-h2"></a><h2>Сорт 'Райское наслаждение'</h2>Вот такие красновато-розовые салатные томаты-великаны особенно хороши на юге, где они набираются жаркого солнца и становятся необыкновенно ароматными и вкусными! Они настолько изысканны сами по себе, что их можно только испортить добавлением <a href="https://7dach.ru/tag/ogurcy/" target="_blank" >огурцов</a>, оливок, <a href="https://7dach.ru/tag/salat-posevnoy/" target="_blank" >листьев салата</a>. Несмотря на самодостаточность, они прекрасно сочетаются с <a href="https://7dach.ru/tag/baklazhany/" target="_blank" >баклажанами</a>, <a href="https://7dach.ru/tag/griby/" target="_blank" >грибами</a>, <a href="https://7dach.ru/tag/baranina/" target="_blank" >бараниной</a>, <a href="https://7dach.ru/tag/kartofel/" target="_blank" >картофелем</a>, беконом, белой рыбой, болгарским <a href="https://7dach.ru/tag/perec/" target="_blank" >перцем</a>, моллюсками, <a href="https://7dach.ru/redirect/aHR0cDovLw==" target="_blank" rel="nofollow" >луком</a>, цыпленком, <a href="https://7dach.ru/tag/chesnok/" target="_blank" >чесноком</a>, яйцами.<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/00/00/70/2018/02/20/16510d.jpg" alt="Томат Райское наслаждение. Фото с сайта elit-semena.com.ua" data-srcset="https://img.7dach.ru/image/400/00/00/70/2018/02/20/16510d.jpg 400w, https://img.7dach.ru/image/600/00/00/70/2018/02/20/16510d.jpg 600w, https://img.7dach.ru/image/900/00/00/70/2018/02/20/16510d.jpg 900w, https://img.7dach.ru/image/1200/00/00/70/2018/02/20/16510d.jpg 1200w" width="100%"><br/>
<em> Томат 'Райское наслаждение'. Фото с сайта elit-semena.com.ua</em><br/>
<br/>
Это индетерминантный лиановидный сорт высотой 1,2-1,5 м. Среднеспелый (111-115 суток). Плоды округлые, красноватые, массой 350-400 г. Пригоден для шпалер и коловой культуры в открытом грунте на юге и в теплицах средней полосы России. Устойчив к томатным болезням.<br/>
<br/>
</div><div class="d7-section"><a name="gibrid-russkiy-razmer-f1" class="anchor-h2"></a><h2>Гибрид 'Русский размер' F1</h2>Оправдывает свое название на 100%! Его изумительный классический томатный вкус прекрасно сочетается с соленым беконом. Добавив листик салата, вы приготовите прекрасный сэндвич. Упростив данный вариант до бюджетного, можно получить вкуснейший бутерброд студенческого строительного отряда: дольки томата и кольца лука на черном свежем хлебе, намазанном сливочным маслом!<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/00/00/48/2020/02/19/dac9a87717-nomark.jpg" alt="Томат Русский размер F1. Фото с сайта 1semena.ru. Фото с сайта cwtimes.ru" data-srcset="https://img.7dach.ru/image/400/00/00/48/2020/02/19/dac9a87717-nomark.jpg 400w, https://img.7dach.ru/image/600/00/00/48/2020/02/19/dac9a87717-nomark.jpg 600w, https://img.7dach.ru/image/900/00/00/48/2020/02/19/dac9a87717-nomark.jpg 900w, https://img.7dach.ru/image/1200/00/00/48/2020/02/19/dac9a87717-nomark.jpg 1200w" width="100%"><br/>
<em>Томат 'Русский размер</em><em>'</em><em> F1. Фото с сайта 1semena.ru. Фото с сайта cwtimes.ru </em><br/>
<br/>
Это сильнорослый лиановидный гибрид высотой 1,5-1,8 м. Позднеспелый (более 130-140 суток). Плоды ярко-красные, плоскоокруглые, массой до 2 кг, с сочной мякотью изысканного вкуса. Подходит для выращивания на шпалере или в коловой культуре в открытом грунте (на юге) и в теплицах средней полосы России. Оставляя меньше завязей, можно получить более крупные плоды.<br/>
<br/>
    <div class="js-habitomato lazyload habitomato habitomato_text-desk-4"
         id="habitomato-29-408-468"
         data-type="html"
         data-id="468"
         data-key=""
         data-code="text-desk-4"
         data-campaign-code="text-desk-4" data-main="1"         data-place-code="text-desk-4"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: TEXT_DESK_4-->
<!--Расположение: <верх страницы>-->
<div id="adfox_1566279078875931"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_1566279078875931',
        params: {
            pp: 'h',
            ps: 'czqr',
            p2: 'gnbx'
        }
    }]);
</script>
    </div>
<br></div><div class="d7-section"><a name="sort-car-kolokol" class="anchor-h2"></a><h2>Сорт 'Царь колокол'</h2>Для тех, кто не любит индетерминантные лиановидные сорта и гибриды, но хочет получить крупные вкусные плоды без установки опор, подвязки, пасынкования, подойдет этот сибирский сорт. К нам в гости прошлым летом приезжали родственники из Испании: они перепробовали все помидоры с грядки и выбрали именно этот сорт для приготовления простого каталонского блюда под названием <em>пантумака</em>. На поджаренный хлеб, натертый чесноком, они выдавили свежий сок и разложили мякоть томатов (без кожицы), сверху это полили оливковым маслом и посыпали солью. Это было божественно вкусно!<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/00/00/70/2018/02/20/b74346.jpg" alt="Томат Царь колокол. Фото с сайта сажаем-сад.рф. Отдельный плод крупным планом. Фото с сайта dim-sad-gorod.com" data-srcset="https://img.7dach.ru/image/400/00/00/70/2018/02/20/b74346.jpg 400w, https://img.7dach.ru/image/600/00/00/70/2018/02/20/b74346.jpg 600w, https://img.7dach.ru/image/900/00/00/70/2018/02/20/b74346.jpg 900w, https://img.7dach.ru/image/1200/00/00/70/2018/02/20/b74346.jpg 1200w" width="100%"><br/>
<em>Томат 'Царь колокол'. Фото с сайта сажаем-сад.рф. Отдельный плод крупным планом. Фото с сайта dim-sad-gorod.com</em><br/>
<br/>
Детерминантный, высотой до 1 м, в открытом грунте на юге вырастает до 0,8 м. Среднеспелый (100-105 суток). Плоды красные, каплевидной формы, массой 400-700 г. Выращивают в открытом грунте и в теплицах (в последнем случае его формируют и подвязывают). Устойчив к томатным болезням.<br/>
<br/>
Вот еще интересные и полезные материалы по теме выбора различных сортов томатов:<br/>
<ul><li><a href="https://7dach.ru/MarinaGerasimenko/pomidornoe-myaso-neobychnye-sorta-bif-tomatov-245870.html"  >Помидорное «мясо»: необычные сорта биф-томатов</a></li><li><a href="https://7dach.ru/Eleko/proverennye-sorta-tomatov-praktichnye-krupnoplodnye-107357.html"  >Проверенные сорта томатов: практичные крупноплодные</a></li><li><a href="https://7dach.ru/Agrofirma_Gavrish/luchshie-tomaty-ot-agrofirmy-gavrish-cherri-bif-kokteylnye-153805.html"  >Лучшие томаты от агрофирмы «Гавриш»: черри, биф, коктейльные</a></li><li><a href="https://7dach.ru/Uleyskaya/rozovye-i-malinovye-tomaty-16-otmennyh-salatnyh-sortov-165281.html"  >Розовые и малиновые томаты: 16 отменных салатных сортов</a></li><li><a href="https://7dach.ru/VeraTyukaeva/pomidory-krupnoplodnye-zolotoy-vek-33492.html"  >Помидоры крупноплодные «Золотой век»</a></li></ul><br/>
Кроме того, в рамках конкурса «100 000 рублей за самый большой помидор» наши пользователи вырастили крупные томаты 'Золотое малиновое чудо', 'Малиновый закат', 'Малиновое эскимо'. А какие биф-томаты выращиваете вы?<br><br><div id="NRent-5d9ed3f5c99eb-4"></div>
<script>
(function () {
	(window.NRentManager = window.NRentManager || []).push({
		renderTo: "NRent-5d9ed3f5c99eb-4",
		position: "horizontalBottom",
		verbose: true
	});
}());
</script>

<div id="NRent-5d9ed3f5c99eb-5"></div>
<script>
    (function () {
        (window.NRentManager = window.NRentManager || []).push({
            renderTo: "NRent-5d9ed3f5c99eb-5",
            position: "popupTeaser",
            settings: {"mobile":["teaser","fullscreen"],"desktop":["teaser"]}
        });
    }());
</script><br></div></section>
        
                    </div>

        
                        	<div id="topic_addons"></div>
	<script>
	$Ready(function() {
					$("#topic_addons").append(
				'<div class="topic-addon-item" data-ga-id="tlink_97">' +
				decodeURIComponent('%3Cem%3E%D0%9E%D1%82%20%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D0%B8.%3C%2Fem%3E%20%D0%92%D0%B5%D1%81%D0%B5%D0%BB%D1%8B%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8%2C%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8B%D0%B5%20%D0%B4%D0%B0%D1%87%D0%BD%D1%8B%D0%B5%20%D0%B8%D0%B4%D0%B5%D0%B8%20%D0%B8%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5%20%D1%80%D0%B5%D1%86%D0%B5%D0%BF%D1%82%D1%8B%20%D1%81%D0%B0%D0%B9%D1%82%D0%B0%207dach.ru%20%D0%B2%20%D0%BD%D0%B0%D1%88%D0%B5%D0%BC%20%D0%BF%D1%80%D0%BE%D1%84%D0%B8%D0%BB%D0%B5%20%3Ca%20onclick%3D%22_gaq.push%28%5B%27_trackEvent%27%2C%20%27pripiska%27%2C%20%27tlink_97%27%2C%20%27click%27%2C%200%2C%20false%5D%29%3B%22%20%20href%3D%22https%3A%2F%2F7dach.ru%2Fredirect%2FaHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS83ZGFjaC8%3D%22%20target%3D%22_blank%22%20rel%3D%22nofollow%22%20%3Einstagram%3C%2Fa%3E.%20%D0%9D%D0%B5%20%D0%B7%D0%B0%D0%B1%D1%83%D0%B4%D1%8C%D1%82%D0%B5%20%D0%BF%D0%BE%D0%B4%D0%BF%D0%B8%D1%81%D0%B0%D1%82%D1%8C%D1%81%D1%8F%21%3Cbr%2F%3E%0D%0A%3Cspan%20class%3D%22buttons%22%3E%3Ca%20onclick%3D%22_gaq.push%28%5B%27_trackEvent%27%2C%20%27pripiska%27%2C%20%27tlink_97%27%2C%20%27click%27%2C%200%2C%20false%5D%29%3B%22%20%20class%3D%22button%20button_secondary%22%20href%3D%22https%3A%2F%2F7dach.ru%2Fredirect%2FaHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS83ZGFjaC8%3D%22%20target%3D%22_blank%22%20rel%3D%22nofollow%22%20%3E7%20%D0%B4%D0%B0%D1%87%20%D0%B2%20Instagram%3C%2Fa%3E%3C%2Fspan%3E') +
				'</div>'
			);
		
		$('#topic_addons .topic-addon-item').one('inview', function() {
			var $el = $(this);
			_gaq.push(['_trackEvent', 'pripiska', $el.data('gaId'), 'view', 0, false]);
		});

    });
    </script>

    
        

                			
	<div class="topic_shop_offers lazyload">
					<a id="shop_to_market" href="https://7dach.ru/market/posadochnyy-material/semena-ovoschey/tomat/" class="fl-r" target="_blank" onclick="_gaq.push(['_trackEvent', 'topic_footer', 'shop_to_market', MAIN_TAG]);">
				Все предложения (Томат)
			</a>
				<div class="mtitle">Предложения магазинов:</div>
		<ul class="clearfix">
<script>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</script>
		</ul>
	</div>
	<br style="clear: both">

	

    
    
    
    
    
                
        <br>
    <span class="tags tags-for-topic"><span>Статья размещена в разделах:
            <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'огород и грядки', 0, false]);" href="https://7dach.ru/tag/ogorod-i-gryadki/">огород и грядки</a>, <a itemprop="keywords" rel="category" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_strong_tag', 'томаты', 0, false]);" href="https://7dach.ru/tag/tomaty/"><strong>томаты</strong></a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'крупноплодные', 0, false]);" href="https://7dach.ru/tag/krupnoplodnye/">крупноплодные</a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'биф', 0, false]);" href="https://7dach.ru/tag/bif/">биф</a>, <a itemprop="keywords" rel="category" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_strong_tag', 'сорта', 0, false]);" href="https://7dach.ru/tag/sorta/"><strong>сорта</strong></a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'гибриды', 0, false]);" href="https://7dach.ru/tag/gibridy/">гибриды</a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'статьи', 0, false]);" href="https://7dach.ru/tag/stati/">статьи</a>        </span></span>


    


    <div class="topic-stats">
    <div class="document-item-buttons">
        <span class="document-item-buttons-group document-item-buttons-group_left"
        ><span class="topic-stat-item js-topic-stats-comments"
               data-ga-category="topic" data-ga-action="topic-stats-comments" data-ga-label="Десятка крупноплодных сортов и гибридов. Описание, фото">
                    <span class="topic-stat-item__count topic-stat-item__count_comments">59</span>
                комментариев                </span><span class="topic-stat-item js-topic-stats-thank js-topic-thank-block-164459"
							data-topic-id="164459"
							data-ga-category="topic"
							data-ga-action="topic-stats-thank"
							data-ga-label="Десятка крупноплодных сортов и гибридов. Описание, фото">
                    <span class="topic-stat-item__count topic-stat-item__count_thanks js-topic-thank-count-164459">                34</span>
                    спасибо за статью                </span><span class="topic-stat-item js-topic-favourite-block-164459 js-topic-stats-favourite"
							data-ga-category="topic"
							data-ga-action="topic-stats-favourite"
							data-ga-label="Десятка крупноплодных сортов и гибридов. Описание, фото">
                    <span class="topic-stat-item__count topic-stat-item__count_favourite js-topic-favourite-count-164459">                24</span>
                в избранном                </span><span class="topic-stat-item topic-stat-item_static">
                    <span class="topic-stat-item__count topic-stat-item__count_read">109029</span>
                просмотров                </span>
        </span>
        <span class="document-item-buttons-group document-item-buttons-group_right">
            <span class="profile-share js-habicasa-popup" data-type="cover">
                <i class="fa fa-share-alt"></i>
                <div class="js-habicasa-popup-body habicasa-popup-body">
                    <div class="habicasa-popup-content-block">
                        <div class="habicasa-popup-content-note">Поделиться ссылкой</div>
                        <div class="ya-share2"
                             data-services="collections,vkontakte,facebook,odnoklassniki,gplus"
                             data-counter=""
                             data-url="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html"></div>
                    </div>
                    <div class="habicasa-popup-content-block">
                        <div class="habicasa-popup-content-note">Копировать ссылку</div>
                        <input type="text" class="input-text input-width-250" data-selection="true"
                               value="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html">
                    </div>
                </div>
            </span>
            <span class="ya-share2 profile-share"
                  data-services="collections,vkontakte,facebook,odnoklassniki,gplus"
                  data-counter=""
                  data-url="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html"></span>
        </span>
    </div>
</div>

<script>
    $Ready(function() {
        var $topicStats = $(".topic-stats");
        ls.setupGaClicks($topicStats);
        $topicStats.find('.js-habicasa-popup').each(function(i, el) {
            ls.habicasaPopup($(el));
        });
        $topicStats.find('.js-topic-stats-comments').click(function() {
            location.hash = '#topic-comments';
            var $textareaComment = $('.sd-simple-editor-textarea');
        });
        $topicStats.find('.js-topic-stats-thank').click(function() {
            ls.vote.vote(164459,this,1,'topic');
        });
        $topicStats.find('.js-topic-stats-favourite').click(function() {
            ls.favourite.showFavouriteWindow(this, 164459, 'topic');
        });
        // $topicStatsTemp.replaceWith($topicStats);
    });
</script>

            
<div class="topic-author-full clearfix">
    <div class="topic-author-full__header">
		Автор статьи:
    </div>
    <div class="topic-author-full__left topic-author-full__left_no-blog">
        <div class="document-item-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
            <a data-ga-category="topic" data-ga-action="user_avatar_bottom" data-ga-label="Десятка крупноплодных сортов и гибридов. Описание, фото" rel="author"
               href="#" data-url="https://7dach.ru/profile/Uleyskaya/"
               class="document-item-author__avatar document-item-author__avatar_bottom">
                <img data-src="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_100x100.jpg?204851" itemprop="image" class="lazyload" title="Uleyskaya" alt="Uleyskaya" />
            </a>
            <span>
                <a data-ga-category="topic" data-ga-action="user_login_bottom" data-ga-label="Десятка крупноплодных сортов и гибридов. Описание, фото" rel="author"
                   href="#" data-url="https://7dach.ru/profile/Uleyskaya/" class="document-item__main-link">
                    <span itemprop="name">Uleyskaya</span>
                </a>
				                 <span class="document-item-author__badge">ЭКСПЕРТ</span>            </span>
            <div class="document-item__data">
                                    <span class="document-item__data-item">Людмила  Улейская</span>
                                                    <span class="document-item__data-item">Ялта</span>
                                <span class="document-item__data-item"><time datetime="2018-02-28T23:44:28+03:00" title="28 февраля 2018, 23:44">28 февраля 2018, 23:44</time></span>
            </div>
            <div class="topic-author-full__control"><div><button id="vote_button_topic_164459" class="button" data-ga-category="topic_footer" data-ga-action="vote" data-ga-label="Томаты-рекордсмены: десятка крупноплодных сортов и гибридов" data-ga-value="34" onclick="ls.vote.vote(164459,this,1,'topic');" title="Сказать спасибо!">Сказать спасибо!</button><span class="js-you-thank" style="display: none;"><em>Вы поблагодарили</em></span><span class="topic-stat-item" title="31951 спасибо автору"><span class="topic-stat-item__count topic-stat-item__count_thanks" id="user_count_vote">31951</span></span></div></div>
        </div>
    </div>
</div>


    <div class="topic-favourite-full clearfix">
        <div class="topic-favourite-full__info">
            <div id="favourite-list-topic-164459">
                                                                            <div class="document-item-author">
                        <div class="document-item__data">
                            <span class="document-item__data-item">Добавили статью в избранное</span>
                        </div>
                        <a data-ga-category="topic" data-ga-action="favourite_user_avatar" data-ga-label="Olpantelee"
                           href="https://7dach.ru/profile/Olpantelee/" class="document-item-author__avatar">
                            <img src="https://7dach.ru/templates/skin/banana/images/avatar_male_48x48.png"
                                 title="Olpantelee" alt="Olpantelee" />
                        </a>
                        <a data-ga-category="topic" data-ga-action="favourite_user" data-ga-label="Olpantelee"
                           href="https://7dach.ru/profile/Olpantelee/" class="document-item__main-link">Olpantelee</a>
                                                и еще <a href="#" class="document-item__main-link" onclick="ls.favourite.loadFavourite($(this), 164459, 'topic'); return false;">23 человека</a>                    </div>
                                                </div>
        </div>
        <div class="topic-favourite-full__controls"><button type="button" class="button button_primary button_favourite" onclick="ls.favourite.showFavouriteWindow(this, 164459, 'topic');">Добавить в избранное</button></div>
    </div>

    
    <div style="display:none" class="js-comment-best-preview">
	</div>

</div>

    
				
				
			<div class="topic-subscribe lazyload hidden-sm-down"></div>
		<script>d7.SUBSCRIBE_QUESTION = "Вас заинтересовала эта статья?";</script>
	
		
            <br/>
										

						    <div class="js-habitomato lazyload habitomato habitomato_dir-1"
         id="habitomato-22-401-461"
         data-type="html"
         data-id="461"
         data-code="dir-1"
         data-campaign-code="dir-1" data-main="1"         data-place-code="dir-1"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 970x250_DIR1-->
<!--Расположение: <середина страницы>-->
<div id="adfox_1544004808712349"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_1544004808712349',
        params: {
            pp: 'h',
            ps: 'czqr',
            p2: 'geug'
        }
    }]);
</script>
    </div>
							<br/><br/>
	    
</div> 

    				<br/>
					<div id="adfox_similar_topics"></div>
			<script>
				adfoxAdd([{
					ownerId: 277363,
					containerId: 'adfox_similar_topics',
					params: {
						pp: 'h',
						ps: 'czqr',
						p2: 'gqqu'
					}
				}], true);
			</script>
			

    


	
						
													
    <a name="topic-comments" class="floating-hat-anchor" data-title="Комментарии (59)"></a>
<div class="comments lazyload" id="comments">

    <header class="comments-header">
                    <div class="mtitle">Комментарии (<span itemprop="commentCount" id="count-comments">59</span>)</div>
        
        <input type="hidden" id="comment_last_id" value="1390391" />
        <a rel="nofollow" name="comments"></a>
    </header>


    
                        
                        <div class="comment-wrapper" id="comment_wrapper_id_621644">

            

    <a name="comment621644" class="anchor-comment"></a>
                    <section id="comment_id_621644" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=621644">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Lubov66/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/25/72/37/2017/02/17/avatar_48x48.jpg?140939"
         data-user-login="Lubov66"
         data-user-name="Любовь Владимировна. Сочи"
         data-user-place="Сочи"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-01T18:20:06+03:00"
                  title="1 марта 2018, 18:20">
                1 марта 2018, 18:20
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_621644">
                            <div class="text" itemprop="text" id="comment_text_621644" data-topic-id="164459">

                                            Я просто поражена таким крупным томатам. Как они только не обрываются или их надо как-то подвязывать. У меня таких крупных никогда не было…
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="621644" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%AF%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B0%20%D1%82%D0%B0%D0%BA%D0%B8%D0%BC%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D1%8B%D0%BC%20%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D0%B0%D0%BC.%20%D0%9A%D0%B0%D0%BA%20%D0%BE%D0%BD%D0%B8%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BD%D0%B5%20%D0%BE%D0%B1%D1%80%D1%8B%D0%B2%D0%B0%D1%8E%D1%82%D1%81%D1%8F%20%D0%B8%D0%BB%D0%B8%20%D0%B8%D1%85%20%D0%BD%D0%B0%D0%B4%D0%BE%20%D0%BA%D0%B0%D0%BA-%D1%82%D0%BE...&talk_users=Lubov66"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_621647">

            

    <a name="comment621647" class="anchor-comment"></a>
                    <section id="comment_id_621647" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=621647">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Lubov66/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/25/72/37/2017/02/17/avatar_48x48.jpg?140939"
         data-user-login="Lubov66"
         data-user-name="Любовь Владимировна. Сочи"
         data-user-place="Сочи"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-01T18:20:55+03:00"
                  title="1 марта 2018, 18:20">
                1 марта 2018, 18:20
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_621647">
                            <div class="text" itemprop="text" id="comment_text_621647" data-topic-id="164459">

                                            прошу прощения за опечатку — подвязывать<img src="https://7dach.ru/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-frown.gif"/>
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="621647" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%BF%D1%80%D0%BE%D1%88%D1%83%20%D0%BF%D1%80%D0%BE%D1%89%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%20%D0%BE%D0%BF%D0%B5%D1%87%D0%B0%D1%82%D0%BA%D1%83%20%E2%80%94%20%D0%BF%D0%BE%D0%B4%D0%B2%D1%8F%D0%B7%D1%8B%D0%B2%D0%B0%D1%82%D1%8C%3A%28&talk_users=Lubov66"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_622250">

            

    <a name="comment622250" class="anchor-comment"></a>
                    <section id="comment_id_622250" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622250">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T09:38:45+03:00"
                  title="2 марта 2018, 09:38">
                2 марта 2018, 09:38
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622250">
                            <div class="text" itemprop="text" id="comment_text_622250" data-topic-id="164459">

                                            Любовь Владимировна, добрый день! Я подвязываю только само растение к колышкам из старой арматуры. Плоды на томате держатся крепко, несмотря на свой размер, поэтому они не нуждаются ни в подвязке, ни в сеточках, как например, это делают с арбузами, дынями при выращивании их на шпалерах.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622250" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9B%D1%8E%D0%B1%D0%BE%D0%B2%D1%8C%20%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BD%D0%B0%2C%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%AF%20%D0%BF%D0%BE%D0%B4%D0%B2%D1%8F%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D1%81%D0%B0%D0%BC%D0%BE%20%D1%80%D0%B0%D1%81%D1%82%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BA%20%D0%BA%D0%BE%D0%BB%D1%8B%D1%88%D0%BA%D0%B0%D0%BC%20%D0%B8%D0%B7%20%D1%81%D1%82%D0%B0%D1%80%D0%BE%D0%B9...&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_625281">

            

    <a name="comment625281" class="anchor-comment"></a>
                    <section id="comment_id_625281" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=625281">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/GulyaKorobok/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/17/52/36/2016/02/11/avatar_48x48.jpg?030000"
         data-user-login="GulyaKorobok"
         data-user-name="Гуля Коробок"
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-06T08:12:05+03:00"
                  title="6 марта 2018, 08:12">
                6 марта 2018, 08:12
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_625281">
                            <div class="text" itemprop="text" id="comment_text_625281" data-topic-id="164459">

                                            Когда у меня вырастают такие кабанчики, я просто опускаю стебель на доски, перевернутые пластиковые ящики, ибо стебли реально не выдерживают, а сорт, причем не гибрид, Глория, очень большие, под 600 грамм выходят.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="625281" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9A%D0%BE%D0%B3%D0%B4%D0%B0%20%D1%83%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%B2%D1%8B%D1%80%D0%B0%D1%81%D1%82%D0%B0%D1%8E%D1%82%20%D1%82%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BA%D0%B0%D0%B1%D0%B0%D0%BD%D1%87%D0%B8%D0%BA%D0%B8%2C%20%D1%8F%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BE%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%8E%20%D1%81%D1%82%D0%B5%D0%B1%D0%B5%D0%BB%D1%8C%20%D0%BD%D0%B0%20%D0%B4%D0%BE%D1%81%D0%BA%D0%B8%2C%20%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D1%82%D1%8B%D0%B5...&talk_users=GulyaKorobok"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_621717">

            

    <a name="comment621717" class="anchor-comment"></a>
                    <section id="comment_id_621717" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=621717">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VeraTyukaeva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/01/00/57/2013/05/25/avatar_48x48.jpg?205220"
         data-user-login="VeraTyukaeva"
         data-user-name="Вера"
         data-user-place="Бийск"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-01T19:08:06+03:00"
                  title="1 марта 2018, 19:08">
                1 марта 2018, 19:08
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_621717">
                            <div class="text" itemprop="text" id="comment_text_621717" data-topic-id="164459">

                                            Мы любим помидоры крупноплодные. Не те, что имеют массу 300-400 граммов, а те, что килограмм или больше. Считаем, что они самые вкусные в салатах. Часто фотографировала, порой просто взвешивала для интереса. И решила прекратить тратить на это время, когда увидела на дисплее электронных весов число граммов, которые сумел нарастить помидор сорта Розовый гигант. Обычно для того, чтобы получить особо крупные плоды в первой кисти, часто обрывают завязи, оставляя одну или две. Я так не делаю, мне ведь не для рекорда это нужно. Потому растут все плоды, что завязались. Вот один такой показываю.<br/>
<br/>
Он был снят с куста утром, взвешен, но фотографировать смогла только вечером. За день он потерял 12 граммов. Уникальная методика похудения известна помидорам…<br/>
<em>Чемпион среди помидоров в 2017 году. Вес 1553 грамма.</em><br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/01/00/57/2018/03/01/db833c.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/01/00/57/2018/03/01/db833c.jpg 400w,
		https://img.7dach.ru/image/600/01/00/57/2018/03/01/db833c.jpg 600w,
		https://img.7dach.ru/image/900/01/00/57/2018/03/01/db833c.jpg 900w,
		https://img.7dach.ru/image/1200/01/00/57/2018/03/01/db833c.jpg 1200w" alt="Чемпион среди помидоров в 2017 году. Вес 1553 грамма."><br/>
<div class="edited_comment">Последний раз редактировалось  <time datetime="2018-03-01T19:09:35+03:00">1 марта 2018, 19:09</time></div>
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="621717" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="9"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9C%D1%8B%20%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%20%D0%BF%D0%BE%D0%BC%D0%B8%D0%B4%D0%BE%D1%80%D1%8B%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%BE%D0%BF%D0%BB%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5.%20%D0%9D%D0%B5%20%D1%82%D0%B5%2C%20%D1%87%D1%82%D0%BE%20%D0%B8%D0%BC%D0%B5%D1%8E%D1%82%20%D0%BC%D0%B0%D1%81%D1%81%D1%83%20300-400%20%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%BE%D0%B2%2C%20%D0%B0%20%D1%82%D0%B5%2C%20%D1%87%D1%82%D0%BE%20%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%20%D0%B8%D0%BB%D0%B8...&talk_users=VeraTyukaeva"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_621742">

            

    <a name="comment621742" class="anchor-comment"></a>
                    <section id="comment_id_621742" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=621742">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Tatka-Veta/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/34/93/19/2021/06/16/avatar_48x48.jpg?183659"
         data-user-login="Tatka-Veta"
         data-user-name="Татьяна"
         data-user-place="Куровское"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-01T19:25:47+03:00"
                  title="1 марта 2018, 19:25">
                1 марта 2018, 19:25
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_621742">
                            <div class="text" itemprop="text" id="comment_text_621742" data-topic-id="164459">

                                            Мой толстяк 2017 года. <br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/34/93/19/2018/03/01/2bb57b.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/34/93/19/2018/03/01/2bb57b.jpg 400w,
		https://img.7dach.ru/image/600/34/93/19/2018/03/01/2bb57b.jpg 600w,
		https://img.7dach.ru/image/900/34/93/19/2018/03/01/2bb57b.jpg 900w,
		https://img.7dach.ru/image/1200/34/93/19/2018/03/01/2bb57b.jpg 1200w"><br/>
<div class="edited_comment">Последний раз редактировалось  <time datetime="2018-03-01T19:26:48+03:00">1 марта 2018, 19:26</time></div>
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="621742" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="5"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9C%D0%BE%D0%B9%20%D1%82%D0%BE%D0%BB%D1%81%D1%82%D1%8F%D0%BA%202017%20%D0%B3%D0%BE%D0%B4%D0%B0.%20%3Cbr%2F%3E%0D%0A%3Cbr%2F%3E%0D%0A%3Cimg...&talk_users=Tatka-Veta"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_622295">

            

    <a name="comment622295" class="anchor-comment"></a>
                    <section id="comment_id_622295" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622295">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T10:10:27+03:00"
                  title="2 марта 2018, 10:10">
                2 марта 2018, 10:10
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622295">
                            <div class="text" itemprop="text" id="comment_text_622295" data-topic-id="164459">

                                            Татьяна, добрый день! А ваш чемпион еще и удивительно вкусный!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622295" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0%2C%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%90%20%D0%B2%D0%B0%D1%88%20%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%20%D0%B5%D1%89%D0%B5%20%D0%B8%20%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%B2%D0%BA%D1%83%D1%81%D0%BD%D1%8B%D0%B9%21&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_622303">

            

    <a name="comment622303" class="anchor-comment"></a>
                    <section id="comment_id_622303" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622303">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Tatka-Veta/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/34/93/19/2021/06/16/avatar_48x48.jpg?183659"
         data-user-login="Tatka-Veta"
         data-user-name="Татьяна"
         data-user-place="Куровское"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T10:16:53+03:00"
                  title="2 марта 2018, 10:16">
                2 марта 2018, 10:16
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622303">
                            <div class="text" itemprop="text" id="comment_text_622303" data-topic-id="164459">

                                            Добрый день! Очень вкусный! Такой салат получился замечательный и так много!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622303" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%94%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%9E%D1%87%D0%B5%D0%BD%D1%8C%20%D0%B2%D0%BA%D1%83%D1%81%D0%BD%D1%8B%D0%B9%21%20%D0%A2%D0%B0%D0%BA%D0%BE%D0%B9%20%D1%81%D0%B0%D0%BB%D0%B0%D1%82%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D0%BB%D1%81%D1%8F%20%D0%B7%D0%B0%D0%BC%D0%B5%D1%87%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%B8%20%D1%82%D0%B0%D0%BA%20%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE%21&talk_users=Tatka-Veta"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_622289">

            

    <a name="comment622289" class="anchor-comment"></a>
                    <section id="comment_id_622289" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622289">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T10:09:10+03:00"
                  title="2 марта 2018, 10:09">
                2 марта 2018, 10:09
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622289">
                            <div class="text" itemprop="text" id="comment_text_622289" data-topic-id="164459">

                                            Вера, добрый день! У вас настоящий чемпион!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622289" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%92%D0%B5%D1%80%D0%B0%2C%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%A3%20%D0%B2%D0%B0%D1%81%20%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B8%D0%B9%20%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%21&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_622425">

            

    <a name="comment622425" class="anchor-comment"></a>
                    <section id="comment_id_622425" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622425">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VeraTyukaeva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/01/00/57/2013/05/25/avatar_48x48.jpg?205220"
         data-user-login="VeraTyukaeva"
         data-user-name="Вера"
         data-user-place="Бийск"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T12:53:13+03:00"
                  title="2 марта 2018, 12:53">
                2 марта 2018, 12:53
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622425">
                            <div class="text" itemprop="text" id="comment_text_622425" data-topic-id="164459">

                                            <img src="https://7dach.ru/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-smile.gif"/> И это в открытом грунте в Сибири. У нас лето хорошее по теплу и солнечным дням, у нас оно короткое и зима холодная и долгая. Наше бы лето всем дачникам, но чтобы было хотя бы на месяц длиннее.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622425" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%3A%29%20%D0%98%20%D1%8D%D1%82%D0%BE%20%D0%B2%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%BE%D0%BC%20%D0%B3%D1%80%D1%83%D0%BD%D1%82%D0%B5%20%D0%B2%20%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D0%B8.%20%D0%A3%20%D0%BD%D0%B0%D1%81%20%D0%BB%D0%B5%D1%82%D0%BE%20%D1%85%D0%BE%D1%80%D0%BE%D1%88%D0%B5%D0%B5%20%D0%BF%D0%BE%20%D1%82%D0%B5%D0%BF%D0%BB%D1%83%20%D0%B8%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D1%8B%D0%BC%20%D0%B4%D0%BD%D1%8F%D0%BC%2C%20%D1%83%20%D0%BD%D0%B0%D1%81%20%D0%BE%D0%BD%D0%BE...&talk_users=VeraTyukaeva"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_1389277">

            

    <a name="comment1389277" class="anchor-comment"></a>
                    <section id="comment_id_1389277" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=1389277">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/RinatAtaev/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/48/13/59/2019/09/15/avatar_48x48.jpg?030000"
         data-user-login="RinatAtaev"
         data-user-name="Ринат Атаев"
         data-user-place="Маркс"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2021-04-27T15:11:40+03:00"
                  title="27 апреля 2021, 15:11">
                27 апреля 2021, 15:11
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_1389277">
                            <div class="text" itemprop="text" id="comment_text_1389277" data-topic-id="164459">

                                            Попробуйте гигант Новикова.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="1389277" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9F%D0%BE%D0%BF%D1%80%D0%BE%D0%B1%D1%83%D0%B9%D1%82%D0%B5%20%D0%B3%D0%B8%D0%B3%D0%B0%D0%BD%D1%82%20%D0%9D%D0%BE%D0%B2%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0.&talk_users=RinatAtaev"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_1390391">

            

    <a name="comment1390391" class="anchor-comment"></a>
                    <section id="comment_id_1390391" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=1390391">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2021-04-29T16:04:12+03:00"
                  title="29 апреля 2021, 16:04">
                29 апреля 2021, 16:04
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_1390391">
                            <div class="text" itemprop="text" id="comment_text_1390391" data-topic-id="164459">

                                            Ринат, большое спасибо за совет.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="1390391" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A0%D0%B8%D0%BD%D0%B0%D1%82%2C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5%20%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%20%D0%B7%D0%B0%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82.&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_621757">

            

    <a name="comment621757" class="anchor-comment"></a>
                    <section id="comment_id_621757" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=621757">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/NatalyaMaltseva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/19/06/90/2016/04/15/avatar_48x48.jpg?030000"
         data-user-login="NatalyaMaltseva"
         data-user-name="Natalya  Maltseva"
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-01T19:40:15+03:00"
                  title="1 марта 2018, 19:40">
                1 марта 2018, 19:40
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_621757">
                            <div class="text" itemprop="text" id="comment_text_621757" data-topic-id="164459">

                                            Странно- томаты сибирских серий, но для выращивания в теплицах в средней полосе, и открытом грунте в южных регионах?
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="621757" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D1%82%D1%80%D0%B0%D0%BD%D0%BD%D0%BE-%20%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D1%8B%20%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D1%85%20%D1%81%D0%B5%D1%80%D0%B8%D0%B9%2C%20%D0%BD%D0%BE%20%D0%B4%D0%BB%D1%8F%20%D0%B2%D1%8B%D1%80%D0%B0%D1%89%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B2%20%D1%82%D0%B5%D0%BF%D0%BB%D0%B8%D1%86%D0%B0%D1%85%20%D0%B2%20%D1%81%D1%80%D0%B5%D0%B4%D0%BD%D0%B5%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%B5%2C%20%D0%B8%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%BE%D0%BC...&talk_users=NatalyaMaltseva"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_622309">

            

    <a name="comment622309" class="anchor-comment"></a>
                    <section id="comment_id_622309" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622309">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T10:21:36+03:00"
                  title="2 марта 2018, 10:21">
                2 марта 2018, 10:21
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622309">
                            <div class="text" itemprop="text" id="comment_text_622309" data-topic-id="164459">

                                            Наталия, добрый день! Большое спасибо вам за ваш вопрос, который позволил мне увидеть и исправить неточность в тексте. Конечно же, сибирские томаты пригодны для выращивания в открытом грунте средней полосе России.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622309" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D0%B8%D1%8F%2C%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5%20%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%20%D0%B2%D0%B0%D0%BC%20%D0%B7%D0%B0%20%D0%B2%D0%B0%D1%88%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BF%D0%BE%D0%B7%D0%B2%D0%BE%D0%BB%D0%B8%D0%BB%20%D0%BC%D0%BD%D0%B5%20%D1%83%D0%B2%D0%B8%D0%B4%D0%B5%D1%82%D1%8C%20%D0%B8%20%D0%B8%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D1%8C...&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_621806">

            

    <a name="comment621806" class="anchor-comment"></a>
                    <section id="comment_id_621806" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=621806">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VeraTyukaeva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/01/00/57/2013/05/25/avatar_48x48.jpg?205220"
         data-user-login="VeraTyukaeva"
         data-user-name="Вера"
         data-user-place="Бийск"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-01T20:24:31+03:00"
                  title="1 марта 2018, 20:24">
                1 марта 2018, 20:24
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_621806">
                            <div class="text" itemprop="text" id="comment_text_621806" data-topic-id="164459">

                                            А что удивляться! У нас лето жаркое, солнечное, но короткое. У нас арбузы растут в грунте. Если дачный участок расположен на склоне, то даже очень сладкие вырастают, потому что при разных углах наклона растениям достается разное количество солнечной энергии. Мой участок ровный и плоский, арбузы растут, даже крупные вырастают, но желаемой сладости набрать не могут. У нас фермеры арбузы на продажу выращивают, только сорта выбирают не крупноплодные, тогда на небольших склонах урожаи хорошие.<br/>
<br/>
У нас огурцы в открытом грунте растут. Про помидоры и говорить нечего. Они у нас порой все до последней штучки на растениях вызревают.<br/>
Вот мой урожай грунтового перца прошлого года. Обычный урожай. Все под открытым небом. Снимала в середине сентября, когда заморозки пообещали. Мелкие плоды не снимала, потому что порой заморозок обойдет стороной и перчики еще подрасти сумеют. Это они в летней кухне на диване лежит. И это только то, что снималось разово, но ведь еще летом ели, консервировали, замораживали.<br/>
<br/>
<em>Урожай перцев, выращенных в грунте.</em><br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/01/00/57/2018/03/01/b30e02.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/01/00/57/2018/03/01/b30e02.jpg 400w,
		https://img.7dach.ru/image/600/01/00/57/2018/03/01/b30e02.jpg 600w,
		https://img.7dach.ru/image/900/01/00/57/2018/03/01/b30e02.jpg 900w,
		https://img.7dach.ru/image/1200/01/00/57/2018/03/01/b30e02.jpg 1200w" alt="Урожай перцев, выращенных в грунте."><br/>

                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="621806" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="17"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%90%20%D1%87%D1%82%D0%BE%20%D1%83%D0%B4%D0%B8%D0%B2%D0%BB%D1%8F%D1%82%D1%8C%D1%81%D1%8F%21%20%D0%A3%20%D0%BD%D0%B0%D1%81%20%D0%BB%D0%B5%D1%82%D0%BE%20%D0%B6%D0%B0%D1%80%D0%BA%D0%BE%D0%B5%2C%20%D1%81%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%D0%B5%2C%20%D0%BD%D0%BE%20%D0%BA%D0%BE%D1%80%D0%BE%D1%82%D0%BA%D0%BE%D0%B5.%20%D0%A3%20%D0%BD%D0%B0%D1%81%20%D0%B0%D1%80%D0%B1%D1%83%D0%B7%D1%8B%20%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82%20%D0%B2%20%D0%B3%D1%80%D1%83%D0%BD%D1%82%D0%B5.%20%D0%95%D1%81%D0%BB%D0%B8...&talk_users=VeraTyukaeva"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_622082">

            

    <a name="comment622082" class="anchor-comment"></a>
                    <section id="comment_id_622082" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622082">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/NatalyaMaltseva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/19/06/90/2016/04/15/avatar_48x48.jpg?030000"
         data-user-login="NatalyaMaltseva"
         data-user-name="Natalya  Maltseva"
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T02:43:52+03:00"
                  title="2 марта 2018, 02:43">
                2 марта 2018, 02:43
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622082">
                            <div class="text" itemprop="text" id="comment_text_622082" data-topic-id="164459">

                                            Прекрасно! Но вопрос о том, почему томаты этих сибирских серий рекомендовано в средней полосе выращивать в теплицах? У меня тоже в открытом грунте растут (Белгород), теплицы в планах нет.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622082" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9F%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%81%D0%BD%D0%BE%21%20%D0%9D%D0%BE%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%20%D0%BE%20%D1%82%D0%BE%D0%BC%2C%20%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83%20%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D1%8B%20%D1%8D%D1%82%D0%B8%D1%85%20%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D1%85%20%D1%81%D0%B5%D1%80%D0%B8%D0%B9%20%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%BE%20%D0%B2%20%D1%81%D1%80%D0%B5%D0%B4%D0%BD%D0%B5%D0%B9%20%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%B5...&talk_users=NatalyaMaltseva"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_622174">

            

    <a name="comment622174" class="anchor-comment"></a>
                    <section id="comment_id_622174" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622174">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VeraTyukaeva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/01/00/57/2013/05/25/avatar_48x48.jpg?205220"
         data-user-login="VeraTyukaeva"
         data-user-name="Вера"
         data-user-place="Бийск"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T08:37:28+03:00"
                  title="2 марта 2018, 08:37">
                2 марта 2018, 08:37
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622174">
                            <div class="text" itemprop="text" id="comment_text_622174" data-topic-id="164459">

                                            Средняя полоса большая… Все сорта рекомендованы для конкретных регионов, областей. У вас могут расти помидоры в открытом грунте, а севернее?
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622174" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D1%80%D0%B5%D0%B4%D0%BD%D1%8F%D1%8F%20%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%B0%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B0%D1%8F%E2%80%A6%20%D0%92%D1%81%D0%B5%20%D1%81%D0%BE%D1%80%D1%82%D0%B0%20%D1%80%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D1%8B%20%D0%B4%D0%BB%D1%8F%20%D0%BA%D0%BE%D0%BD%D0%BA%D1%80%D0%B5%D1%82%D0%BD%D1%8B%D1%85%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%2C%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B5%D0%B9.%20%D0%A3%20%D0%B2%D0%B0%D1%81%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82...&talk_users=VeraTyukaeva"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_622299">

            

    <a name="comment622299" class="anchor-comment"></a>
                    <section id="comment_id_622299" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622299">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T10:11:55+03:00"
                  title="2 марта 2018, 10:11">
                2 марта 2018, 10:11
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622299">
                            <div class="text" itemprop="text" id="comment_text_622299" data-topic-id="164459">

                                            Вера, вот это урожай!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622299" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%92%D0%B5%D1%80%D0%B0%2C%20%D0%B2%D0%BE%D1%82%20%D1%8D%D1%82%D0%BE%20%D1%83%D1%80%D0%BE%D0%B6%D0%B0%D0%B9%21&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_622426">

            

    <a name="comment622426" class="anchor-comment"></a>
                    <section id="comment_id_622426" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622426">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VeraTyukaeva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/01/00/57/2013/05/25/avatar_48x48.jpg?205220"
         data-user-login="VeraTyukaeva"
         data-user-name="Вера"
         data-user-place="Бийск"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T12:54:42+03:00"
                  title="2 марта 2018, 12:54">
                2 марта 2018, 12:54
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622426">
                            <div class="text" itemprop="text" id="comment_text_622426" data-topic-id="164459">

                                            Любим перцы!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622426" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9B%D1%8E%D0%B1%D0%B8%D0%BC%20%D0%BF%D0%B5%D1%80%D1%86%D1%8B%21&talk_users=VeraTyukaeva"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_625415">

            

    <a name="comment625415" class="anchor-comment"></a>
                    <section id="comment_id_625415" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=625415">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/dunedain/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/06/56/22/2018/02/03/avatar_48x48.jpg?131753"
         data-user-login="dunedain"
         data-user-name="Людмила Шубан"
         data-user-place="Караганда"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-06T11:31:38+03:00"
                  title="6 марта 2018, 11:31">
                6 марта 2018, 11:31
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_625415">
                            <div class="text" itemprop="text" id="comment_text_625415" data-topic-id="164459">

                                            А сколько кустов Вы сажаете? Можно где-то посмотреть Ваш способ выращивания?
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="625415" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%90%20%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BA%D1%83%D1%81%D1%82%D0%BE%D0%B2%20%D0%92%D1%8B%20%D1%81%D0%B0%D0%B6%D0%B0%D0%B5%D1%82%D0%B5%3F%20%D0%9C%D0%BE%D0%B6%D0%BD%D0%BE%20%D0%B3%D0%B4%D0%B5-%D1%82%D0%BE%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C%20%D0%92%D0%B0%D1%88%20%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%20%D0%B2%D1%8B%D1%80%D0%B0%D1%89%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%3F&talk_users=dunedain"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_625523">

            

    <a name="comment625523" class="anchor-comment"></a>
                    <section id="comment_id_625523" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=625523">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VeraTyukaeva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/01/00/57/2013/05/25/avatar_48x48.jpg?205220"
         data-user-login="VeraTyukaeva"
         data-user-name="Вера"
         data-user-place="Бийск"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-06T13:40:19+03:00"
                  title="6 марта 2018, 13:40">
                6 марта 2018, 13:40
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_625523">
                            <div class="text" itemprop="text" id="comment_text_625523" data-topic-id="164459">

                                            Есть на сайте несколько статей и в комментариях. Вот от этой статьи можно по ссылкам попасть и на другие <a href="https://7dach.ru/VeraTyukaeva/bolgarskiy-perec-trebovaniya-k-vlage-i-pochve-122587.html" target="_blank" >Болгарский перец: требования к влаге и почве</a><br/>
Главное — возраст рассады и главный корень.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="625523" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="2"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%95%D1%81%D1%82%D1%8C%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D1%81%D1%82%D0%B0%D1%82%D0%B5%D0%B9%20%D0%B8%20%D0%B2%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D1%8F%D1%85.%20%D0%92%D0%BE%D1%82%20%D0%BE%D1%82%20%D1%8D%D1%82%D0%BE%D0%B9%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D0%BF%D0%BE%20%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%B0%D0%BC%20%D0%BF%D0%BE%D0%BF%D0%B0%D1%81%D1%82%D1%8C%20%D0%B8%20%D0%BD%D0%B0...&talk_users=VeraTyukaeva"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_625651">

            

    <a name="comment625651" class="anchor-comment"></a>
                    <section id="comment_id_625651" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=625651">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/dunedain/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/06/56/22/2018/02/03/avatar_48x48.jpg?131753"
         data-user-login="dunedain"
         data-user-name="Людмила Шубан"
         data-user-place="Караганда"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-06T17:19:58+03:00"
                  title="6 марта 2018, 17:19">
                6 марта 2018, 17:19
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_625651">
                            <div class="text" itemprop="text" id="comment_text_625651" data-topic-id="164459">

                                            Спасибо! Изучаю.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="625651" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%21%20%D0%98%D0%B7%D1%83%D1%87%D0%B0%D1%8E.&talk_users=dunedain"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_625575">

            

    <a name="comment625575" class="anchor-comment"></a>
                    <section id="comment_id_625575" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=625575">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VeraTyukaeva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/01/00/57/2013/05/25/avatar_48x48.jpg?205220"
         data-user-login="VeraTyukaeva"
         data-user-name="Вера"
         data-user-place="Бийск"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-06T15:11:50+03:00"
                  title="6 марта 2018, 15:11">
                6 марта 2018, 15:11
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_625575">
                            <div class="text" itemprop="text" id="comment_text_625575" data-topic-id="164459">

                                            В прошлом году было примерно 60 растений. Нам на три семьи хватает. Если бы лето было длиннее, то можно было бы выращивать всего штук сорок. Мы из-за короткого лета вынуждены выращивать большее количество растений.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="625575" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="2"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%92%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%BC%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%D0%BD%D0%BE%2060%20%D1%80%D0%B0%D1%81%D1%82%D0%B5%D0%BD%D0%B8%D0%B9.%20%D0%9D%D0%B0%D0%BC%20%D0%BD%D0%B0%20%D1%82%D1%80%D0%B8%20%D1%81%D0%B5%D0%BC%D1%8C%D0%B8%20%D1%85%D0%B2%D0%B0%D1%82%D0%B0%D0%B5%D1%82.%20%D0%95%D1%81%D0%BB%D0%B8%20%D0%B1%D1%8B%20%D0%BB%D0%B5%D1%82%D0%BE%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%D0%B5%2C%20%D1%82%D0%BE...&talk_users=VeraTyukaeva"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_625654">

            

    <a name="comment625654" class="anchor-comment"></a>
                    <section id="comment_id_625654" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=625654">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/dunedain/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/06/56/22/2018/02/03/avatar_48x48.jpg?131753"
         data-user-login="dunedain"
         data-user-name="Людмила Шубан"
         data-user-place="Караганда"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-06T17:22:01+03:00"
                  title="6 марта 2018, 17:22">
                6 марта 2018, 17:22
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_625654">
                            <div class="text" itemprop="text" id="comment_text_625654" data-topic-id="164459">

                                            Ясно! Буду повышать свои знания и урожайность.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="625654" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%AF%D1%81%D0%BD%D0%BE%21%20%D0%91%D1%83%D0%B4%D1%83%20%D0%BF%D0%BE%D0%B2%D1%8B%D1%88%D0%B0%D1%82%D1%8C%20%D1%81%D0%B2%D0%BE%D0%B8%20%D0%B7%D0%BD%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B8%20%D1%83%D1%80%D0%BE%D0%B6%D0%B0%D0%B9%D0%BD%D0%BE%D1%81%D1%82%D1%8C.&talk_users=dunedain"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            </div>
                            </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_624147">

            

    <a name="comment624147" class="anchor-comment"></a>
                    <section id="comment_id_624147" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=624147">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/gala140/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_female_48x48.png"
         data-user-login="gala140"
         data-user-name="Галина"
         data-user-place="Томск"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-04T18:46:13+03:00"
                  title="4 марта 2018, 18:46">
                4 марта 2018, 18:46
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_624147">
                            <div class="text" itemprop="text" id="comment_text_624147" data-topic-id="164459">

                                            Прекрасный урожай, Вера! Я б за голову схватилась: куда девать?<img src="https://7dach.ru/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-smile.gif"/> У нас в Бийске жила теща старшего брата. Жила в своем доме, огород был при нем небольшой, а еще и дача имелась, на которой и арбузы, и виноград выращивали и остальное всякое разное. Таких вкусных помидоров, как те, что привозили тогда из Бийска, я больше не ела. «Бычье сердце», кажется. Я в Бийске один разик была, малой еще, с родителями.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="624147" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9F%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%81%D0%BD%D1%8B%D0%B9%20%D1%83%D1%80%D0%BE%D0%B6%D0%B0%D0%B9%2C%20%D0%92%D0%B5%D1%80%D0%B0%21%20%D0%AF%20%D0%B1%20%D0%B7%D0%B0%20%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D1%83%20%D1%81%D1%85%D0%B2%D0%B0%D1%82%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%3A%20%D0%BA%D1%83%D0%B4%D0%B0%20%D0%B4%D0%B5%D0%B2%D0%B0%D1%82%D1%8C%3F%3A%29%20%D0%A3%20%D0%BD%D0%B0%D1%81%20%D0%B2%20%D0%91%D0%B8%D0%B9%D1%81%D0%BA%D0%B5%20%D0%B6%D0%B8%D0%BB%D0%B0%20%D1%82%D0%B5%D1%89%D0%B0...&talk_users=gala140"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_625222">

            

    <a name="comment625222" class="anchor-comment"></a>
                    <section id="comment_id_625222" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=625222">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VeraTyukaeva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/01/00/57/2013/05/25/avatar_48x48.jpg?205220"
         data-user-login="VeraTyukaeva"
         data-user-name="Вера"
         data-user-place="Бийск"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-06T05:29:47+03:00"
                  title="6 марта 2018, 05:29">
                6 марта 2018, 05:29
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_625222">
                            <div class="text" itemprop="text" id="comment_text_625222" data-topic-id="164459">

                                            К соседям приезжали в гости на несколько дней родственники из Питера. Они удивлялись вкусу нашей еды. Очень им понравились на местные овощи.<br/>
У нас на Алтае очень вкусные помидоры и необыкновенно вкусная картошка. Очень вкусная сладкая морковка. Теперь уже местные жители, когда-то приехавшие из бывших азиатских республик (любители плова) говорят, что нашей морковки в плов надо класть совсем мало, настолько она сладкая.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="625222" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9A%20%D1%81%D0%BE%D1%81%D0%B5%D0%B4%D1%8F%D0%BC%20%D0%BF%D1%80%D0%B8%D0%B5%D0%B7%D0%B6%D0%B0%D0%BB%D0%B8%20%D0%B2%20%D0%B3%D0%BE%D1%81%D1%82%D0%B8%20%D0%BD%D0%B0%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%B4%D0%BD%D0%B5%D0%B9%20%D1%80%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%D0%B8%20%D0%B8%D0%B7%20%D0%9F%D0%B8%D1%82%D0%B5%D1%80%D0%B0.%20%D0%9E%D0%BD%D0%B8%20%D1%83%D0%B4%D0%B8%D0%B2%D0%BB%D1%8F%D0%BB%D0%B8%D1%81%D1%8C%20%D0%B2%D0%BA%D1%83%D1%81%D1%83%20%D0%BD%D0%B0%D1%88%D0%B5%D0%B9...&talk_users=VeraTyukaeva"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626206">

            

    <a name="comment626206" class="anchor-comment"></a>
                    <section id="comment_id_626206" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626206">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T09:38:15+03:00"
                  title="7 марта 2018, 09:38">
                7 марта 2018, 09:38
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626206">
                            <div class="text" itemprop="text" id="comment_text_626206" data-topic-id="164459">

                                            Вера, добрый день! У меня до этого было ошибочное мнение, что слаще овощей и фруктов, выращенных в Крыму, нет. Вы меня разубедили. Теперь я знаю, где еще превосходный вкус овощей — на Алтае, в Бийске! С наступающим вас праздником Весны! Желаю весеннего настроения, семейного благополучия и сладких овощей!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626206" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%92%D0%B5%D1%80%D0%B0%2C%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%A3%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%B4%D0%BE%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%B1%D1%8B%D0%BB%D0%BE%20%D0%BE%D1%88%D0%B8%D0%B1%D0%BE%D1%87%D0%BD%D0%BE%D0%B5%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%2C%20%D1%87%D1%82%D0%BE%20%D1%81%D0%BB%D0%B0%D1%89%D0%B5%20%D0%BE%D0%B2%D0%BE%D1%89%D0%B5%D0%B9%20%D0%B8%20%D1%84%D1%80%D1%83%D0%BA%D1%82%D0%BE%D0%B2%2C%20%D0%B2%D1%8B%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%BD%D1%8B%D1%85...&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626473">

            

    <a name="comment626473" class="anchor-comment"></a>
                    <section id="comment_id_626473" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626473">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VeraTyukaeva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/01/00/57/2013/05/25/avatar_48x48.jpg?205220"
         data-user-login="VeraTyukaeva"
         data-user-name="Вера"
         data-user-place="Бийск"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T14:48:50+03:00"
                  title="7 марта 2018, 14:48">
                7 марта 2018, 14:48
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626473">
                            <div class="text" itemprop="text" id="comment_text_626473" data-topic-id="164459">

                                            Ваши груши и сливы, конечно, лучше наших… У нас современные сорта не каждый год могут давать урожай, если зима холодной выдастся, а вот старые совсем невкусные очень высокорослые даже после пятидесятиградусного января цвели и дали урожай.<br/>
За сладкие овощи отдельное спасибо!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626473" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%92%D0%B0%D1%88%D0%B8%20%D0%B3%D1%80%D1%83%D1%88%D0%B8%20%D0%B8%20%D1%81%D0%BB%D0%B8%D0%B2%D1%8B%2C%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%2C%20%D0%BB%D1%83%D1%87%D1%88%D0%B5%20%D0%BD%D0%B0%D1%88%D0%B8%D1%85%E2%80%A6%20%D0%A3%20%D0%BD%D0%B0%D1%81%20%D1%81%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D1%81%D0%BE%D1%80%D1%82%D0%B0%20%D0%BD%D0%B5%20%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9%20%D0%B3%D0%BE%D0%B4%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D0%B4%D0%B0%D0%B2%D0%B0%D1%82%D1%8C...&talk_users=VeraTyukaeva"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            </div>
                            </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_622321">

            

    <a name="comment622321" class="anchor-comment"></a>
                    <section id="comment_id_622321" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622321">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/TanyaNikulinaLeonova/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/04/89/31/2017/10/06/avatar_48x48.jpg?202559"
         data-user-login="TanyaNikulinaLeonova"
         data-user-name="Никулина Татьяна"
         data-user-place="Тула"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T10:28:51+03:00"
                  title="2 марта 2018, 10:28">
                2 марта 2018, 10:28
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622321">
                            <div class="text" itemprop="text" id="comment_text_622321" data-topic-id="164459">

                                            Людмила, большое спасибо за статью! Большому помидору и сердце радуется!<img src="https://7dach.ru/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-smile.gif"/> У меня больше 700-800 не было, а очень хочется килограммовый вырастить… Кстати, пару раз сажала «Медвежья лапа» — не понравился. Урожай в теплице получается небольшой, он детерминантный. Плоды не супер большие. Есть лучшие сорта. Нравятся «Орлиное сердце», «Японский краб», «Киевский».<br/>
<br/>
<em>Киевский</em><br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/04/89/31/2018/03/02/09ea3c.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/04/89/31/2018/03/02/09ea3c.jpg 400w,
		https://img.7dach.ru/image/600/04/89/31/2018/03/02/09ea3c.jpg 600w,
		https://img.7dach.ru/image/900/04/89/31/2018/03/02/09ea3c.jpg 900w,
		https://img.7dach.ru/image/1200/04/89/31/2018/03/02/09ea3c.jpg 1200w" alt="Киевский"><br/>
<br/>
<em>Киевский</em><br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/04/89/31/2018/03/02/a8faae.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/04/89/31/2018/03/02/a8faae.jpg 400w,
		https://img.7dach.ru/image/600/04/89/31/2018/03/02/a8faae.jpg 600w,
		https://img.7dach.ru/image/900/04/89/31/2018/03/02/a8faae.jpg 900w,
		https://img.7dach.ru/image/1200/04/89/31/2018/03/02/a8faae.jpg 1200w" alt="Киевский"><br/>
<br/>
<em>Японский краб</em><br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/04/89/31/2018/03/02/10571e.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/04/89/31/2018/03/02/10571e.jpg 400w,
		https://img.7dach.ru/image/600/04/89/31/2018/03/02/10571e.jpg 600w,
		https://img.7dach.ru/image/900/04/89/31/2018/03/02/10571e.jpg 900w,
		https://img.7dach.ru/image/1200/04/89/31/2018/03/02/10571e.jpg 1200w" alt="Японский краб">
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622321" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="5"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9B%D1%8E%D0%B4%D0%BC%D0%B8%D0%BB%D0%B0%2C%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5%20%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%20%D0%B7%D0%B0%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%8E%21%20%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%BC%D1%83%20%D0%BF%D0%BE%D0%BC%D0%B8%D0%B4%D0%BE%D1%80%D1%83%20%D0%B8%20%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%20%D1%80%D0%B0%D0%B4%D1%83%D0%B5%D1%82%D1%81%D1%8F%21%3A%29%20%D0%A3%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%20700-800...&talk_users=TanyaNikulinaLeonova"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_625223">

            

    <a name="comment625223" class="anchor-comment"></a>
                    <section id="comment_id_625223" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=625223">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VeraTyukaeva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/01/00/57/2013/05/25/avatar_48x48.jpg?205220"
         data-user-login="VeraTyukaeva"
         data-user-name="Вера"
         data-user-place="Бийск"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-06T05:32:14+03:00"
                  title="6 марта 2018, 05:32">
                6 марта 2018, 05:32
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_625223">
                            <div class="text" itemprop="text" id="comment_text_625223" data-topic-id="164459">

                                            Сорт Медвежья лапа не для теплиц! Он для открытого грунта!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="625223" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%BE%D1%80%D1%82%20%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B6%D1%8C%D1%8F%20%D0%BB%D0%B0%D0%BF%D0%B0%20%D0%BD%D0%B5%20%D0%B4%D0%BB%D1%8F%20%D1%82%D0%B5%D0%BF%D0%BB%D0%B8%D1%86%21%20%D0%9E%D0%BD%20%D0%B4%D0%BB%D1%8F%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D1%82%D0%BE%D0%B3%D0%BE%20%D0%B3%D1%80%D1%83%D0%BD%D1%82%D0%B0%21&talk_users=VeraTyukaeva"
         data-editor="1"    >
            </div>
            </section>

                                    
                    </div>
                <div class="comment-wrapper" id="comment_wrapper_id_626209">

            

    <a name="comment626209" class="anchor-comment"></a>
                    <section id="comment_id_626209" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626209">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T09:41:30+03:00"
                  title="7 марта 2018, 09:41">
                7 марта 2018, 09:41
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626209">
                            <div class="text" itemprop="text" id="comment_text_626209" data-topic-id="164459">

                                            Татьяна, добрый день! Ваши томаты на фото — супер! Большое спасибо за комментарий, дополнение и фотографии. С наступающим вас праздником 8 марта! Счастья, радости, вам, и отличных урожаев!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626209" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A2%D0%B0%D1%82%D1%8C%D1%8F%D0%BD%D0%B0%2C%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%92%D0%B0%D1%88%D0%B8%20%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D1%8B%20%D0%BD%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%E2%80%94%20%D1%81%D1%83%D0%BF%D0%B5%D1%80%21%20%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5%20%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%20%D0%B7%D0%B0%20%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9%2C%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BB%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B8...&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626304">

            

    <a name="comment626304" class="anchor-comment"></a>
                    <section id="comment_id_626304" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626304">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/TanyaNikulinaLeonova/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/04/89/31/2017/10/06/avatar_48x48.jpg?202559"
         data-user-login="TanyaNikulinaLeonova"
         data-user-name="Никулина Татьяна"
         data-user-place="Тула"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T11:26:39+03:00"
                  title="7 марта 2018, 11:26">
                7 марта 2018, 11:26
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626304">
                            <div class="text" itemprop="text" id="comment_text_626304" data-topic-id="164459">

                                            Людмила, Вам огромное спасибо и за статьи и за то, что Вы просто с нами!!! С большим удовольствием читаю все Ваши статьи. И Вас хочу поздравить с этим праздником весны и признания любви всем женщинам. С 8 марта!!! Р.S. Очень надеюсь, что мой килограммовый уже близко....<img src="https://7dach.ru/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-smile.gif"/>
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626304" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9B%D1%8E%D0%B4%D0%BC%D0%B8%D0%BB%D0%B0%2C%20%D0%92%D0%B0%D0%BC%20%D0%BE%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%20%D0%B8%20%D0%B7%D0%B0%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D0%B8%20%D0%B8%20%D0%B7%D0%B0%20%D1%82%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D0%92%D1%8B%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D1%81%20%D0%BD%D0%B0%D0%BC%D0%B8%21%21%21%20%D0%A1%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%D0%BC...&talk_users=TanyaNikulinaLeonova"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626489">

            

    <a name="comment626489" class="anchor-comment"></a>
                    <section id="comment_id_626489" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626489">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T15:07:09+03:00"
                  title="7 марта 2018, 15:07">
                7 марта 2018, 15:07
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626489">
                            <div class="text" itemprop="text" id="comment_text_626489" data-topic-id="164459">

                                            Танечка, спасибо! Я уверена, что ваш килограммовый томат порадует вас в новом дачном сезоне 2018 г!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626489" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A2%D0%B0%D0%BD%D0%B5%D1%87%D0%BA%D0%B0%2C%20%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%21%20%D0%AF%20%D1%83%D0%B2%D0%B5%D1%80%D0%B5%D0%BD%D0%B0%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%D0%B0%D1%88%20%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%BE%D0%B2%D1%8B%D0%B9%20%D1%82%D0%BE%D0%BC%D0%B0%D1%82%20%D0%BF%D0%BE%D1%80%D0%B0%D0%B4%D1%83%D0%B5%D1%82%20%D0%B2%D0%B0%D1%81%20%D0%B2%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC%20%D0%B4%D0%B0%D1%87%D0%BD%D0%BE%D0%BC%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%B5%202018%20%D0%B3%21&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_622454">

            

    <a name="comment622454" class="anchor-comment"></a>
                    <section id="comment_id_622454" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622454">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/vesta-40/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_male_48x48.png"
         data-user-login="vesta-40"
         data-user-name=""
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T13:49:48+03:00"
                  title="2 марта 2018, 13:49">
                2 марта 2018, 13:49
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622454">
                            <div class="text" itemprop="text" id="comment_text_622454" data-topic-id="164459">

                                            Решила и я похвастаться рекордсменом урожая 2016 года…<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/02/0784ce.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/02/0784ce.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/02/0784ce.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/02/0784ce.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/02/0784ce.jpg 1200w"><br/>
<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/02/79aa90.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/02/79aa90.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/02/79aa90.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/02/79aa90.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/02/79aa90.jpg 1200w"><br/>
<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/02/607310.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/02/607310.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/02/607310.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/02/607310.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/02/607310.jpg 1200w"><br/>
<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/02/4fe1ac.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/02/4fe1ac.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/02/4fe1ac.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/02/4fe1ac.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/02/4fe1ac.jpg 1200w"><br/>
<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/02/7e743e.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/02/7e743e.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/02/7e743e.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/02/7e743e.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/02/7e743e.jpg 1200w"><br/>
<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/02/44fd9e.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/02/44fd9e.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/02/44fd9e.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/02/44fd9e.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/02/44fd9e.jpg 1200w"><br/>

                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622454" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="15"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A0%D0%B5%D1%88%D0%B8%D0%BB%D0%B0%20%D0%B8%20%D1%8F%20%D0%BF%D0%BE%D1%85%D0%B2%D0%B0%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D1%81%D0%BC%D0%B5%D0%BD%D0%BE%D0%BC%20%D1%83%D1%80%D0%BE%D0%B6%D0%B0%D1%8F%202016%20%D0%B3%D0%BE%D0%B4%D0%B0%E2%80%A6%3Cbr%2F%3E%0D%0A%3Cbr%2F%3E%0D%0A%3Cimg...&talk_users=vesta-40"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_625517">

            

    <a name="comment625517" class="anchor-comment"></a>
                    <section id="comment_id_625517" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=625517">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VeraTyukaeva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/01/00/57/2013/05/25/avatar_48x48.jpg?205220"
         data-user-login="VeraTyukaeva"
         data-user-name="Вера"
         data-user-place="Бийск"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-06T13:31:29+03:00"
                  title="6 марта 2018, 13:31">
                6 марта 2018, 13:31
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_625517">
                            <div class="text" itemprop="text" id="comment_text_625517" data-topic-id="164459">

                                            Восторг! Это сорт? Или гибрид?
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="625517" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%92%D0%BE%D1%81%D1%82%D0%BE%D1%80%D0%B3%21%20%D0%AD%D1%82%D0%BE%20%D1%81%D0%BE%D1%80%D1%82%3F%20%D0%98%D0%BB%D0%B8%20%D0%B3%D0%B8%D0%B1%D1%80%D0%B8%D0%B4%3F&talk_users=VeraTyukaeva"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_625940">

            

    <a name="comment625940" class="anchor-comment"></a>
                    <section id="comment_id_625940" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=625940">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/vesta-40/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_male_48x48.png"
         data-user-login="vesta-40"
         data-user-name=""
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-06T22:43:54+03:00"
                  title="6 марта 2018, 22:43">
                6 марта 2018, 22:43
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_625940">
                            <div class="text" itemprop="text" id="comment_text_625940" data-topic-id="164459">

                                            Это сорт…
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="625940" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%AD%D1%82%D0%BE%20%D1%81%D0%BE%D1%80%D1%82%E2%80%A6&talk_users=vesta-40"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626474">

            

    <a name="comment626474" class="anchor-comment"></a>
                    <section id="comment_id_626474" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626474">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VeraTyukaeva/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/01/00/57/2013/05/25/avatar_48x48.jpg?205220"
         data-user-login="VeraTyukaeva"
         data-user-name="Вера"
         data-user-place="Бийск"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T14:51:19+03:00"
                  title="7 марта 2018, 14:51">
                7 марта 2018, 14:51
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626474">
                            <div class="text" itemprop="text" id="comment_text_626474" data-topic-id="164459">

                                            Замечательный сорт!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626474" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%97%D0%B0%D0%BC%D0%B5%D1%87%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BE%D1%80%D1%82%21&talk_users=VeraTyukaeva"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_626213">

            

    <a name="comment626213" class="anchor-comment"></a>
                    <section id="comment_id_626213" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626213">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T09:44:45+03:00"
                  title="7 марта 2018, 09:44">
                7 марта 2018, 09:44
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626213">
                            <div class="text" itemprop="text" id="comment_text_626213" data-topic-id="164459">

                                            Добрый день! Ваш томат 'Большой зак желтый' — настоящий рекордсмен! А вы — большая умница, что вырастили такого вкусного красавца! Сахаристая мякоть в разрезе не оставляет сомнений.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626213" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%94%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%92%D0%B0%D1%88%20%D1%82%D0%BE%D0%BC%D0%B0%D1%82%20%27%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B9%20%D0%B7%D0%B0%D0%BA%20%D0%B6%D0%B5%D0%BB%D1%82%D1%8B%D0%B9%27%20%E2%80%94%20%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B8%D0%B9%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D1%81%D0%BC%D0%B5%D0%BD%21%20%D0%90%20%D0%B2%D1%8B%20%E2%80%94%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B0%D1%8F%20%D1%83%D0%BC%D0%BD%D0%B8%D1%86%D0%B0%2C%20%D1%87%D1%82%D0%BE...&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626316">

            

    <a name="comment626316" class="anchor-comment"></a>
                    <section id="comment_id_626316" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626316">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/vesta-40/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_male_48x48.png"
         data-user-login="vesta-40"
         data-user-name=""
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T11:37:22+03:00"
                  title="7 марта 2018, 11:37">
                7 марта 2018, 11:37
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626316">
                            <div class="text" itemprop="text" id="comment_text_626316" data-topic-id="164459">

                                            Спасибо, Людмила! Конечно, ко всему надо руки приложить, но и сорт, сам по себе, очень крупноплодный… Вот вся семья любит крупные помидорки… <br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/5dc47a.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/5dc47a.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/5dc47a.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/5dc47a.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/5dc47a.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/9237ef.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/9237ef.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/9237ef.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/9237ef.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/9237ef.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/ec3cc3.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/ec3cc3.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/ec3cc3.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/ec3cc3.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/ec3cc3.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/a652fe.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/a652fe.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/a652fe.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/a652fe.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/a652fe.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/f92e40.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/f92e40.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/f92e40.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/f92e40.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/f92e40.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/ec87a0.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/ec87a0.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/ec87a0.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/ec87a0.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/ec87a0.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/9168b1.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/9168b1.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/9168b1.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/9168b1.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/9168b1.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/97c4da.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/97c4da.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/97c4da.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/97c4da.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/97c4da.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/5a0cb7.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/5a0cb7.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/5a0cb7.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/5a0cb7.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/5a0cb7.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/068c9b.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/068c9b.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/068c9b.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/068c9b.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/068c9b.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/ff18ee.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/ff18ee.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/ff18ee.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/ff18ee.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/ff18ee.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/850db9.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/850db9.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/850db9.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/850db9.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/850db9.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/bee053.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/bee053.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/bee053.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/bee053.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/bee053.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/4cb1be.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/4cb1be.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/4cb1be.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/4cb1be.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/4cb1be.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/b4b65a.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/b4b65a.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/b4b65a.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/b4b65a.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/b4b65a.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/2a09fe.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/2a09fe.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/2a09fe.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/2a09fe.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/2a09fe.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/4e7e7f.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/4e7e7f.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/4e7e7f.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/4e7e7f.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/4e7e7f.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/6c9076.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/6c9076.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/6c9076.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/6c9076.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/6c9076.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/52d738.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/52d738.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/52d738.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/52d738.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/52d738.jpg 1200w"><br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/07/516593.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/07/516593.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/07/516593.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/07/516593.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/07/516593.jpg 1200w">
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626316" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="6"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%2C%20%D0%9B%D1%8E%D0%B4%D0%BC%D0%B8%D0%BB%D0%B0%21%20%D0%9A%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%2C%20%D0%BA%D0%BE%20%D0%B2%D1%81%D0%B5%D0%BC%D1%83%20%D0%BD%D0%B0%D0%B4%D0%BE%20%D1%80%D1%83%D0%BA%D0%B8%20%D0%BF%D1%80%D0%B8%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D1%8C%2C%20%D0%BD%D0%BE%20%D0%B8%20%D1%81%D0%BE%D1%80%D1%82%2C%20%D1%81%D0%B0%D0%BC%20%D0%BF%D0%BE%20%D1%81%D0%B5%D0%B1%D0%B5%2C%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C...&talk_users=vesta-40"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626493">

            

    <a name="comment626493" class="anchor-comment"></a>
                    <section id="comment_id_626493" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626493">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T15:14:44+03:00"
                  title="7 марта 2018, 15:14">
                7 марта 2018, 15:14
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626493">
                            <div class="text" itemprop="text" id="comment_text_626493" data-topic-id="164459">

                                            Нет слов! Вы своими томатами сразили наповал. Теперь мы знаем, кто на сайте выращивает самые крупные томаты! Спасибо большое за показ ваших рекордсменов!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626493" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9D%D0%B5%D1%82%20%D1%81%D0%BB%D0%BE%D0%B2%21%20%D0%92%D1%8B%20%D1%81%D0%B2%D0%BE%D0%B8%D0%BC%D0%B8%20%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D0%B0%D0%BC%D0%B8%20%D1%81%D1%80%D0%B0%D0%B7%D0%B8%D0%BB%D0%B8%20%D0%BD%D0%B0%D0%BF%D0%BE%D0%B2%D0%B0%D0%BB.%20%D0%A2%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D0%BC%D1%8B%20%D0%B7%D0%BD%D0%B0%D0%B5%D0%BC%2C%20%D0%BA%D1%82%D0%BE%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20%D0%B2%D1%8B%D1%80%D0%B0%D1%89%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B5...&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626509">

            

    <a name="comment626509" class="anchor-comment"></a>
                    <section id="comment_id_626509" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626509">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/vesta-40/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_male_48x48.png"
         data-user-login="vesta-40"
         data-user-name=""
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T15:54:55+03:00"
                  title="7 марта 2018, 15:54">
                7 марта 2018, 15:54
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626509">
                            <div class="text" itemprop="text" id="comment_text_626509" data-topic-id="164459">

                                            Людмила, я не знаю, как тут личное сообщение написать…<br/>
Мой электронный адрес: vesta-40@уandex.ru.<br/>
Как Вам можно написать? Ну, если, конечно, можно…
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626509" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9B%D1%8E%D0%B4%D0%BC%D0%B8%D0%BB%D0%B0%2C%20%D1%8F%20%D0%BD%D0%B5%20%D0%B7%D0%BD%D0%B0%D1%8E%2C%20%D0%BA%D0%B0%D0%BA%20%D1%82%D1%83%D1%82%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%B5%20%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%D0%BF%D0%B8%D1%81%D0%B0%D1%82%D1%8C%E2%80%A6%3Cbr%2F%3E%0D%0A%D0%9C%D0%BE%D0%B9%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%B0%D0%B4%D1%80%D0%B5%D1%81%3A...&talk_users=vesta-40"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_627039">

            

    <a name="comment627039" class="anchor-comment"></a>
                    <section id="comment_id_627039" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=627039">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-08T12:03:14+03:00"
                  title="8 марта 2018, 12:03">
                8 марта 2018, 12:03
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_627039">
                            <div class="text" itemprop="text" id="comment_text_627039" data-topic-id="164459">

                                            Добрый день! Конечно же, можно. Я вам написала со своего электронного адреса.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="627039" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%94%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%9A%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D0%B6%D0%B5%2C%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE.%20%D0%AF%20%D0%B2%D0%B0%D0%BC%20%D0%BD%D0%B0%D0%BF%D0%B8%D1%81%D0%B0%D0%BB%D0%B0%20%D1%81%D0%BE%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B3%D0%BE%20%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B0%D0%B4%D1%80%D0%B5%D1%81%D0%B0.&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            </div>
                            </div>
                            </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_622614">

            

    <a name="comment622614" class="anchor-comment"></a>
                    <section id="comment_id_622614" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=622614">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/NatalyaChikachevaDemina/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/42/22/07/2018/03/02/avatar_48x48.jpg?030000"
         data-user-login="NatalyaChikachevaDemina"
         data-user-name="Наталья Чикачёва ( Дёмина )"
         data-user-place="Минусинск"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T16:48:44+03:00"
                  title="2 марта 2018, 16:48">
                2 марта 2018, 16:48
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_622614">
                            <div class="text" itemprop="text" id="comment_text_622614" data-topic-id="164459">

                                            Замечательный размер!!! Такие у меня не растут. Это семена или просто такие растут????
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="622614" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%97%D0%B0%D0%BC%D0%B5%D1%87%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B0%D0%B7%D0%BC%D0%B5%D1%80%21%21%21%20%D0%A2%D0%B0%D0%BA%D0%B8%D0%B5%20%D1%83%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%BD%D0%B5%20%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82.%20%D0%AD%D1%82%D0%BE%20%D1%81%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D1%82%D0%B0%D0%BA%D0%B8%D0%B5%20%D1%80%D0%B0%D1%81%D1%82%D1%83%D1%82%3F%3F%3F%3F&talk_users=NatalyaChikachevaDemina"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_623005">

            

    <a name="comment623005" class="anchor-comment"></a>
                    <section id="comment_id_623005" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=623005">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/vesta-40/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_male_48x48.png"
         data-user-login="vesta-40"
         data-user-name=""
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-02T21:00:55+03:00"
                  title="2 марта 2018, 21:00">
                2 марта 2018, 21:00
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_623005">
                            <div class="text" itemprop="text" id="comment_text_623005" data-topic-id="164459">

                                            Это сорт такой крупноплодный… Ему принадлежит мировой рекорд- больше 3 кг… Так что мой пока скромненький…
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="623005" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="2"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%AD%D1%82%D0%BE%20%D1%81%D0%BE%D1%80%D1%82%20%D1%82%D0%B0%D0%BA%D0%BE%D0%B9%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%BE%D0%BF%D0%BB%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9%E2%80%A6%20%D0%95%D0%BC%D1%83%20%D0%BF%D1%80%D0%B8%D0%BD%D0%B0%D0%B4%D0%BB%D0%B5%D0%B6%D0%B8%D1%82%20%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%BE%D0%B9%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4-%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%203%20%D0%BA%D0%B3%E2%80%A6%20%D0%A2%D0%B0%D0%BA%20%D1%87%D1%82%D0%BE%20%D0%BC%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%BA%D0%B0...&talk_users=vesta-40"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_624702">

            

    <a name="comment624702" class="anchor-comment"></a>
                    <section id="comment_id_624702" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=624702">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/flor/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_male_48x48.png"
         data-user-login="flor"
         data-user-name=""
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-05T13:06:04+03:00"
                  title="5 марта 2018, 13:06">
                5 марта 2018, 13:06
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_624702">
                            <div class="text" itemprop="text" id="comment_text_624702" data-topic-id="164459">

                                            Будьте добры, напишите, в каком регионе вы вырастили этот томат Большой Зак. И где покупали семена. Спасибо
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="624702" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%91%D1%83%D0%B4%D1%8C%D1%82%D0%B5%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%2C%20%D0%BD%D0%B0%D0%BF%D0%B8%D1%88%D0%B8%D1%82%D0%B5%2C%20%D0%B2%20%D0%BA%D0%B0%D0%BA%D0%BE%D0%BC%20%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B5%20%D0%B2%D1%8B%20%D0%B2%D1%8B%D1%80%D0%B0%D1%81%D1%82%D0%B8%D0%BB%D0%B8%20%D1%8D%D1%82%D0%BE%D1%82%20%D1%82%D0%BE%D0%BC%D0%B0%D1%82%20%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B9%20%D0%97%D0%B0%D0%BA.%20%D0%98%20%D0%B3%D0%B4%D0%B5%20%D0%BF%D0%BE%D0%BA%D1%83%D0%BF%D0%B0%D0%BB%D0%B8...&talk_users=flor"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_624752">

            

    <a name="comment624752" class="anchor-comment"></a>
                    <section id="comment_id_624752" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=624752">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/vesta-40/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_male_48x48.png"
         data-user-login="vesta-40"
         data-user-name=""
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-05T13:43:19+03:00"
                  title="5 марта 2018, 13:43">
                5 марта 2018, 13:43
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_624752">
                            <div class="text" itemprop="text" id="comment_text_624752" data-topic-id="164459">

                                            Томат вырос в Молдавии (Приднестровье). Семена купила у коллекционера из Канады…
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="624752" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A2%D0%BE%D0%BC%D0%B0%D1%82%20%D0%B2%D1%8B%D1%80%D0%BE%D1%81%20%D0%B2%20%D0%9C%D0%BE%D0%BB%D0%B4%D0%B0%D0%B2%D0%B8%D0%B8%20%28%D0%9F%D1%80%D0%B8%D0%B4%D0%BD%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B2%D1%8C%D0%B5%29.%20%D0%A1%D0%B5%D0%BC%D0%B5%D0%BD%D0%B0%20%D0%BA%D1%83%D0%BF%D0%B8%D0%BB%D0%B0%20%D1%83%20%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%B0%20%D0%B8%D0%B7%20%D0%9A%D0%B0%D0%BD%D0%B0%D0%B4%D1%8B%E2%80%A6&talk_users=vesta-40"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_625302">

            

    <a name="comment625302" class="anchor-comment"></a>
                    <section id="comment_id_625302" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=625302">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/flor/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_male_48x48.png"
         data-user-login="flor"
         data-user-name=""
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-06T08:57:17+03:00"
                  title="6 марта 2018, 08:57">
                6 марта 2018, 08:57
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_625302">
                            <div class="text" itemprop="text" id="comment_text_625302" data-topic-id="164459">

                                            Спасибо большое! Думаю, что у нас под псковским солнцем такой не вырастить <img src="https://7dach.ru/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-frown.gif"/>
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="625302" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5%21%20%D0%94%D1%83%D0%BC%D0%B0%D1%8E%2C%20%D1%87%D1%82%D0%BE%20%D1%83%20%D0%BD%D0%B0%D1%81%20%D0%BF%D0%BE%D0%B4%20%D0%BF%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%BC%20%D1%81%D0%BE%D0%BB%D0%BD%D1%86%D0%B5%D0%BC%20%D1%82%D0%B0%D0%BA%D0%BE%D0%B9%20%D0%BD%D0%B5%20%D0%B2%D1%8B%D1%80%D0%B0%D1%81%D1%82%D0%B8%D1%82%D1%8C%20%3A%28&talk_users=flor"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            </div>
                            </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_623661">

            

    <a name="comment623661" class="anchor-comment"></a>
                    <section id="comment_id_623661" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=623661">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/77mamulya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/16/92/88/2016/01/14/avatar_48x48.jpg?162307"
         data-user-login="77mamulya"
         data-user-name="Марианна Падерина"
         data-user-place="Ижевск"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-03T22:19:57+03:00"
                  title="3 марта 2018, 22:19">
                3 марта 2018, 22:19
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_623661">
                            <div class="text" itemprop="text" id="comment_text_623661" data-topic-id="164459">

                                            В этом году и у нас выросли томаты-гиганты при этом сладкие и вкусные. Например, ветка томата сорта «Малиновый великан» из 2-х штук весила почти 1,8 кг да и другие помидоры были очень крупными. В принципе и сеяла практически все сорта крупноплодные, что и подтвердилось на практике<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/03/d6471e.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/03/d6471e.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/03/d6471e.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/03/d6471e.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/03/d6471e.jpg 1200w"><br/>
<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/03/9ffdf4.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/03/9ffdf4.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/03/9ffdf4.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/03/9ffdf4.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/03/9ffdf4.jpg 1200w"><br/>

                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="623661" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="4"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%92%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%B8%20%D1%83%20%D0%BD%D0%B0%D1%81%20%D0%B2%D1%8B%D1%80%D0%BE%D1%81%D0%BB%D0%B8%20%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D1%8B-%D0%B3%D0%B8%D0%B3%D0%B0%D0%BD%D1%82%D1%8B%20%D0%BF%D1%80%D0%B8%20%D1%8D%D1%82%D0%BE%D0%BC%20%D1%81%D0%BB%D0%B0%D0%B4%D0%BA%D0%B8%D0%B5%20%D0%B8%20%D0%B2%D0%BA%D1%83%D1%81%D0%BD%D1%8B%D0%B5.%20%D0%9D%D0%B0%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D1%80%2C%20%D0%B2%D0%B5%D1%82%D0%BA%D0%B0%20%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D0%B0...&talk_users=77mamulya"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626233">

            

    <a name="comment626233" class="anchor-comment"></a>
                    <section id="comment_id_626233" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626233">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T10:04:03+03:00"
                  title="7 марта 2018, 10:04">
                7 марта 2018, 10:04
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626233">
                            <div class="text" itemprop="text" id="comment_text_626233" data-topic-id="164459">

                                            Марианна, добрый день! Вот это рекордсмены! Отличный урожай! С наступающим вас праздником 8 марта! Желаю вам и в новом дачном сезоне таких же вкусных и больших томатов!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626233" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9C%D0%B0%D1%80%D0%B8%D0%B0%D0%BD%D0%BD%D0%B0%2C%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%92%D0%BE%D1%82%20%D1%8D%D1%82%D0%BE%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D1%81%D0%BC%D0%B5%D0%BD%D1%8B%21%20%D0%9E%D1%82%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D0%B9%20%D1%83%D1%80%D0%BE%D0%B6%D0%B0%D0%B9%21%20%D0%A1%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%B0%D1%8E%D1%89%D0%B8%D0%BC%20%D0%B2%D0%B0%D1%81%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%208...&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626511">

            

    <a name="comment626511" class="anchor-comment"></a>
                    <section id="comment_id_626511" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626511">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/77mamulya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/16/92/88/2016/01/14/avatar_48x48.jpg?162307"
         data-user-login="77mamulya"
         data-user-name="Марианна Падерина"
         data-user-place="Ижевск"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T16:11:04+03:00"
                  title="7 марта 2018, 16:11">
                7 марта 2018, 16:11
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626511">
                            <div class="text" itemprop="text" id="comment_text_626511" data-topic-id="164459">

                                            Здравствуйте, Людмила! Вас тоже поздравляю с весенним женским праздником. Надеюсь на успешный сезон и уже посеяла много крупносортных сортов: «Оранжевый бочонок»,«Русский богатырь»,«Черноморский великан»,«Малиновый великан», «Андреевский сюрприз»,«Японский краб», «Сто пудов»,«Малиновый слон», «Сибирский гигант», «Гигант», «Бравый генерал»,«Шантунский великан», «Большой полосатый кабан»,«Король Сибири»,«Рим»,«Голиаф» и много других. И конечно много других сортов для переработки, а также «Сладкий миллион» размером с вишню
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626511" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="2"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%97%D0%B4%D1%80%D0%B0%D0%B2%D1%81%D1%82%D0%B2%D1%83%D0%B9%D1%82%D0%B5%2C%20%D0%9B%D1%8E%D0%B4%D0%BC%D0%B8%D0%BB%D0%B0%21%20%D0%92%D0%B0%D1%81%20%D1%82%D0%BE%D0%B6%D0%B5%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D1%8E%20%D1%81%20%D0%B2%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B8%D0%BC%20%D0%B6%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC.%20%D0%9D%D0%B0%D0%B4%D0%B5%D1%8E%D1%81%D1%8C%20%D0%BD%D0%B0%20%D1%83%D1%81%D0%BF%D0%B5%D1%88%D0%BD%D1%8B%D0%B9...&talk_users=77mamulya"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_627040">

            

    <a name="comment627040" class="anchor-comment"></a>
                    <section id="comment_id_627040" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=627040">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-08T12:08:39+03:00"
                  title="8 марта 2018, 12:08">
                8 марта 2018, 12:08
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_627040">
                            <div class="text" itemprop="text" id="comment_text_627040" data-topic-id="164459">

                                            Марианна, добрый день! Будем ждать на сайте фото ваших рекордсменов! И, конечно же, фото урожайного черри-томата 'Сладкий миллион'.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="627040" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9C%D0%B0%D1%80%D0%B8%D0%B0%D0%BD%D0%BD%D0%B0%2C%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%91%D1%83%D0%B4%D0%B5%D0%BC%20%D0%B6%D0%B4%D0%B0%D1%82%D1%8C%20%D0%BD%D0%B0%20%D1%81%D0%B0%D0%B9%D1%82%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B2%D0%B0%D1%88%D0%B8%D1%85%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D1%81%D0%BC%D0%B5%D0%BD%D0%BE%D0%B2%21%20%D0%98%2C%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%20%D0%B6%D0%B5%2C%20%D1%84%D0%BE%D1%82%D0%BE...&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_623893">

            

    <a name="comment623893" class="anchor-comment"></a>
                    <section id="comment_id_623893" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=623893">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/ElenaRuzavina/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/42/23/47/2018/03/04/avatar_48x48.jpg?030000"
         data-user-login="ElenaRuzavina"
         data-user-name="Елена Рузавина"
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-04T12:37:58+03:00"
                  title="4 марта 2018, 12:37">
                4 марта 2018, 12:37
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_623893">
                            <div class="text" itemprop="text" id="comment_text_623893" data-topic-id="164459">

                                            <em>Урожай 2017 года… Малиновка...</em><br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2018/03/04/2d33f1.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2018/03/04/2d33f1.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2018/03/04/2d33f1.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2018/03/04/2d33f1.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2018/03/04/2d33f1.jpg 1200w" alt="Урожай  2017 года.. Малиновка..."><br/>

                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="623893" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="4"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%3Cem%3E%D0%A3%D1%80%D0%BE%D0%B6%D0%B0%D0%B9%202017%20%D0%B3%D0%BE%D0%B4%D0%B0%E2%80%A6%20%D0%9C%D0%B0%D0%BB%D0%B8%D0%BD%D0%BE%D0%B2%D0%BA%D0%B0...%3C%2Fem%3E%3Cbr%2F%3E%0D%0A%3Cimg%20title%3D%22%D0%A3%D1%80%D0%BE%D0%B6%D0%B0%D0%B9%20%202017%20%D0%B3%D0%BE%D0%B4%D0%B0..%20%D0%9C%D0%B0%D0%BB%D0%B8%D0%BD%D0%BE%D0%B2%D0%BA%D0%B0...%22...&talk_users=ElenaRuzavina"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626240">

            

    <a name="comment626240" class="anchor-comment"></a>
                    <section id="comment_id_626240" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626240">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T10:06:42+03:00"
                  title="7 марта 2018, 10:06">
                7 марта 2018, 10:06
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626240">
                            <div class="text" itemprop="text" id="comment_text_626240" data-topic-id="164459">

                                            Елена, добрый день! Ваш розовый килограммовый рекордсмен — выше всяких похвал!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626240" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%95%D0%BB%D0%B5%D0%BD%D0%B0%2C%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%92%D0%B0%D1%88%20%D1%80%D0%BE%D0%B7%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%BA%D0%B8%D0%BB%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%BE%D0%B2%D1%8B%D0%B9%20%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D1%81%D0%BC%D0%B5%D0%BD%20%E2%80%94%20%D0%B2%D1%8B%D1%88%D0%B5%20%D0%B2%D1%81%D1%8F%D0%BA%D0%B8%D1%85%20%D0%BF%D0%BE%D1%85%D0%B2%D0%B0%D0%BB%21&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626297">

            

    <a name="comment626297" class="anchor-comment"></a>
                    <section id="comment_id_626297" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626297">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/ElenaRuzavina/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/42/23/47/2018/03/04/avatar_48x48.jpg?030000"
         data-user-login="ElenaRuzavina"
         data-user-name="Елена Рузавина"
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T11:09:16+03:00"
                  title="7 марта 2018, 11:09">
                7 марта 2018, 11:09
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626297">
                            <div class="text" itemprop="text" id="comment_text_626297" data-topic-id="164459">

                                            Спасибо,,. Большое…
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626297" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%2C%2C.%20%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5%E2%80%A6&talk_users=ElenaRuzavina"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_624681">

            

    <a name="comment624681" class="anchor-comment"></a>
                    <section id="comment_id_624681" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=624681">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/flor/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_male_48x48.png"
         data-user-login="flor"
         data-user-name=""
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-05T12:41:30+03:00"
                  title="5 марта 2018, 12:41">
                5 марта 2018, 12:41
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_624681">
                            <div class="text" itemprop="text" id="comment_text_624681" data-topic-id="164459">

                                            В прошлом году понравился томат Тяжеловес Сибири. Крупный и вкусный. Выращивала в Псковской области.<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/34/71/05/2018/03/05/9883b9.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/34/71/05/2018/03/05/9883b9.jpg 400w,
		https://img.7dach.ru/image/600/34/71/05/2018/03/05/9883b9.jpg 600w,
		https://img.7dach.ru/image/900/34/71/05/2018/03/05/9883b9.jpg 900w,
		https://img.7dach.ru/image/1200/34/71/05/2018/03/05/9883b9.jpg 1200w"><br/>

                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="624681" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="2"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%92%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%BC%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%BF%D0%BE%D0%BD%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%81%D1%8F%20%D1%82%D0%BE%D0%BC%D0%B0%D1%82%20%D0%A2%D1%8F%D0%B6%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D1%81%20%D0%A1%D0%B8%D0%B1%D0%B8%D1%80%D0%B8.%20%D0%9A%D1%80%D1%83%D0%BF%D0%BD%D1%8B%D0%B9%20%D0%B8%20%D0%B2%D0%BA%D1%83%D1%81%D0%BD%D1%8B%D0%B9.%20%D0%92%D1%8B%D1%80%D0%B0%D1%89%D0%B8%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B2%20%D0%9F%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9...&talk_users=flor"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626241">

            

    <a name="comment626241" class="anchor-comment"></a>
                    <section id="comment_id_626241" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626241">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T10:08:05+03:00"
                  title="7 марта 2018, 10:08">
                7 марта 2018, 10:08
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626241">
                            <div class="text" itemprop="text" id="comment_text_626241" data-topic-id="164459">

                                            Добрый день! Отличный результат! Люблю такие крупные розовые салатные томаты.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626241" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%94%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%9E%D1%82%D0%BB%D0%B8%D1%87%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%21%20%D0%9B%D1%8E%D0%B1%D0%BB%D1%8E%20%D1%82%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D1%8B%D0%B5%20%D1%80%D0%BE%D0%B7%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%81%D0%B0%D0%BB%D0%B0%D1%82%D0%BD%D1%8B%D0%B5%20%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D1%8B.&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_624760">

            

    <a name="comment624760" class="anchor-comment"></a>
                    <section id="comment_id_624760" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=624760">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VSVETA/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_female_48x48.png"
         data-user-login="VSVETA"
         data-user-name="Светлана Валиева"
         data-user-place="Лениногорск"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-05T13:50:50+03:00"
                  title="5 марта 2018, 13:50">
                5 марта 2018, 13:50
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_624760">
                            <div class="text" itemprop="text" id="comment_text_624760" data-topic-id="164459">

                                            Просто здорово!<br/>
Молодцы!<br/>
Результаты мои скромнее, но выбираю низко и среднерослые, крупноплодные. Не подводили с урожаем все сорта, если не ленилась и не фитофтора.<br/>
Один минус у крупноплодных — мариновать жалко.<br/>
В этом году отдельно решила сажать со средним и мелким плодом для переработки.<br/>
А ещё захотелось с настоящим помидорным кисловатым вкусом почему-то, из детства. Переели сладких, видимо.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="624760" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D0%BE%21%3Cbr%2F%3E%0D%0A%D0%9C%D0%BE%D0%BB%D0%BE%D0%B4%D1%86%D1%8B%21%3Cbr%2F%3E%0D%0A%D0%A0%D0%B5%D0%B7%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%82%D1%8B%20%D0%BC%D0%BE%D0%B8%20%D1%81%D0%BA%D1%80%D0%BE%D0%BC%D0%BD%D0%B5%D0%B5%2C%20%D0%BD%D0%BE%20%D0%B2%D1%8B%D0%B1%D0%B8%D1%80%D0%B0%D1%8E%20%D0%BD%D0%B8%D0%B7%D0%BA%D0%BE%20%D0%B8%20%D1%81%D1%80%D0%B5%D0%B4%D0%BD%D0%B5%D1%80%D0%BE%D1%81%D0%BB%D1%8B%D0%B5%2C...&talk_users=VSVETA"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_626246">

            

    <a name="comment626246" class="anchor-comment"></a>
                    <section id="comment_id_626246" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626246">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Uleyskaya/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/70/2013/03/28/avatar_48x48.jpg?204851"
         data-user-login="Uleyskaya"
         data-user-name="Людмила  Улейская"
         data-user-place="Ялта"
         data-notice="[]"
		 data-badge="ЭКСПЕРТ"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T10:12:52+03:00"
                  title="7 марта 2018, 10:12">
                7 марта 2018, 10:12
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626246">
                            <div class="text" itemprop="text" id="comment_text_626246" data-topic-id="164459">

                                            Светлана, добрый день! Вы правы — наши семидачницы — большие умницы! Вы правильно решили сажать не только крупные салатные сорта, которые «на покушать», но и для переработки. С наступающим всех праздником 8 марта! Желаю всем отличных томатов в новом дачном сезоне, счастья, радости, любви!
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626246" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="2"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%B2%D0%B5%D1%82%D0%BB%D0%B0%D0%BD%D0%B0%2C%20%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%21%20%D0%92%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D1%8B%20%E2%80%94%20%D0%BD%D0%B0%D1%88%D0%B8%20%D1%81%D0%B5%D0%BC%D0%B8%D0%B4%D0%B0%D1%87%D0%BD%D0%B8%D1%86%D1%8B%20%E2%80%94%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%D0%B5%20%D1%83%D0%BC%D0%BD%D0%B8%D1%86%D1%8B%21%20%D0%92%D1%8B%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D1%80%D0%B5%D1%88%D0%B8%D0%BB%D0%B8%20%D1%81%D0%B0%D0%B6%D0%B0%D1%82%D1%8C...&talk_users=Uleyskaya"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_626400">

            

    <a name="comment626400" class="anchor-comment"></a>
                    <section id="comment_id_626400" data-dynamic="1" class="comment-list-item comment js-comment-data
			" itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html?cid=626400">

        
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/VSVETA/"
         data-html-title="Десятка крупноплодных сортов и гибридов. Описание, фото"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_female_48x48.png"
         data-user-login="VSVETA"
         data-user-name="Светлана Валиева"
         data-user-place="Лениногорск"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-07T13:13:27+03:00"
                  title="7 марта 2018, 13:13">
                7 марта 2018, 13:13
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_626400">
                            <div class="text" itemprop="text" id="comment_text_626400" data-topic-id="164459">

                                            Спасибо, Людмила! <br/>
ВСЕХ-ВСЕХ с праздником Весны!<br/>
А вот интересно: кто когда сажает томаты? По лунному или как? <br/>
С учётом сорта, конечно.
                    
                </div>
                    </div>
                        <div class="js-comment-controls"
         data-comment-id="626400" data-answer="1" data-visible="1"                     data-toggle="удалить"
		  data-can-set-best="1" 		    data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%2C%20%D0%9B%D1%8E%D0%B4%D0%BC%D0%B8%D0%BB%D0%B0%21%20%3Cbr%2F%3E%0D%0A%D0%92%D0%A1%D0%95%D0%A5-%D0%92%D0%A1%D0%95%D0%A5%20%D1%81%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20%D0%92%D0%B5%D1%81%D0%BD%D1%8B%21%3Cbr%2F%3E%0D%0A%D0%90%20%D0%B2%D0%BE%D1%82%20%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D0%BE%3A%20%D0%BA%D1%82%D0%BE%20%D0%BA%D0%BE%D0%B3%D0%B4%D0%B0%20%D1%81%D0%B0%D0%B6%D0%B0%D0%B5%D1%82...&talk_users=VSVETA"
         data-editor="1"    >
            </div>
            </section>

                            </div>            </div>



			<a name="add_comment"></a>
    <div id="comment_id_0">
        <h4 class="simple-editor-reply-header js-simple-editor-reply-header">Пожалуйста, оставьте комментарий</h4>
        <h4 class="simple-editor-reply-header simple-editor-reply-header_active js-simple-editor-reply-header-active"
            hidden="hidden" onclick="ls.comments.setFormText(''); ls.comments.toggleCommentForm(0, false, true); return false;">
            <span>Добавить комментарий к записи</span>
        </h4>
    </div>

<div id="reply" class="reply lazyload">
                        
    <form method="post" class="registration-form simple-editor-form" id="form_comment" onsubmit="return false;" enctype="multipart/form-data">
        
                                                                <textarea name="comment_text" id="form_comment_text" placeholder="Ваш комментарий к статье &quot;Томаты-рекордсмены: десятка крупноплодных сортов и гибридов&quot;" class="mce-editor markitup-editor input-width-full js-sd-simple-editor-textarea-hidden" data-mcetp="Comment"></textarea>
                    <div class="sd-simple-editor-container js-sd-simple-editor-container" data-type=""        >
    <input type="file" name="img_file" class="js-sd-simple-editor-upload" hidden="hidden" multiple/>
            <div class="js-sd-simple-editor-text-storage sd-simple-editor-text-storage"></div>
                <textarea class="input-width-full js-sd-simple-editor-textarea sd-simple-editor-textarea"
                  placeholder="Ваш комментарий"></textarea>
            <div class="sd-simple-editor sd-simple-editor_smiles">
        <div class="sd-simple-editor__control js-sd-simple-editor-photo-add">
            <i class="fa fa-camera"></i>
        </div>
        			<div class="sd-simple-editor__control js-sd-simple-editor-smile-add">
				<i class="fa fa-smile-o"></i>
			</div>
			<div class="sd-simple-editor__smiles js-sd-simple-editor-smiles" hidden="hidden">
				
				<div class="js-sd-simple-editor-smile" data-code=":)">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-smile.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":(">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-frown.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=";)">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-wink.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":D">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-laughing.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":cool:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-cool.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":blush:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-embarassed.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":kiss:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-kiss.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":cry:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-cry.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":8:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-surprised.gif"/>
				</div>
			</div>
            </div>

    <div class="js-sd-simple-editor-image-container"></div>
    </div>
        
        
        

        
        <div class="comment-add-controls">
            
            
                            <div class="comment-add-controls-address">
                    <label class="comment-add-controls-address-group">
                                <span class="comment-add-controls-address-text">
                                    Ваш E-mail:
                                </span>
                        <span class="comment-add-controls-address-inputs">
                                    <input type="text" name="mail" id="registration-mail" value="" class="input-text input-width-200 js-ajax-validate" />
                                    <small class="validate-error-hide validate-error-field-mail"></small>
                                </span>
                    </label>
                    <div class="comment-add-controls-address-group">
                                <span class="comment-add-controls-address-text">
                                    Или через:
                                </span>
                        <div class="comment-add-controls-address-inputs">
                            <div onclick="_gaq.push(['_trackEvent', 'comments', 'add_comment', 'vk', 1, false]);" class="btn-social-action comment vk"><img width="35" data-src="/templates/skin/banana/images/fence/vk.png" class="lazyload"></div>
                            <div onclick="_gaq.push(['_trackEvent', 'comments', 'add_comment', 'ok', 1, false]);" class="btn-social-action comment ok"><img width="35" data-src="/templates/skin/banana/images/fence/ok.png" class="lazyload"></div>
                            <div onclick="_gaq.push(['_trackEvent', 'comments', 'add_comment', 'fb', 1, false]);" class="btn-social-action comment fb"><img width="35" data-src="/templates/skin/banana/images/fence/fb.png" class="lazyload"></div>
                        </div>
                    </div>
                    <script type="text/javascript">
                        $Ready(function(){
                            $('#form_comment').find('input.js-ajax-validate').blur(function(e){
                                console.log("On blur");
                                var aParams={ };
                                ls.user.validateRegistrationField($(e.target).attr('name'),$(e.target).val(),$('#form_comment'),aParams);
                            });
                        });
                    </script>
                </div>
            
            <div class="comment-add-controls-button">
                <button type="submit"  name="submit_comment"
                        id="comment-button-submit"
                        onclick="ls.comments.add('form_comment',164459,'topic'); return false;"
                        class="button button_primary" style="margin-right: 0;">добавить комментарий</button>
            </div>
        </div>


        
        <input type="hidden" name="reply" value="0" id="form_comment_reply" />
        <input type="hidden" name="cmt_target_id" value="164459" id="form_comment_target_id" />
        <input type="hidden" name="cmt_target_type" value="topic" id="form_comment_target_type" />
        <input type="hidden" name="utm_campaign" class="utm_campaign" value="" />
        <input type="hidden" name="utm_medium" class="utm_medium" value="" />
        <input type="hidden" name="utm_source" class="utm_source" value="" />
    </form>
</div>
	


							
			
	
			         <div class="main-tag-list bold" style="display:none">
            <header class="main-tag-list-header">
                            <a href="/tag/tomaty/" class="topic-similar-head">Другие записи про томаты</a>
       
            </header>
                                                                <div class="topic-list-item">
        
		<div class="topic-list-item__header topic-type-topic" data-topic-id="210345">
    <div class="topic-list-item__top">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_user_login"
           href="#" data-url="https://7dach.ru/profile/SvetlanaZenina/"
           class="topic-list-item__author">SvetlanaZenina</a>
        <time itemprop="datePublished" content="2018-11-17T20:56:48+03:00"
              title="17 ноября 2018, 20:56" class="topic-list-item__date">
            17 ноября 2018, 20:56
        </time>
                     на конкурс &laquo;<a data-ga-category="topic_similar_maintag" data-ga-action="click_blog"
               href="#" data-url="https://7dach.ru/blog/Seedspost__2019/"
               class="topic-list-item__author">Конкурс "В новый сезон 2019 — с Seedspost.ru!"</a>&raquo;
                    		
		
    </div>
    <div class="topic-list-item__title">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_title" href="https://7dach.ru/SvetlanaZenina/tomat-rubinovyy-kulon-po-vkusu-vsem-pridetsya-on-210345.html" class="title-topic">Томат Рубиновый кулон - по вкусу всем придется он!</a>

		
                                    <span class="topic-list-item__comments"
                      title="38 комментариев">
            38
        </span>
                            
        
        
            </div>
                        <div class="topic-list-item__topic-photos">
                <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" href="#" data-url="https://7dach.ru/SvetlanaZenina/tomat-rubinovyy-kulon-po-vkusu-vsem-pridetsya-on-210345.html" class="topic-list-item__photo">
                    <img class="lazyload"
                         src="https://7dach.ru/uploads/images/topic/loading400x200.svg"
                         data-src="https://img.7dach.ru/image/400-200/29/05/28/2018/11/17/b33373.jpg" alt="Томат Рубиновый кулон - по вкусу всем придется он!"/>
                </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/SvetlanaZenina/tomat-rubinovyy-kulon-po-vkusu-vsem-pridetsya-on-210345.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="https://7dach.ru/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/600/29/05/28/2018/10/25/8ab1d01d0d.jpg" alt="Томат Рубиновый кулон - по вкусу всем придется он!" />
                        </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/SvetlanaZenina/tomat-rubinovyy-kulon-po-vkusu-vsem-pridetsya-on-210345.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="https://7dach.ru/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/29/05/28/2018/11/17/6f7a1f.jpg" alt="Томат Рубиновый кулон - по вкусу всем придется он!" />
                        </a>
                                                </div>
                </div>

        <div class="topic-list-item__content">
            В этом году познакомилась с гибридом Рубиновый кулон от Аэлиты. Вкусные и урожайные кисти с этими томатами радовали своим видом в теплице до конца октября.


Кисть Рубинового кулона

Замечательный гибрид, который будет радовать вас...
                    </div>

		    </div>
                                                                    <div class="topic-list-item">
        
		<div class="topic-list-item__header topic-type-topic" data-topic-id="72781">
    <div class="topic-list-item__top">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_user_login"
           href="#" data-url="https://7dach.ru/profile/VeraTyukaeva/"
           class="topic-list-item__author">VeraTyukaeva</a>
        <time itemprop="datePublished" content="2016-06-14T21:52:10+03:00"
              title="14 июня 2016, 21:52" class="topic-list-item__date">
            14 июня 2016, 21:52
        </time>
                     в личный журнал
                    		
		
    </div>
    <div class="topic-list-item__title">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_title" href="https://7dach.ru/VeraTyukaeva/pomidory-v-zaroslyah-sideratov-72781.html" class="title-topic">Помидоры в зарослях сидератов</a>

		
                                    <span class="topic-list-item__comments"
                      title="8 комментариев">
            8
        </span>
                            
        
        
            </div>
                        <div class="topic-list-item__topic-photos">
                <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" href="#" data-url="https://7dach.ru/VeraTyukaeva/pomidory-v-zaroslyah-sideratov-72781.html" class="topic-list-item__photo">
                    <img class="lazyload"
                         src="https://7dach.ru/uploads/images/topic/loading400x200.svg"
                         data-src="https://img.7dach.ru/image/400-200/01/00/57/2016/06/14/80c26b.jpg" alt="Помидоры в зарослях сидератов"/>
                </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/VeraTyukaeva/pomidory-v-zaroslyah-sideratov-72781.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="https://7dach.ru/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/01/00/57/2016/06/14/374efb.jpg" alt="Помидоры в зарослях сидератов" />
                        </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/VeraTyukaeva/pomidory-v-zaroslyah-sideratov-72781.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="https://7dach.ru/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/01/00/57/2016/06/14/c79106.jpg" alt="Помидоры в зарослях сидератов" />
                        </a>
                                                </div>
                </div>

        <div class="topic-list-item__content">
            Сегодня прочитала в очередной раз, какой замечательный урожай дали помидоры, за которыми вообще не ухаживали. Их просто высадили в теплицу и дали полную волю делать все так, как им того захочется. И урожай дали! Пусть не такой, как у труженицы —...
                    </div>

		    </div>
                                                                    <div class="topic-list-item">
        
		<div class="topic-list-item__header topic-type-topic" data-topic-id="58044">
    <div class="topic-list-item__top">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_user_login"
           href="#" data-url="https://7dach.ru/profile/user_375/"
           class="topic-list-item__author">user_375</a>
        <time itemprop="datePublished" content="2016-02-28T18:40:18+03:00"
              title="28 февраля 2016, 18:40" class="topic-list-item__date">
            28 февраля 2016, 18:40
        </time>
                            		
		
    </div>
    <div class="topic-list-item__title">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_title" href="https://7dach.ru/user_375/kogda-nuzhno-vysevat-pomidory-na-rassadu-v-pskovskoy-oblasti-58044.html" class="title-topic">Когда нужно высевать помидоры на рассаду в Псковской области?</a>

		
                                    <span class="topic-list-item__comments"
                      title="7 комментариев">
            7
        </span>
                            
        
        
            </div>
                    </div>

        <div class="topic-list-item__content">
            Подскажите, когда нужно высевать помидоры на рассаду. 
Живу в Псковской области. 
Высаживаю в парник обычно в начале мае
                    </div>

		    </div>
                                                                    <div class="topic-list-item">
        
		<div class="topic-list-item__header topic-type-topic" data-topic-id="77631">
    <div class="topic-list-item__top">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_user_login"
           href="#" data-url="https://7dach.ru/profile/Truohka/"
           class="topic-list-item__author">Truohka</a>
        <time itemprop="datePublished" content="2016-07-08T14:40:09+03:00"
              title="8 июля 2016, 14:40" class="topic-list-item__date">
            8 июля 2016, 14:40
        </time>
                            		
		
    </div>
    <div class="topic-list-item__title">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_title" href="https://7dach.ru/Truohka/gde-mozhno-priobresti-semena-tomata-mongolskiy-karlik-77631.html" class="title-topic">Где можно приобрести семена томата &quot;Монгольский карлик&quot;?</a>

		
                                    <span class="topic-list-item__comments"
                      title="194 комментария">
            194
        </span>
                            
        
        
            </div>
                    </div>

        <div class="topic-list-item__content">
            Где можно приобрести семена томата «Монгольский карлик»? В специализированных магазинах найти не могу.
                    </div>

		    </div>
                                                                    <div class="topic-list-item">
        
		<div class="topic-list-item__header topic-type-topic" data-topic-id="249936">
    <div class="topic-list-item__top">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_user_login"
           href="#" data-url="https://7dach.ru/profile/vask375/"
           class="topic-list-item__author">vask375</a>
        <time itemprop="datePublished" content="2020-03-19T00:32:50+03:00"
              title="19 марта 2020, 00:32" class="topic-list-item__date">
            19 марта 2020, 00:32
        </time>
                            		
		
    </div>
    <div class="topic-list-item__title">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_title" href="https://7dach.ru/vask375/u-rassady-tomatov-vyanut-listya-poyavilis-svetlye-pupyryshki-chto-ya-delayu-ne-tak-249936.html" class="title-topic">У рассады томатов вянут листья, появились светлые пупырышки. Что я делаю не так?</a>

		
                                    <span class="topic-list-item__comments"
                      title="12 комментариев">
            12
        </span>
                            
        
        
            </div>
                        <div class="topic-list-item__topic-photos">
                <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" href="#" data-url="https://7dach.ru/vask375/u-rassady-tomatov-vyanut-listya-poyavilis-svetlye-pupyryshki-chto-ya-delayu-ne-tak-249936.html" class="topic-list-item__photo">
                    <img class="lazyload"
                         src="https://7dach.ru/uploads/images/topic/loading400x200.svg"
                         data-src="https://img.7dach.ru/image/400-200/49/46/43/2020/03/19/0361ee.jpg" alt="У рассады томатов вянут листья, появились светлые пупырышки. Что я делаю не так?"/>
                </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/vask375/u-rassady-tomatov-vyanut-listya-poyavilis-svetlye-pupyryshki-chto-ya-delayu-ne-tak-249936.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="https://7dach.ru/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/49/46/43/2020/03/19/fc4678.jpg" alt="У рассады томатов вянут листья, появились светлые пупырышки. Что я делаю не так?" />
                        </a>                            </div>
                </div>

        <div class="topic-list-item__content">
            Помогите! Я новичок, впервые посадил что-то. Так как люблю острое, посадил пару сортов острых перцев. Взошла половина посаженных семян, активно растут, радуют красивыми листьями. Я, окрылённый успехом, посадил семена популярного балконного томата...
                    </div>

		    </div>
                                                                    <div class="topic-list-item">
        
		<div class="topic-list-item__header topic-type-topic" data-topic-id="270953">
    <div class="topic-list-item__top">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_user_login"
           href="#" data-url="https://7dach.ru/profile/liliya1999purtova/"
           class="topic-list-item__author">liliya1999purtova</a>
        <time itemprop="datePublished" content="2021-04-08T19:28:18+03:00"
              title="8 апреля 2021, 19:28" class="topic-list-item__date">
            8 апреля 2021, 19:28
        </time>
                            		
		
    </div>
    <div class="topic-list-item__title">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_title" href="https://7dach.ru/liliya1999purtova/zagubila-rassadu-tomatov-preparatom-atlet-listya-pozhelteli-chto-delat-270953.html" class="title-topic">Загубила рассаду томатов препаратом &quot;Атлет&quot;. Листья пожелтели. Что делать?</a>

		
                                    <span class="topic-list-item__comments"
                      title="66 комментариев">
            66
        </span>
                            
        
        
            </div>
                        <div class="topic-list-item__topic-photos">
                <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" href="#" data-url="https://7dach.ru/liliya1999purtova/zagubila-rassadu-tomatov-preparatom-atlet-listya-pozhelteli-chto-delat-270953.html" class="topic-list-item__photo">
                    <img class="lazyload"
                         src="https://7dach.ru/uploads/images/topic/loading400x200.svg"
                         data-src="https://img.7dach.ru/image/400-200/00/00/00/2021/04/08/666def.jpg" alt="Загубила рассаду томатов препаратом &quot;Атлет&quot;. Листья пожелтели. Что делать?"/>
                </a>                            </div>
                </div>

        <div class="topic-list-item__content">
            Добрый день!
Столкнулась с такой бедой: купила по совету в дачном магазине такой препарат — «Атлет», посоветовали работники этого магазина, что данный препарат создаст крепкую корневую систему и все питательные вещества будут именно...
                    </div>

		    </div>
                            
                        Смотрите все материалы <strong>про томаты</strong>: 
			<a data-ga-category="topic_similar_maintag" data-ga-action="see_all" href="/tag/tomaty/" class="button">Смотреть все</a>
            <br/><br/><br/>

        </div>
        <script>
                    $Ready(function() { $(".main-tag-list").one("inview", function() {_gaq.push(['_trackEvent', 'topic_similar_maintag', 'show_maintag_list', 'Томаты-рекордсмены: десятка крупноплодных сортов и гибридов', 1, true]);});});
                </script>
    	
											

						    <div class="js-habitomato lazyload habitomato habitomato_dir-2"
         id="habitomato-23-402-462"
         data-type="html"
         data-id="462"
         data-code="dir-2"
         data-campaign-code="dir-2" data-main="1"         data-place-code="dir-2"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 970x250_DIR2-->
<!--Расположение: <середина страницы>-->
<div id="adfox_15440048197157729"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_15440048197157729',
        params: {
            pp: 'h',
            ps: 'czqr',
            p2: 'geuh'
        }
    }]);
</script>
    </div>
							<br/><br/>
		
	


<script>
		seeAlsoTopics=[{"id":"244374","img":"https:\/\/img.7dach.ru\/image\/200-200\/17\/79\/12\/2019\/11\/25\/2ee398.jpg","title":"\u0427\u0442\u043e \u043d\u0443\u0436\u043d\u043e \u0437\u043d\u0430\u0442\u044c, \u0447\u0442\u043e\u0431\u044b \u0441\u043f\u0438\u043b\u0438\u0442\u044c \u0434\u0435\u0440\u0435\u0432\u043e \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e","text":"\u0414\u0430\u0447\u043d\u0438\u043a\u0430\u043c \u0438 \u0432\u043b\u0430\u0434\u0435\u043b\u044c\u0446\u0430\u043c \u0447\u0430\u0441\u0442\u043d\u044b\u0445 \u0434\u043e\u043c\u043e\u0432 \u0438\u043d\u043e\u0433\u0434\u0430 \u043f\u0440\u0438\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u0441\u0442\u0430\u043b\u043a\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u0441 \u043d\u0435\u043f\u0440\u043e\u0441\u0442\u043e\u0439 \u0437\u0430\u0434\u0430\u0447\u0435\u0439: \u043d\u0443\u0436\u043d\u043e \u0441\u043f\u0438\u043b\u0438\u0442\u044c \u0440\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0435 \u043d\u0430 \u0443\u0447\u0430\u0441\u0442\u043a\u0435\u00a0\u0434\u0435\u0440\u0435\u0432\u043e \u2014 \u043d\u043e \u043a\u0430\u043a \u0441\u2026","url":"https:\/\/7dach.ru\/MasterPetya\/kak-pravilno-spilit-derevo-244374.html?utm_source=7dach&utm_medium=teaser&utm_campaign=featured"},{"id":"244596","img":"https:\/\/img.7dach.ru\/image\/200-200\/24\/47\/34\/2019\/11\/21\/c4dabb.jpg","title":"\u0412\u044b\u0431\u0438\u0440\u0430\u0435\u043c \u043d\u0430\u0434\u0435\u0436\u043d\u0443\u044e \u0441\u043d\u0435\u0433\u043e\u043b\u043e\u043f\u0430\u0442\u0443 \u0434\u043b\u044f \u0434\u043e\u043c\u0430 \u0438 \u0434\u0430\u0447\u0438","text":"\u0417\u0438\u043c\u043e\u0439 \u0441\u0430\u043c\u044b\u043c \u0432\u043e\u0441\u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043d\u043d\u044b\u043c \u0438\u043d\u0441\u0442\u0440\u0443\u043c\u0435\u043d\u0442\u043e\u043c \u0432 \u0430\u0440\u0441\u0435\u043d\u0430\u043b\u0435 \u0434\u043e\u043c\u043e\u0432\u043b\u0430\u0434\u0435\u043b\u044c\u0446\u0430 \u0438 \u0434\u0430\u0447\u043d\u0438\u043a\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043b\u043e\u043f\u0430\u0442\u0430. \u041e\u0431\u043b\u0435\u0433\u0447\u0438\u0442\u044c \u0437\u0438\u043c\u043d\u0438\u0435 \u0445\u043b\u043e\u043f\u043e\u0442\u044b \u043f\u043e \u0443\u0431\u043e\u0440\u043a\u0435 \u0441\u043d\u0435\u0436\u043d\u044b\u0445 \u043d\u0430\u043d\u043e\u0441\u043e\u0432 \u043f\u2026","url":"https:\/\/7dach.ru\/Greenworks\/vybiraem-nadezhnuyu-snegolopatu-dlya-doma-i-dachi-244596.html?utm_source=7dach&utm_medium=teaser&utm_campaign=featured"},{"id":"244341","img":"https:\/\/img.7dach.ru\/image\/200-200\/44\/42\/48\/2019\/11\/15\/e77ca7-nomark.jpg","title":"\u0417\u0430\u0431\u043e\u0442\u0438\u043c\u0441\u044f \u043e \u043a\u043e\u0436\u0435 \u043b\u0438\u0446\u0430 \u0432\u043e \u0441\u043d\u0435: \u0442\u043e\u043f-5 \u043a\u043e\u0440\u0435\u0439\u0441\u043a\u0438\u0445 \u043d\u043e\u0447\u043d\u044b\u0445 \u043c\u0430\u0441\u043e\u043a","text":"\u0412 \u0445\u043e\u043b\u043e\u0434\u043d\u043e\u0435 \u0432\u0440\u0435\u043c\u044f \u0433\u043e\u0434\u0430 \u043a\u043e\u0436\u0430 \u043b\u0438\u0446\u0430 \u0441\u0432\u043e\u0438\u043c \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0435\u043c \u043d\u0435\u0437\u0430\u043c\u0435\u0434\u043b\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u0435\u0439 \u043d\u0443\u0436\u043d\u0430 \u0432\u043e\u043e\u0431\u0449\u0435 \u043e\u0441\u043e\u0431\u0435\u043d\u043d\u0430\u044f \u0437\u0430\u0431\u043e\u0442\u0430. \u0418 \u043e\u0447\u0435\u043d\u044c \u0445\u043e\u0440\u043e\u0448\u043e \u0432 \u044d\u2026","url":"https:\/\/7dach.ru\/zdorovie\/BeautyVibes\/zabotimsya-o-kozhe-lica-vo-sne-top-5-koreyskih-nochnyh-masok-244341.html?utm_source=7dach&utm_medium=teaser&utm_campaign=featured"}];
		$Ready(function() {
				setTimeout(function() {
			let storageIdx = '7pisem_counter_value'
			let url = '/blog/topicread/';
			let params = {
				counter_cookie_value: window.localStorage && window.localStorage[storageIdx] ? window.localStorage[storageIdx] : '',
				'id': 164459
			};

			ls.ajax(url, params, function(result){
				if (result.counter_cookie_value && window.localStorage) {
					window.localStorage[storageIdx] = result.counter_cookie_value;
				}
			});
		}, 30000);
	})
</script>
			

							<br/>
				<div id="footer_direct">
																		<div id="footer-yandex-search"></div>
																											

													<br/><br/>
																</div>
					</div><!-- /content -->

								<aside id="sidebar" class=" ">
		

											<section class="block right-top-block" id="tomato_right-top-block" style="z-index: 5">
		

						    <div class="js-habitomato lazyload habitomato habitomato_right-top"
         id="habitomato-1-286-327"
         data-type="html"
         data-id="327"
         data-code="adfox_300x600_RT"
         data-campaign-code="adfox_300x600_RT"         data-place-code="right-top"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 300x600_RT-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154410168034426207"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_154410168034426207',
params: {  pp: 'g', ps: 'czqr', p2: 'gehq' }
}]);
</script>
    </div>
						</section>

					

						    <div class="js-habitomato lazyload habitomato habitomato_background"
         id="habitomato-39-447-513"
         data-type="html"
         data-id="513"
         data-code="background"
         data-campaign-code="background" data-main="1"         data-place-code="background"
         data-url="">
        <script>
 if (window.innerWidth >= 1200) {
 	adfoxAdd([{
 		ownerId: 277363,
 		containerId: 'adfox_158618747970045202',
 		params: {
 			pp: 'g',
 			ps: 'czqr',
 			p2: 'gtnx'
 		},
 		onRender: function() {
 			$('body').addClass('adfox-background');
 		}
 	}]);
 }
 </script>
    </div>
																																												<section class="block block-type-similar">
	<header class="block-header">Календарь садовода</header>
	<div class="block-content">
		<ul class="latest-list">
							    <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', 'Лунный посевной календарь на февраль 2022 года', 1, false]);" href="#" data-url="https://7dach.ru/Samdolis/lunnyy-posevnoy-kalendar-na-fevral-2022-goda-283862.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/48/2022/01/24/d65bf6-nomark.jpg" alt="Лунный посевной календарь на февраль 2022 года" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', 'Лунный посевной календарь на февраль 2022 года', 1, false]);" href="#" data-url="https://7dach.ru/Samdolis/lunnyy-posevnoy-kalendar-na-fevral-2022-goda-283862.html" class="similar-topic">
            									Лунный посевной календарь на февраль 2022 года
										</a>&nbsp;<span class="block-item-comments">4</span>        </p>
    </div>
</li>
							    <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', 'Сезонные работы в саду и огороде: третья неделя февраля', 1, false]);" href="#" data-url="https://7dach.ru/Uleyskaya/sezonnye-raboty-v-sadu-i-ogorode-tretya-nedelya-fevralya-4258.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/71/2015/02/16/8d26c3" alt="Сезонные работы в саду и огороде: третья неделя февраля" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', 'Сезонные работы в саду и огороде: третья неделя февраля', 1, false]);" href="#" data-url="https://7dach.ru/Uleyskaya/sezonnye-raboty-v-sadu-i-ogorode-tretya-nedelya-fevralya-4258.html" class="similar-topic">
            									Сезонные работы в саду и огороде: третья неделя февраля
										</a>&nbsp;<span class="block-item-comments">8</span>        </p>
    </div>
</li>
							    <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', 'Листаем народный календарь: 18-24 февраля', 1, false]);" href="#" data-url="https://7dach.ru/MarinaGerasimenko/listaem-narodnyy-kalendar-18-24-fevralya-4259.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/71/2014/02/17/c703de.jpg" alt="Листаем народный календарь: 18-24 февраля" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', 'Листаем народный календарь: 18-24 февраля', 1, false]);" href="#" data-url="https://7dach.ru/MarinaGerasimenko/listaem-narodnyy-kalendar-18-24-fevralya-4259.html" class="similar-topic">
            									Листаем народный календарь: 18-24 февраля
										</a>&nbsp;<span class="block-item-comments">9</span>        </p>
    </div>
</li>
					</ul>
	</div>
</section>
										

    <section class="block block-type-similar">
        <header class="block-header">
            Сейчас актуально
        </header>
        <div class="block-content">
            <ul class="latest-list">
                                                                                <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', 'Что такое регуляторы роста и нужны ли они растениям', 1, false]);" href="#" data-url="https://7dach.ru/orest/o-regulyatorah-rosta-15222.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/03/69/46/2015/02/01/d7f8a7" alt="Что такое регуляторы роста и нужны ли они растениям" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', 'Что такое регуляторы роста и нужны ли они растениям', 1, false]);" href="#" data-url="https://7dach.ru/orest/o-regulyatorah-rosta-15222.html" class="similar-topic">
            									Что такое регуляторы роста и нужны ли они растениям
										</a>&nbsp;<span class="block-item-comments">10</span>        </p>
    </div>
</li>
                                                                                    <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', 'Сорта томатов для Средней полосы России: мой многолетний опыт', 1, false]);" href="#" data-url="https://7dach.ru/orest/sortiment-tomatov-dlya-sredney-polosy-rossii-moy--mnogoletniy-opyt-4423.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/04/59/69/2017/02/10/c9ac3d.jpg" alt="Сорта томатов для Средней полосы России: мой многолетний опыт" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', 'Сорта томатов для Средней полосы России: мой многолетний опыт', 1, false]);" href="#" data-url="https://7dach.ru/orest/sortiment-tomatov-dlya-sredney-polosy-rossii-moy--mnogoletniy-opyt-4423.html" class="similar-topic">
            									Сорта томатов для Средней полосы России: мой многолетний опыт
										</a>&nbsp;<span class="block-item-comments">28</span>        </p>
    </div>
</li>
                                                                                    <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', 'Эта чудесная жимолость: посадка и уход', 1, false]);" href="#" data-url="https://7dach.ru/Alensel/eta-chudesnaya-zhimolost-116.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/48/2017/04/12/3178e8.jpg" alt="Эта чудесная жимолость: посадка и уход" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', 'Эта чудесная жимолость: посадка и уход', 1, false]);" href="https://7dach.ru/Alensel/eta-chudesnaya-zhimolost-116.html" class="similar-topic">
            									Эта чудесная жимолость: посадка и уход
										</a>&nbsp;<span class="block-item-comments">67</span>        </p>
    </div>
</li>
                                                                                    <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', '15 самых серьезных ошибок при выращивании рассады', 1, false]);" href="#" data-url="https://7dach.ru/Exspert/15-samyh-sereznyh-oshibok-pri-vyraschivanii-rassady-4400.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/71/2014/02/28/c411ef.jpg" alt="15 самых серьезных ошибок при выращивании рассады" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', '15 самых серьезных ошибок при выращивании рассады', 1, false]);" href="https://7dach.ru/Exspert/15-samyh-sereznyh-oshibok-pri-vyraschivanii-rassady-4400.html" class="similar-topic">
            									15 самых серьезных ошибок при выращивании рассады
										</a>&nbsp;<span class="block-item-comments">88</span>        </p>
    </div>
</li>
                                                                                    <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', 'Лен посевной - красивый и полезный', 1, false]);" href="#" data-url="https://7dach.ru/MarinaGerasimenko/len-posevnoy---krasivyy-i-poleznyy-15310.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/03/69/46/2015/02/18/347c2d" alt="Лен посевной - красивый и полезный" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', 'Лен посевной - красивый и полезный', 1, false]);" href="https://7dach.ru/MarinaGerasimenko/len-posevnoy---krasivyy-i-poleznyy-15310.html" class="similar-topic">
            									Лен посевной - красивый и полезный
										</a>&nbsp;<span class="block-item-comments">28</span>        </p>
    </div>
</li>
                                                </ul>
        </div>
    </section>

    <section class="block block-type-similar">
        <header class="block-header">
            Самое популярное
        </header>
        <div class="block-content">
            <ul class="latest-list">
                                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', 'Томат &quot;Обжорка&quot;. Тест на всхожесть. Дубль 2, ч. 2', 1, false]);" href="#" data-url="https://7dach.ru/MargaritaBalakleeva/tomat-obzhorka-test-na-vshozhest-dubl-2-ch-2-115723.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/18/22/19/2017/03/14/704a0e.jpg" alt="Томат &quot;Обжорка&quot;. Тест на всхожесть. Дубль 2, ч. 2" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Томат &quot;Обжорка&quot;. Тест на всхожесть. Дубль 2, ч. 2', 1, false]);" href="https://7dach.ru/MargaritaBalakleeva/tomat-obzhorka-test-na-vshozhest-dubl-2-ch-2-115723.html" class="similar-topic">
            									Томат &quot;Обжорка&quot;. Тест на всхожесть. Дубль 2, ч. 2
										</a>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Подскажите, правильно ли я проращиваю семена?', 1, false]);" href="https://7dach.ru/lucy5555/podskazhite-pravilno-li-ya-proraschivayu-semena-107252.html" class="similar-topic">
            									Подскажите, правильно ли я проращиваю семена?
										</a>&nbsp;<span class="block-item-comments">20</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', 'Какие овощи и зелень можно вырастить дома зимой', 1, false]);" href="#" data-url="https://7dach.ru/OlgaVoronova/kakie-ovoschi-i-zelen-mozhno-vyrastit-doma-zimoy-282244.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/17/79/12/2021/12/15/0c5398.jpg" alt="Какие овощи и зелень можно вырастить дома зимой" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Какие овощи и зелень можно вырастить дома зимой', 1, false]);" href="https://7dach.ru/OlgaVoronova/kakie-ovoschi-i-zelen-mozhno-vyrastit-doma-zimoy-282244.html" class="similar-topic">
            									Какие овощи и зелень можно вырастить дома зимой
										</a>&nbsp;<span class="block-item-comments">5</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', '&#039;Лазурный гигант&#039; F1 – синенький, да не баклажан. Итоговый отчет', 1, false]);" href="#" data-url="https://7dach.ru/Amanae/lazurnyy-gigant-f1-sinenkiy-da-ne-baklazhan-itogovyy-otchet-264963.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/13/53/63/2020/10/19/d3a5b3.jpg" alt="&#039;Лазурный гигант&#039; F1 – синенький, да не баклажан. Итоговый отчет" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', '&#039;Лазурный гигант&#039; F1 – синенький, да не баклажан. Итоговый отчет', 1, false]);" href="https://7dach.ru/Amanae/lazurnyy-gigant-f1-sinenkiy-da-ne-baklazhan-itogovyy-otchet-264963.html" class="similar-topic">
            									&#039;Лазурный гигант&#039; F1 – синенький, да не баклажан. Итоговый отчет
										</a>&nbsp;<span class="block-item-comments">6</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Момордика: как правильно посеять её семена?', 1, false]);" href="https://7dach.ru/MeryKon/momordika-kak-pravilno-poseyat-ee-semena-248743.html" class="similar-topic">
            									Момордика: как правильно посеять её семена?
										</a>&nbsp;<span class="block-item-comments">14</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', 'Боярышники кроваво-красный  и однопестичный на участке. Изгородь и одиночная посадка', 1, false]);" href="#" data-url="https://7dach.ru/Makta/boyaryshniki-krovavo-krasnyy-i-odnopestichnyy-na-uchastke-izgorod-i-odinochnaya-posadka-104957.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/04/46/88/2016/12/27/8116cd.jpg" alt="Боярышники кроваво-красный  и однопестичный на участке. Изгородь и одиночная посадка" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Боярышники кроваво-красный  и однопестичный на участке. Изгородь и одиночная посадка', 1, false]);" href="https://7dach.ru/Makta/boyaryshniki-krovavo-krasnyy-i-odnopestichnyy-na-uchastke-izgorod-i-odinochnaya-posadka-104957.html" class="similar-topic">
            									Боярышники кроваво-красный  и однопестичный на участке. Изгородь и одиночная посадка
										</a>&nbsp;<span class="block-item-comments">3</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', 'Перчик &#039;Жгучая радость&#039; от Аэлиты. Начало', 1, false]);" href="#" data-url="https://7dach.ru/NatashaNovikova/perchik-zhguchaya-radost-ot-aelity-nachalo-270411.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/42/79/88/2021/03/29/2093e5.jpg" alt="Перчик &#039;Жгучая радость&#039; от Аэлиты. Начало" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Перчик &#039;Жгучая радость&#039; от Аэлиты. Начало', 1, false]);" href="https://7dach.ru/NatashaNovikova/perchik-zhguchaya-radost-ot-aelity-nachalo-270411.html" class="similar-topic">
            									Перчик &#039;Жгучая радость&#039; от Аэлиты. Начало
										</a>&nbsp;<span class="block-item-comments">11</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', 'Почему огурцы и помидоры, выращиваемые на подоконнике, пропадают?', 1, false]);" href="#" data-url="https://7dach.ru/Marina-mut/pochemu-ogurcy-i-pomidory-vyraschivaemye-na-podokonnike-propadayut-270736.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/00/2021/04/02/c2b52c.jpg" alt="Почему огурцы и помидоры, выращиваемые на подоконнике, пропадают?" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Почему огурцы и помидоры, выращиваемые на подоконнике, пропадают?', 1, false]);" href="https://7dach.ru/Marina-mut/pochemu-ogurcy-i-pomidory-vyraschivaemye-na-podokonnike-propadayut-270736.html" class="similar-topic">
            									Почему огурцы и помидоры, выращиваемые на подоконнике, пропадают?
										</a>&nbsp;<span class="block-item-comments">3</span>        </p>
    </div>
</li>
                            </ul>
        </div>
    </section>

    <section class="block block-type-similar">
        <header class="block-header">
            Скоро будет актуально
        </header>
        <div class="block-content">
            <ul class="latest-list">
                                                        <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_coming_topics', 'topic_preview', 'Как покупать семена в интернете', 1, false]);" href="#" data-url="https://7dach.ru/Exspert/kak-pokupat-semena-v-internete-4071.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/48/2019/01/30/cd150a8d42-nomark.jpg" alt="Как покупать семена в интернете" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_coming_topics', 'topic_title', 'Как покупать семена в интернете', 1, false]);" href="https://7dach.ru/Exspert/kak-pokupat-semena-v-internete-4071.html" class="similar-topic">
            									Как покупать семена в интернете
										</a>&nbsp;<span class="block-item-comments">101</span>        </p>
    </div>
</li>
                                        <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_coming_topics', 'topic_preview', 'Итоги марта', 1, false]);" href="#" data-url="https://7dach.ru/fomushonok/itogi-marta-270698.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/43/55/41/2021/04/01/a65db5.jpg" alt="Итоги марта" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_coming_topics', 'topic_title', 'Итоги марта', 1, false]);" href="https://7dach.ru/fomushonok/itogi-marta-270698.html" class="similar-topic">
            									Итоги марта
										</a>&nbsp;<span class="block-item-comments">20</span>        </p>
    </div>
</li>
                                        <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_coming_topics', 'topic_preview', '10 самых популярных производителей семян', 1, false]);" href="#" data-url="https://7dach.ru/MarinaGerasimenko/10-populyarnyh-proizvoditeley-semyan-4163.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/03/2014/02/20/98b0e4.jpg" alt="10 самых популярных производителей семян" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_coming_topics', 'topic_title', '10 самых популярных производителей семян', 1, false]);" href="https://7dach.ru/MarinaGerasimenko/10-populyarnyh-proizvoditeley-semyan-4163.html" class="similar-topic">
            									10 самых популярных производителей семян
										</a>&nbsp;<span class="block-item-comments">582</span>        </p>
    </div>
</li>
                            </ul>
        </div>
    </section>

																				
													<div class="block-content sticky-banner" id="sticky_canvas_7" data-id="7">
		<div class="sticky">
			

						    <div class="js-habitomato lazyload habitomato habitomato_right-sticky-1"
         id="habitomato-2-287-328"
         data-type="html"
         data-id="328"
         data-code="adfox_300x600_RS1"
         data-campaign-code="adfox_300x600_RS1"         data-place-code="right-sticky-1"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 300x600_RS1-->
<!--Расположение: <середина страницы>-->
<div id="adfox_154279237100481367"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_154279237100481367',
params: {pp: 'h',ps: 'czqr',p2: 'gehs'}
}]);
</script>
    </div>
							</div>
	</div>
	<div class="block-content sticky-banner" id="sticky_canvas_8" data-id="8">
		<div class="sticky">
			

						    <div class="js-habitomato lazyload habitomato habitomato_right-sticky-2"
         id="habitomato-3-288-329"
         data-type="html"
         data-id="329"
         data-code="adfox_300x600_RS2"
         data-campaign-code="adfox_300x600_RS2"         data-place-code="right-sticky-2"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 300x600_RS2-->
<!--Расположение: <середина страницы>-->
<div id="adfox_1542792379224236"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_1542792379224236',
params: {pp: 'h',ps: 'czqr',p2: 'geht'}
}]);
</script>
    </div>
							</div>
	</div>
	<div class="block-content sticky-banner" id="sticky_canvas_9" data-id="9">
		<div class="sticky">
			

						    <div class="js-habitomato lazyload habitomato habitomato_right-sticky-3"
         id="habitomato-4-289-330"
         data-type="html"
         data-id="330"
         data-code="adfox_300x600_RS3"
         data-campaign-code="adfox_300x600_RS3"         data-place-code="right-sticky-3"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 300x600_RS3-->
<!--Расположение: <середина страницы>-->
<div id="adfox_154279238957385478"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_154279238957385478',
params: {pp: 'h',ps: 'czqr',p2: 'gehv'}
}]);
</script>
    </div>
							</div>
	</div>
	<div class="block-content sticky-banner" id="sticky_canvas_10" data-id="10">
		<div class="sticky">
			

						    <div class="js-habitomato lazyload habitomato habitomato_right-sticky-4"
         id="habitomato-5-290-331"
         data-type="html"
         data-id="331"
         data-code="adfox_300x600_RS4"
         data-campaign-code="adfox_300x600_RS4"         data-place-code="right-sticky-4"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 300x600_RS4-->
<!--Расположение: <середина страницы>-->
<div id="adfox_154279239845293941"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_154279239845293941',
params: {pp: 'h',ps: 'czqr',p2: 'gehw'}
}]);
</script>
    </div>
							</div>
	</div>
	<div class="block-content sticky-banner" id="sticky_canvas_11" data-id="11">
		<div class="sticky">
			

						    <div class="js-habitomato lazyload habitomato habitomato_right-sticky-5"
         id="habitomato-6-291-332"
         data-type="html"
         data-id="332"
         data-code="adfox_300x600_RS5"
         data-campaign-code="adfox_300x600_RS5"         data-place-code="right-sticky-5"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 300x600_RS5-->
<!--Расположение: <середина страницы>-->
<div id="adfox_154279240941742237"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_154279240941742237',
params: {pp: 'h',ps: 'czqr',p2: 'gehx'}
}]);
</script>
    </div>
							</div>
	</div>
			</aside>			</div><!-- /wrapper -->
    </div> <!-- /main-wrapper -->
</div> <!-- /container -->

<br class="clearfix" id="footer-br"/>
<span class="click_to_show_bigimage">Нажмите, чтобы увеличить</span>

<div id="footer" class="footer lazyload">
	<a href="https://7dach.ru/market/">Все товары</a>
	<a href="https://7dach.ru/archive/questions/">Все вопросы</a>
	<a href="https://7dach.ru/archive/articles/">Все статьи</a>
	<a href="https://7dach.ru/archive/tags/">Все тэги</a>
</div>

    <aside class="toolbar" id="toolbar">
	

</aside>


	

						    <div class="js-habitomato lazyload habitomato habitomato_subscribe-popup"
         id="habitomato-40-469-536"
         data-type="html"
         data-id="536"
         data-code="subscribe-popup"
         data-campaign-code="subscribe-popup" data-main="1"         data-place-code="subscribe-popup"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: pop-up_subs_7dach-->
<!--Расположение: <верх страницы>-->
<div id="adfox_159713158630346326"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_159713158630346326',
        params: {
            pp: 'g',
            ps: 'czqr',
            p2: 'gxis'
        }
    }]);
</script>
    </div>
					</div><!-- outer_container -->


<script type='text/javascript' src='/cache/2102-1topic.js?v=2102-1' async></script>
<!-- no additional scripts -->

<script type="text/javascript">
    // VKontakte
    sVkTransportPath = '/plugins/autoopenid/include/xd_receiver.html';
    iVkAppId = '3495046';
    sVkLoginPath = 'https://7dach.ru/login/openid/vk/';
    sVkScope = 'email,friends';

    // Facebook
    iFbAppId = '158275640990620';
    sFbLoginPath = 'https://7dach.ru/login/openid/fb/';
    sFbScope = 'email';

    //  Odnoklassniki
    iOkClientId = '165905152';
    sOkLoginPath = 'https://7dach.ru/login/openid/ok/';
    sOkScope = 'VALUABLE_ACCESS;GET_EMAIL;';

    // Twitter
    sTwitterLoginPath= 'https://7dach.ru/login/openid/twitter/?authorize=1';

    $Ready(function () {
                ls.plugin.habiauth.options.auto_share=false;
            });

    base_redir_url = "https://7dach.ru/login/openid/enter/";

    PATH_WEB_CURRENT = 'https://7dach.ru/Uleyskaya/tomaty-rekordsmeny-desyatka-krupnoplodnyh-sortov-i-gibridov-164459.html';

    openid_return = '';
</script>

	
	
	
		<div style="position:absolute;left:-10000px;top:0"><img src="//top-fwz1.mail.ru/counter?id=2343146" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"/></div>

				<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
		

												

<!--Habipagetracking-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18060472-3"></script>
<script>
	gtag('js', new Date());
	gtag('config', 'UA-18060472-3', {"custom_map":{"dimension1":"ab_test","dimension3":"tags","dimension4":"blog","dimension5":"segment","dimension6":"main_tag"},"ab_test":"B","tags":",49,358,362,495,600,890,909,2464,5420,8956,14069,23137,23511,","blog":"258145","segment":"1","main_tag":"томаты"});
	_gaq.push(['_trackEvent', 'visit', 'blog_legacy', 'articles']);

</script>

<script>
var d7 = d7||{};
d7.yaParams = { 'Логин': 'Гость', 'Сегменты': 'Сад и огород', 'Блоги': 'Статьи', 'Разделы': ['огород и грядки', 'томаты', 'крупноплодные', 'биф', 'сорта', 'гибриды', 'статьи'], 'Тип рекламы': 'топики со всей RTB-рекламой', 'Главные разделы': ['сад и огород', 'овощи', 'томаты', 'томаты'] };
(function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter20713945 = new Ya.Metrika({id:20713945,
                                params: d7.yaParams,
                                webvisor:false,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
</script>

</body>
</html>
