



<!doctype html>
<html class="no-js" lang="ru">
<head>
	
	<meta charset="utf-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            		<meta name="viewport" content="width=device-width, initial-scale=1.0">
			<meta HTTP-EQUIV="Access-Control-Allow-Origin" CONTENT="https://relap.io">
			            <meta property="og:image" content="https://img.7dach.ru/image/500-300/51/95/12/2021/03/26/c2aa95.jpg"/>
            <meta property="og:image:width" content="500"/><meta property="og:image:height" content="300"/>
		        <meta property="og:type" content="website" />

							<meta name="relap-title" content="Пеларгония - украшение моего дома!" />
		        <meta name="description" content="Пеларгонии — украшение моего дома. Этот неприхотливый цветок растет у меня много-много лет. Когда я была маленькой, бабушка учила меня"/>
    <meta property="og:title" content="Пеларгония зональная - описание растения, особенности выращивания, уход и размножение. Фотографии"/>
    <meta property="fb:app_id" content="158275640990620"/>
    <meta property="fb:pages" content="145846922251311" />
    <meta property="aio_appid" content="AIO_5798D4E0CE81C">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#439d48">
    <title>Пеларгония зональная - описание растения, особенности выращивания, уход и размножение. Фотографии</title>

    <link href="https://7dach.ru/templates/skin/banana/images/favicon.ico?v=5" rel="shortcut icon" />

<link rel="search" type="application/opensearchdescription+xml" href="https://7dach.ru/search/opensearch/" title="7dach.ru" />

    <link rel="alternate" type="application/rss+xml" href="https://7dach.ru/rss/comments/270453/" title="Пеларгония - украшение моего дома!" />


    <link rel="canonical" href="https://7dach.ru/yandex_1210041775/pelargoniya-ukrashenie-moego-doma-270453.html" />
    <meta property="og:url" content="https://7dach.ru/yandex_1210041775/pelargoniya-ukrashenie-moego-doma-270453.html"/>






    
<link rel="preload" as="image" href="https://img.7dach.ru/image/600/51/95/12/2021/03/26/c2aa95.jpg" imagesrcset="https://img.7dach.ru/image/400/51/95/12/2021/03/26/c2aa95.jpg 400w, https://img.7dach.ru/image/600/51/95/12/2021/03/26/c2aa95.jpg 600w, https://img.7dach.ru/image/900/51/95/12/2021/03/26/c2aa95.jpg 900w, https://img.7dach.ru/image/1200/51/95/12/2021/03/26/c2aa95.jpg 1200w">

<link rel='preload' as='style' href='/cache/0420-1stopic.css?v=0420-1'><link rel='stylesheet' type='text/css' href='/cache/0420-1stopic.css?v=0420-1' />

<!-- no additional css -->

<script type="text/javascript">
    
	var d7 = d7||{};
    
    var _lsIsLoadGA=(typeof(window._gaq) !== 'undefined') ;
    var _gaq = _gaq || [];

    var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
    _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
    _gaq.push(['_setAccount', 'UA-18060472-3']);

	var DIR_WEB_ROOT 			= 'https://7dach.ru';
var DIR_WEB_RECEPTY         = 'https://recepty.7dach.ru';
var DIR_STATIC_SKIN 		= 'https://7dach.ru/templates/skin/banana';
var DIR_ROOT_ENGINE_LIB 	= 'https://7dach.ru/engine/lib';
var LIVESTREET_SECURITY_KEY = '39e66932d0f6368c0fb3febf80301bb4';
var SESSION_ID				= 'jrpg8dl2radhg4rvs718sb9mc2';
var BLOG_USE_TINYMCE		= '1';
var YANDEX_SEARCHID         = '2424694';
var SITE_PROJECT            = 'main';
    var aRouter = {
    	tag:'/tag/',market:'/market/',ajax:'/ajax/',people:'/people/',settings:'/settings/',feed:'/feed/',admin:'/admin/',openid_settings:'/openid_settings/', gallery:'/gallery/', blog:'/blog/',
        talk:'/talk/', academy:'/academy/', moderation:'/moderation/', contest:'/contest/', registration:'/registration/', topic:'/topic/'
    };

        var USER_ADMIN = false;
    var USER_ID = false;
    var USER_MAIL = false;
    
    d7.USER_ADMIN = USER_ADMIN;
    d7.USER_ID = USER_ADMIN;
    d7.USER_MAIL = USER_MAIL;

            var HB_CONTEXT = {
        tag_month: "aprel",
        li_referrer: escape(document.referrer),
        li_screen: ((typeof(screen)==="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth)),
        li_url: escape(document.URL),
        li_random: Math.random(),
        ls_action: "blog",
        ls_event: "houseplants_2021",
        is_root_page: false,
        is_actual_page: false,
        is_comments_page: false,
        is_questions_page: false,
        is_contest_page: false,
        is_recipee_page: false,
        is_exchange_page: false,
        is_help_page: false,
    };

        var TOPIC_ID 		= 270453;
    var TOPIC_SEGMENT_ID= 5;
    
		
        var MAIN_TAG = 'пеларгония зональная';
    var MAIN_TAG_MORPHS = {"Р":"пеларгонии зональной","Д":"пеларгонии зональной","В":"пеларгонию зональную","Т":"пеларгонией зональной","П":"пеларгонии зональной","множественное":{"И":"пеларгонии зональные","Р":"пеларгоний зональных","Д":"пеларгониям зональным","В":"пеларгонии зональные","Т":"пеларгониями зональными","П":"пеларгониях зональных"},"П-о":"о пеларгонии зональной"};
    
    d7.TOPIC_ID = TOPIC_ID;
    d7.TOPIC_SEGMENT_ID = TOPIC_SEGMENT_ID;
    d7.MAIN_TAG = MAIN_TAG;
    d7.MAIN_TAG_MORPHS = MAIN_TAG_MORPHS;

    var SHOW_ADS = true;
    d7.SHOW_ADS = SHOW_ADS;
    var GEO_CC = '';
    d7.GEO_CC = GEO_CC;
    var AB_TEST = 'B';
	 	var YOUTUBE_VIDEO = ["gYXi6oV0TQY"];
 		var RECAPTCHA_SITE_KEY = '6LecqDEUAAAAADDwnH5-lGWHV7LReO4RgWQdihKC';
    d7.RECAPTCHA_SITE_KEY = RECAPTCHA_SITE_KEY;
    var RECAPTCHA_ENABLED = true;
    d7.RECAPTCHA_ENABLED = RECAPTCHA_ENABLED;
    var LS_ROUTER_ACTION = 'blog';
    var LS_ROUTER_EVENT = 'houseplants_2021';
    
    var tinyMCE = false;

    var $ = function(f){
    	if (typeof f==='function') {
		    var w = window, n = 'd7onl';
		    w[n] = w[n] || [];
		    w[n].push(f);
	    }
    };
    var $Ready = function(f){
	    if (typeof f==='function') {
		    var w = window, n = 'd7ojqr';
		    w[n] = w[n] || [];
		    w[n].push(f);
	    }
    };
    window.addEventListener('DOMContentLoaded', function (et){
	    var a = window['d7onl'] || [];
	    for(var i=0; i<a.length;i++){a[i](et);}

    });
    window.addEventListener('load', function (et){
	    var a = window['d7ojqr'] || [];
	    for(var i=0; i<a.length;i++){a[i](jQuery);}
    });

	d7.isDesktop = function(){
		return (!$('body').hasClass('mobile-enabled') || (screen.width && screen.width>=720));
	};
	d7.isMobile = function(){ return !d7.isDesktop();};
	d7.jquiQueue = [];
	d7.jqReady = function(f){
		d7.jquiQueue.push(f);
	};
	d7.addScript = function(src, callback) {
		var script = document.createElement('script');
		script.src = src;
		script.async = true;
		document.body.appendChild(script);
		if (callback) script.onload = function(){
			callback();
		}
	};
	d7.withHandlebars = function(callback){
		if (typeof Handlebars==='undefined') {
			d7.addScript('/engine/lib/external/handlebars.runtime.min.js');
			d7.addScript('/templates/skin/banana/js/handlebars.js', callback);
		}else{
			callback();
		}
	};
	d7.jquiLoaded = function () {
		for(var i=0; i<d7.jquiQueue.length;i++){
			d7.jquiQueue[i]();
		}
	};

    
    $Ready(function() {
	    ls.lang.load({"blog_join":"\u041f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f \u043d\u0430 \u0436\u0443\u0440\u043d\u0430\u043b","blog_leave":"\u041f\u043e\u043a\u0438\u043d\u0443\u0442\u044c"});
	    ls.registry.set('comment_max_tree',5);
	    ls.registry.set('block_stream_show_tip',true);
    });
</script>




				<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="bRVtDooO3oV4N46L"></script>
	
<script type="text/javascript">
	/* inj header Native actions */
    $Ready(function(){
                    ls.registry.set('user_is_authorization',false);
            });

</script>


</head>

    
    
        
<body class=" ls-user-role-guest ls-user-role-not-admin mobile-enabled has-floating-hat">


<script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=218522&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>


<script src="https://7dach.ru/templates/skin/banana/js/adfox.js?v=5"></script>




						    <div class="js-habitomato lazyload habitomato habitomato_fullscreen"
         id="habitomato-34-413-473"
         data-type="html"
         data-id="473"
         data-code="fullscreen"
         data-campaign-code="fullscreen" data-main="1"         data-place-code="fullscreen"
         data-url="">
        <script>
    document.addEventListener('AdMileLoad', function () {
    AdMile.init(118);
    AdMile.showAd([{"tag": "fullscreen"}]);
    AdMile.onNoAds(function(){console.log("inner return call");adfoxAdd([{ownerId: 277363,containerId: 'adfox_155854035432476949',params: {pp: 'g',ps: 'czqr',p2: 'gkja'}}, ['mobile', 'tablet'], {tabletWidth: 720,phoneWidth: 300,isAutoReloads: false}]);
});});
</script>
<div id="adfox_155854035432476949"></div>
<script async src="//api.admile.ru/sdk.js"></script>
    </div>
					
<div id="adfox_158618747970045202"></div>


        
	

    
                    




		

<div id="outer_container">
    
	
	
		
    
    <div id="container" class="">

		
                    <div class="nav header-top js-header-top">
    <div class="header-top__left">
        <span class="header-top__mobile-menu js-header-top-mobile-menu">
            <i class="fa fa-bars"></i>
        </span>
        <a class="header-top__logo" href="https://7dach.ru" title="Клуб любителей дачи 7dach.ru" alt="Клуб любителей дачи 7dach.ru"></a>

		
        <form class="header-top__search js-header-top-search" action="https://7dach.ru/tag/" method="GET">
            <input class="header-top__search-input js-header-top-search-input" type="text" placeholder="Поиск:" name="q"/>
            <button class="header-top__search-submit" type="submit" value="Найти" title="Искать!">
                <span class="fa fa-search"></span>
            </button>
        </form>
    </div>
    <div class="header-top__menu js-header-top-menu">
		<span class="header-top-menu-item header-top-menu-item_mobile_hidden">
			<a href="#" data-url="https://7dach.ru/page/contests/"
			   data-qa-label="Конкурсы" class="icomoon icomoon_contest" title="Конкурсы">
				<span class="header-top-menu-item__text">Конкурсы</span>
			</a>
		</span>

		<span class="header-top-menu-item header-top-menu-item_mobile_hidden">
			<a href="#" data-url="https://7dach.ru/page/testirovanie/"
			   data-qa-label="Тестирования" title="Тестирования">
				<span class="header-top-menu-item__text"><i class="fa fa-thumbs-o-up" style="font-size: 23px;"></i> &nbsp;Тестирования</span>
			</a>
		</span>
		
			
			<span class="header-top-menu-item header-top-menu-item_mobile_hidden">
				<a href="#" data-url="https://7dach.ru/topic/add/?blog_id=68" title="Задать вопрос"
				   data-qa-label="Задать вопрос"
				   class="icomoon icomoon_question">
					<span class="header-top-menu-item__text">Задать вопрос</span>
				</a>
			</span>

			
		
                    <span class="header-top-menu-item voiti header-top-menu-item_mobile_hidden">
                <a rel="nofollow" href="https://7dach.ru/login/" data-qa-label="guest_login"
                   class="icomoon icomoon_sign-in js-login-form-show" title="Войти">Войти</a>
            </span>
            </div>
</div>

    <div class="floating-hat FloatingHat">
        <div class="floating-hat__left">
            <a href="https://7dach.ru"
               title="Клуб любителей дачи 7dach.ru"
               alt="Клуб любителей дачи 7dach.ru"
               class="floating-hat__logo"></a>
            <div class="floating-hat__index FloatingHat-Index">
                <i class="fa fa-lg fa-bars"></i>
                <div class="floating-hat__index-text FloatingHat-IndexText">
                </div>
            </div>
            <form action="/tag/" method="GET" class="floating-hat__search FloatingHat-Search">
                <input class="floating-hat__search-input FloatingHat-SearchText" type="text" placeholder="Поиск:" name="q">
                <button type="submit" class="floating-hat__search-button FloatingHat-SearchButton"></button>
            </form>
        </div>
		        <div class="floating-hat__right">
            <div class="floating-hat__social">
                <!-- Yandex Share Buttons -->
                                <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,gplus" data-counter=""></div>
                <!-- /buttons -->
            </div><button class="floating-hat__button floating-hat__button_favorites FloatingHat-Favorites"
                          data-topic-id="270453"
                          title="Добавить в Избранное">В избранное</button>
            <button class="floating-hat__button floating-hat__button_thank FloatingHat-Thank"
                    data-topic-title="Пеларгония - украшение моего дома!"
                    data-topic-rating="20"
                    data-topic-id="270453"
                    data-id="vote_button_topic_270453"
                    title="Сказать спасибо автору">Спасибо</button>
        <span class="FloatingHat-Share floating-hat__share"
              data-topic-title="Пеларгония - украшение моего дома!"><i class="fa fa-share-alt"></i></span>
            <span class="FloatingHat-ArrowUp floating-hat__arrow-up"><i class="fa fa-lg fa-arrow-up"></i></span>
        </div>
    </div>
    <div class="floating-hat-share-block FloatingHat-ShareBlock">
        <div class="floating-hat-share-block__title">
            Поделиться ссылкой
        </div>
        <div class="floating-hat-share-block__buttons">
            <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,gplus" data-counter=""></div>
        </div>
    </div>
                            <div class="nav" id="all_nav">
    <div class="nav-left clearfix">
        
<ul class="menu">
    <li class="fl-menu-now">
        <a href="https://7dach.ru/tag/new/voprosy/"><div>Вопросы <span>и&nbsp;ответы</span></div></a>
    </li>
    <li class="fl-menu-now">
        <a href="https://7dach.ru/comments/"><div>Сейчас <span>обсуждают</span></div></a>
    </li>
    <li >
        <a href="https://7dach.ru/tag/sad-i-ogorod/"><div>сад&nbsp;и <span>огород</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
    <li >
        <a href="https://7dach.ru/tag/cvety-i-klumby/"><div>Цветы&nbsp;и <span>растения</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
    <li >
    <a href="https://7dach.ru/tag/landshaftnyy-dizayn/"><div>ландшафтный <span>дизайн</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
        <li >
        <a href="https://7dach.ru/tag/dosug-i-otdyh/"><div>досуг&nbsp;и <span>отдых</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
    <li >
        <a href="https://recepty.7dach.ru"><div>рецепты&nbsp;и <span>заготовки</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
    <li >
        <a href="https://7dach.ru/tag/stroim-dom/"><div>строим <span>дом</span></div></a>

        <span class="fl-menu-underline"></span>
    </li>
    <li class="fl-menu-now ">
        <a href="https://7dach.ru/market/"><div>Купить&nbsp;товары <span>для&nbsp;дома&nbsp;и&nbsp;сада</span></div></a>
    </li>
</ul>
    </div>
</div>
<div class="main-wrapper">

    


<div style="width: 100%; text-align: center" id="top_banner">


											


                    
	
        						            <div style="width: 100%; position: relative;" class="clearfix">
								

						    <div class="js-habitomato lazyload habitomato habitomato_topline"
         id="habitomato-18-443-509"
         data-type="html"
         data-id="509"
         data-code="alutech_topline"
         data-campaign-code="topline_T-LandDesign"         data-place-code="topline"
         data-url="">
        <div id="adfox_158693557519797265"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_158693557519797265',
params: {  pp: 'g', ps: 'czqr', p2: 'gtyw' }
}]);
</script>
    </div>
								</div>
        
    </div>








            <div class="topic-breadcrumbs"
             itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="topic-breadcrumbs__item-wrapper"><a itemprop="item" class="topic-breadcrumbs__link" data-ga-category="breadcrumbs" data-ga-action="blog" data-ga-label="досуг и отдых" href="https://7dach.ru/tag/dosug-i-otdyh/"><span itemprop="name" class="topic-breadcrumbs__item">досуг и отдых</span></a><meta itemprop="position" content="1" /></span><span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="topic-breadcrumbs__item-wrapper"><a itemprop="item" class="topic-breadcrumbs__link" data-ga-category="breadcrumbs" data-ga-action="blog" data-ga-label="комнатные растения" href="https://7dach.ru/tag/komnatnye-rasteniya/"><span itemprop="name" class="topic-breadcrumbs__item">комнатные растения</span></a><meta itemprop="position" content="2" /></span><span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="topic-breadcrumbs__item-wrapper"><a itemprop="item" class="topic-breadcrumbs__link" data-ga-category="breadcrumbs" data-ga-action="blog" data-ga-label="пеларгонии" href="https://7dach.ru/tag/pelargonii/"><span itemprop="name" class="topic-breadcrumbs__item">пеларгонии</span></a><meta itemprop="position" content="3" /></span><span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="topic-breadcrumbs__item-wrapper"><a itemprop="item" class="topic-breadcrumbs__link" data-ga-category="breadcrumbs" data-ga-action="blog" data-ga-label="пеларгония зональная" href="https://7dach.ru/tag/pelargoniya-zonalnaya/"><span itemprop="name" class="topic-breadcrumbs__item">пеларгония зональная</span></a><meta itemprop="position" content="4" /></span>        </div>
    
                            
<div id="wrapper" >
    <div id="content" role="main" itemscope itemtype="http://schema.org/Article"  >
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img itemprop="url image" src="https://7dach.ru/templates/skin/banana/images/fl/logo2.png"/>
					<meta itemprop="width" content="211">
					<meta itemprop="height" content="96">
				</div>
				<meta itemprop="name" content="7dach">
			</div>
							<meta itemprop="dateModified" content="2021-04-04">
										<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://7dach.ru/yandex_1210041775/pelargoniya-ukrashenie-moego-doma-270453.html"/>
					    	

	    
        



            
    <div class="document-item-topic topic-type-topic js-topic js-7pisem-topic" data-topic-id="270453">
    <a name="topicHead" class="anchor-h1 floating-hat-anchor" data-title="Пеларгония - украшение моего дома!"></a>
                
    <h1 class="topic-title" itemprop="headline">Пеларгония - украшение моего дома!</h1>

	
			<div class="js-topic-top-controls">
    <div class="document-item-buttons">
        <span class="document-item-buttons-group document-item-buttons-group_left">
            <button type="button" class="button button_primary button_favourite"
                    data-ga-category="topic" data-ga-action="top_favourite" data-ga-label="Пеларгония зональная - описание растения, особенности выращивания, уход и размножение. Фотографии"
                    onclick="ls.favourite.showFavouriteWindow(this, 270453, 'topic');">
                В избранное!
            </button>
                                            </span>
        <span class="document-item-buttons-group document-item-buttons-group_right">
            <span class="profile-share js-habicasa-popup" data-type="cover">
                <i class="fa fa-share-alt"></i>
                <div class="js-habicasa-popup-body habicasa-popup-body">
                    <div class="habicasa-popup-content-block">
                        <div class="habicasa-popup-content-note">Поделиться ссылкой</div>
                        <div class="ya-share2"
                             data-services="collections,vkontakte,facebook,odnoklassniki,gplus"
							                              data-counter=""
                             data-image="https://7dach.ru/image/500-300/51/95/12/2021/03/26/c2aa95.jpg"
                             data-url="https://7dach.ru/yandex_1210041775/pelargoniya-ukrashenie-moego-doma-270453.html"></div>
                    </div>
                    <div class="habicasa-popup-content-block">
                        <div class="habicasa-popup-content-note">Копировать ссылку</div>
                        <input type="text" class="input-text input-width-250" data-selection="true"
                               value="https://7dach.ru/yandex_1210041775/pelargoniya-ukrashenie-moego-doma-270453.html">
                    </div>
                </div>
            </span>
                                                                                            </span>
    </div>
</div>
<script>
    $Ready(function() {
        var $topicTopControls = $(".js-topic-top-controls");
        $topicTopControls.find('.js-habicasa-popup').each(function(i, el) {
        	ls.habicasaPopup($(el));
        });
        ls.setupGaClicks($topicTopControls);
    });
</script>
	
            <div class="topic-top-context-desc">
			<a style="display: block; float: left; margin-right: 20px" href="https://7dach.ru/blog/houseplants_2021/"><img src="https://img.7dach.ru/uploads/images/03/69/46/2021/02/17/avatar_blog_525478_1200.jpg" style="max-width: 200px;"></a>			<div style="min-width: 200px; float: left">Работа размещена:<br/><a href="https://7dach.ru/blog/houseplants_2021/">«Конкурс домашних растений - 2021»</a></div>
			<div style="clear:both"></div>
        </div>
	

					<div class="topic-content text">
    
        		        

						    <div class="js-habitomato lazyload habitomato habitomato_content"
         id="habitomato-9-378-430"
         data-type="html"
         data-id="430"
         data-code="adfox_200x300_CONT"
         data-campaign-code="adfox_200x300_CONT"         data-place-code="content"
         data-url="">
        <div id="adfox_157172705883591060"></div>
<script>
adfoxAdd([{
    ownerId: 277363,
    containerId: 'adfox_157172705883591060',
    params: {
        pp: 'g',
        ps: 'czqr',
        p2: 'gpal'
    }
}]);
</script>
    </div>
					                    
                
    <div itemprop="articleBody" class="topic-text clearfix">
        			            <section class="js-mediator-article">Пеларгонии — украшение моего дома. Этот неприхотливый цветок растет у меня много-много лет. Когда я была маленькой, бабушка учила меня ухаживать за цветами. Хорошо помню, что на всех подоконниках у нее были пеларгонии разных цветов. Мне так нравились эти растения, что став взрослой, я взяла у бабушки несколько черенков и до сих пор их выращиваю. Это память о ней и моем детстве. Я даже не могу вспомнить, сколько лет живут у меня зональные пеларгонии, ведь я сама уже бабушка и давно на пенсии. А эти красивые растения меня очень радуют своим цветением!<br/>
<br/>
<img src="https://img.7dach.ru/image/600/51/95/12/2021/03/26/c2aa95.jpg" alt="" srcset="https://img.7dach.ru/image/400/51/95/12/2021/03/26/c2aa95.jpg 400w, https://img.7dach.ru/image/600/51/95/12/2021/03/26/c2aa95.jpg 600w, https://img.7dach.ru/image/900/51/95/12/2021/03/26/c2aa95.jpg 900w, https://img.7dach.ru/image/1200/51/95/12/2021/03/26/c2aa95.jpg 1200w" itemprop="image" width="100%"><em><br/>
</em><br/>
<a name="opisanie-rasteniya" class="anchor-h3"></a><h3>Описание растения</h3>Пеларгония зональная — неприхотливое светолюбивое растение, относится к семейству Гераниевые. Родиной считают Южную Африку. Существуют разные сорта и гибриды пеларгоний. Выделяют высокорослые, низкорослые и карликовые. Цветки у пеларгоний очень красивые (бывают махровые, полумахровые, розовидные и тюльпановидные), соцветия похожи на зонтики. Листья зеленого цвета, но сейчас выведено много сортов, где листва может иметь темную каемку, либо белую. Пеларгония может вырасти до 30 см, но лучше проводить обрезку и формировать ее, тогда кустик будет очень компактным, с большим количеством соцветий.<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/51/95/12/2021/03/26/07563c.jpg" alt="" data-srcset="https://img.7dach.ru/image/400/51/95/12/2021/03/26/07563c.jpg 400w, https://img.7dach.ru/image/600/51/95/12/2021/03/26/07563c.jpg 600w, https://img.7dach.ru/image/900/51/95/12/2021/03/26/07563c.jpg 900w, https://img.7dach.ru/image/1200/51/95/12/2021/03/26/07563c.jpg 1200w" width="100%"><em><br/>
</em><br/>
    <div class="js-habitomato lazyload habitomato habitomato_text-desk-1"
         id="habitomato-26-405-465"
         data-type="html"
         data-id="465"
         data-key=""
         data-code="text-desk-1"
         data-campaign-code="text-desk-1" data-main="1"         data-place-code="text-desk-1"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: Interscroller web-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15662775047145406"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_15662775047145406',
        params: {
            pp: 'g',
            ps: 'czqr',
            p2: 'gnaj'
        }
    }]);
</script>

<!-- Sticky блок adFox -->
<div id="lx_sticky">
    <a id="lx_home_button" href="https://clickio.com/?utm_source=%site_url%&utm_medium=adunit_label&utm_campaign=hor_sticky_desktop" target="_blank" title="">
        Ads by
        <svg width="42" height="14" viewBox="0 0 42 14" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M12.4002 0.0638104C13.1396 0.0638104 13.7622 0.638104 13.7622 1.3783C13.7622 2.14403 13.1396 2.71832 12.4002 2.71832C11.6609 2.71832 11.0383 2.13127 11.0383 1.3783C11.0513 0.650866 11.6739 0.0638104 12.4002 0.0638104Z" fill="#48647F"/>
            <path d="M0 7.03191C0 4.95169 1.53057 3.48405 3.64484 3.48405C4.53984 3.48405 5.29216 3.79034 5.91476 4.33911C5.68128 4.90064 5.43484 5.43665 5.20136 5.99818C4.8252 5.58979 4.37122 5.34731 3.83941 5.34731C2.87956 5.34731 2.29586 6.01094 2.29586 7.03191C2.29586 8.02735 2.87956 8.7165 3.87832 8.7165C4.47498 8.7165 4.86411 8.46126 5.21433 8.10392C5.43484 8.67822 5.68128 9.22699 5.90179 9.80128C5.29216 10.299 4.60469 10.6053 3.63187 10.6053C1.54355 10.6053 0 9.20146 0 7.03191Z" fill="#48647F"/>
            <path d="M11.2588 3.66272H13.5547V10.4011H11.2588V3.66272Z" fill="#48647F"/>
            <path d="M14.7869 7.03191C14.7869 4.95169 16.3175 3.48405 18.4317 3.48405C19.3267 3.48405 20.092 3.79034 20.7017 4.33911C20.4682 4.90064 20.2217 5.43665 19.9883 5.99818C19.6121 5.58979 19.1581 5.34731 18.6263 5.34731C17.6665 5.34731 17.0698 6.01094 17.0698 7.03191C17.0698 8.02735 17.6535 8.7165 18.6523 8.7165C19.2489 8.7165 19.638 8.46126 19.9883 8.10392C20.2088 8.67822 20.4552 9.22699 20.6757 9.80128C20.0661 10.299 19.3786 10.6053 18.4058 10.6053C16.3305 10.6053 14.7869 9.20146 14.7869 7.03191Z" fill="#48647F"/>
            <path d="M32.0124 0.0638104C32.7517 0.0638104 33.3743 0.638104 33.3743 1.3783C33.3743 2.14403 32.7517 2.71832 32.0124 2.71832C31.273 2.71832 30.6504 2.13127 30.6504 1.3783C30.6504 0.650866 31.286 0.0638104 32.0124 0.0638104ZM30.8579 3.66272H33.1538V10.4011H30.8579V3.66272Z" fill="#48647F"/>
            <path d="M38.1995 10.6053C36.0593 10.6053 34.399 9.04832 34.399 7.04467C34.399 5.0155 36.0593 3.48405 38.1995 3.48405C40.3397 3.48405 42 5.02826 42 7.04467C42 9.07384 40.3527 10.6053 38.1995 10.6053ZM38.1995 5.3856C37.2786 5.3856 36.7078 6.04923 36.7078 7.04467C36.7078 8.04011 37.2786 8.70374 38.1995 8.70374C39.1204 8.70374 39.6912 8.04011 39.6912 7.04467C39.6912 6.04923 39.1204 5.3856 38.1995 5.3856Z" fill="#48647F"/>
            <path d="M38.1995 11.3455C38.9389 11.3455 39.5615 11.9198 39.5615 12.66C39.5615 13.4257 38.9389 14 38.1995 14C37.4602 14 36.8376 13.4129 36.8376 12.66C36.8505 11.9198 37.4731 11.3455 38.1995 11.3455Z" fill="#48647F"/>
            <path d="M7.04324 0H9.3391V10.4011H7.04324V0Z" fill="#48647F"/>
            <path d="M29.1587 9.30356C28.8993 8.89517 28.6269 8.49955 28.3156 8.09116C28.0043 7.68277 27.693 7.29991 27.3687 6.91705C27.1872 6.71285 27.0185 6.52142 26.8499 6.35552C27.0185 6.17685 27.2001 5.99818 27.3687 5.79398C27.693 5.41112 28.0173 5.02826 28.3156 4.61987C28.6269 4.21149 28.8993 3.81586 29.1587 3.40748C29.1977 3.35643 29.2236 3.30538 29.2495 3.25433C28.6918 3.02461 27.8098 2.65451 27.1223 2.37375C26.9666 2.61623 26.798 2.87147 26.6164 3.165C26.4089 3.48405 26.1884 3.8031 25.9549 4.12215C25.7214 4.4412 25.475 4.74749 25.2156 5.04102C24.9561 5.33455 24.6967 5.57703 24.4373 5.78122V0H22.1414V10.4011H24.4373V6.91705C24.6967 7.12124 24.9561 7.36372 25.2156 7.65725C25.475 7.95078 25.7214 8.25706 25.9549 8.57612C26.1884 8.89517 26.4089 9.21422 26.6164 9.53327C26.824 9.85232 27.0185 10.1459 27.1742 10.4011H29.8073C29.6387 10.0693 29.4182 9.69918 29.1587 9.30356Z" fill="#48647F"/>
            <path d="M32.0253 0.0638104C32.7647 0.0638104 33.3873 0.638104 33.3873 1.3783C33.3873 2.14403 32.7647 2.71832 32.0253 2.71832C31.286 2.71832 30.6634 2.13127 30.6634 1.3783C30.6763 0.650866 31.299 0.0638104 32.0253 0.0638104Z" fill="#48647F"/>
        </svg>
    </a>
    <style>
        :root {
            --lx-bg-color: #F0F4F8;
            --lx-cross-color: #48647F;
        }
        
        #lx_sticky {
            left: 50%;
            transform: translate(-50%, 0);
            z-index: 9999998;
            position: fixed;
            bottom: 0px;
            background: transparent;
            text-align: center;
            transition: 300ms ease-in;
            line-height: 0px;
            width: 100%;
            background-color: white;
        }

        #lx_sticky #lx_close_button {
            position: absolute;
            height: 100%;
            width: 33px;
            top: 0px;
            left: 0px;
            background-size: 13px 13px;
            background-position: 9px;
            background-color: var(--lx-bg-color);
            background-repeat: no-repeat;
            border: 0px none;
            text-transform: none;
            z-index:100;
        }

        #lx_sticky #lx_close_button span {
            position: absolute;
            height: 33px;
            top: 50%;
            margin-top: -17px;
            width: 90px;
            text-align: center;
            transform: rotate(-90deg);
            left: 50%;
            margin-left: -45px;
            display: block;
            line-height: 31px;
            color: var(--lx-cross-color);
        }

        #lx_sticky .lx_close_button:before {
            position: absolute;
            content: "";
            top: -40px;
            right: -40px;
            left: -40px;
            bottom: 0px;
            cursor: default;
        }

        #lx_sticky div[id^="div-gpt-ad-"] {
            display: inline-block;
            position:relative;
          box-shadow: 0 0 5px 0 rgba(0, 0, 0, 0.2) !important;
          padding-left: 33px;
        }

        #lx_sticky #lx_home_button {
            display:none;
        }

        #lx_sticky .lx_home_button {
            background-color: var(--lx-bg-color);
            border-radius: 7px 7px 0px 0px;
            height: 24px;
            line-height: 24px;
            padding: 0px 9px;
            text-align: center;
            position: absolute;
            right: 0px;
            top: -24px;
            border: none;
            outline: none;
            font-family: verdana;
            font-size: 12px;
            color: var(--lx-cross-color);
            cursor: pointer;
            font-weight: normal;
            text-decoration: none;
        }

        #lx_sticky .lx_home_button svg {
            fill: var(--lx-cross-color)!important;
            vertical-align: middle;
        }
        #lx_sticky .lx_home_button svg path {
            fill: var(--lx-cross-color)!important;
        }
        
        #lx_sticky .lx_home_button:hover {
            text-decoration: none
        }

        #lx_sticky .lx_no_click {
            position: absolute;
            width: 113px;
            left: -43px;
            bottom: 0px;
            height: 140%;
        }

    </style>
    <script>
        (function(){
            var id      = "sticky";
            var exText  = "Закрыть"; 
            
            var adUnit  = document.querySelector("#lx_" + id);
            var h       = document.querySelector("#lx_" + id + " #lx_home_button");

            function lxCloseUnit() {
                while (adUnit.hasChildNodes()) {
                    adUnit.removeChild(adUnit.lastChild);
                }
            }

            function addButtons() {
                var newHomeBtn = h.cloneNode(true);
                newHomeBtn.removeAttribute("id");
                newHomeBtn.classList.add("lx_home_button");
                var lxCloseButton = document.createElement("button")
                lxCloseButton.id = "lx_close_button";
                lxCloseButton.innerHTML = "<span>" + exText + "</span>";
                var lxNoClick = document.createElement("div");
                lxNoClick.classList.add("lx_no_click");
                adUnit.appendChild(lxNoClick);
                adUnit.appendChild(lxCloseButton);
                adUnit.appendChild(newHomeBtn);
                lxCloseButton.onclick = lxCloseUnit;
            }

            addButtons();

        })();
    </script>
</div>

<!-- CLICKIO AdFox unit 662777 -->
<div id='adfox_159343931015294777'></div>
<script>
    (function(w, n) {
        var id = 'adfox_159343931015294777';
        var closeSticky = function(){
            var adfox = document.querySelector('#' + id);
            if(adfox.innerHTML === "")
            {
                var sticky = document.querySelector('#lx_sticky');
                sticky.remove();
            }
        };
w[n] = w[n] || [];
w[n].push([{
        ownerId: 277363,
        containerId: id,
        params: {
            pk: __clADF__.state,
            pp: 'i',
            ps: 'czqr',
            p2: 'gwjk',

        },
        onRender: function(){closeSticky()},
        onStub: function(){closeSticky()},
        onError: function(){closeSticky()}

    }, [ 'desktop',], {
        tabletWidth: 1024,
        phoneWidth: 767,
        isAutoReloads: false
    }]);})(window, 'adfoxAsyncParamsAdaptive');
</script>
    </div>
<br><a name="usloviya-vyraschivaniya" class="anchor-h3"></a><h3>Условия выращивания</h3>  <strong>Пеларгония любит</strong><br/>
<ul><li>калийные и азотные удобрения</li><li>яркое освещение</li><li>прищипывание</li><li>свежий воздух</li></ul><br/>
<strong>Пеларгония не любит</strong><br/>
<ul><li>опрыскивание</li><li>переувлажнение почвы</li><li>сквозняки</li><li>загущенные посадки</li></ul><br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/51/95/12/2021/03/26/a4bc62.jpg" alt="" data-srcset="https://img.7dach.ru/image/400/51/95/12/2021/03/26/a4bc62.jpg 400w, https://img.7dach.ru/image/600/51/95/12/2021/03/26/a4bc62.jpg 600w, https://img.7dach.ru/image/900/51/95/12/2021/03/26/a4bc62.jpg 900w, https://img.7dach.ru/image/1200/51/95/12/2021/03/26/a4bc62.jpg 1200w" width="100%"><em><br/>
</em><br/>
<a name="posadka-peresadka-razmnozhenie" class="anchor-h3"></a><h3>Посадка, пересадка, размножение</h3>Чтобы посадить пеларгонию, нужно подготовить плодородную почву с нейтральной кислотностью. На дно горшка обязательно положить дренаж. Можно купить готовый грунт для пеларгоний в магазине, а можно приготовить самостоятельно. Нужно взять песок, садовую землю и торф в равных количествах, я добавляю немного (1 горсть) агроперлита и диатомита. Все тщательно перемешиваю.<br/>
<br/>
Пересадкой растений я не занимаюсь, так как обычно в августе набираю черенки с пеларгоний, укореняю их и высаживаю в горшки. За зиму они очень хорошо подрастают, а летом я высаживаю их на огороде и любуюсь превосходным цветением!<br/>
<br/>
Размножать пеларгонию можно несколькими способами:<br/>
<br/>
1. <em>Семенами </em>(самое лучшее время сеять — с февраля, чтобы к лету насладиться прекрасным цветением).<br/>
<br/>
2.<em>Черенками</em> (это самый простой способ, где подготавливают побеги 7 см, слегка подсушивают, припудривают срез «Корневином» и сажают в подготовленную землю. Укоренение происходит в течение 2-3 недель).<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/51/95/12/2021/03/26/e150cc.jpg" alt="" data-srcset="https://img.7dach.ru/image/400/51/95/12/2021/03/26/e150cc.jpg 400w, https://img.7dach.ru/image/600/51/95/12/2021/03/26/e150cc.jpg 600w, https://img.7dach.ru/image/900/51/95/12/2021/03/26/e150cc.jpg 900w, https://img.7dach.ru/image/1200/51/95/12/2021/03/26/e150cc.jpg 1200w" width="100%"><br/>
<br/>
    <div class="js-habitomato lazyload habitomato habitomato_text-desk-2"
         id="habitomato-27-406-466"
         data-type="html"
         data-id="466"
         data-key=""
         data-code="text-desk-2"
         data-campaign-code="text-desk-2" data-main="1"         data-place-code="text-desk-2"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: TEXT_DESK_2-->
<!--Расположение: <верх страницы>-->
<div id="adfox_156627904417929739"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_156627904417929739',
        params: {
            pp: 'g',
            ps: 'czqr',
            p2: 'gnbv'
        }
    }]);
</script>
    </div>
<br><a name="poliv-i-podkormka" class="anchor-h3"></a><h3>Полив и подкормка</h3>Пеларгония не любит, когда сильно пересыхает земляной ком, в котором она растет. Обычно полив производится через день отстоянной теплой водой. Пеларгония не любит, когда ее опрыскивают.<br/>
<br/>
Чтобы было длительное и обильное цветение, необходимо вносить регулярные подкормки 1 раз в 2 недели. В зимнее время подкормки отменяем, даем растению отдохнуть. Я использую комплексное удобрение «Агрикола» для цветущих. Мне очень нравится его состав и то, как растение обильно и продолжительно цветет после подкормок. Я все развожу по инструкции и очень довольна действием удобрения. «Агрикола» — мой фаворит!<br/>
<br/>
<img class="lazyload" src="https://7dach.ru/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/51/95/12/2021/03/26/66f1f6.jpg" alt="" data-srcset="https://img.7dach.ru/image/400/51/95/12/2021/03/26/66f1f6.jpg 400w, https://img.7dach.ru/image/600/51/95/12/2021/03/26/66f1f6.jpg 600w, https://img.7dach.ru/image/900/51/95/12/2021/03/26/66f1f6.jpg 900w, https://img.7dach.ru/image/1200/51/95/12/2021/03/26/66f1f6.jpg 1200w" width="100%"><br/>
<br/>
<a name="osobennosti-vyraschivaniya" class="anchor-h3"></a><h3>Особенности выращивания</h3>Пеларгонию выращивают в небольших горшках из пластика, либо обожженной глины. Комфортная температура для выращивания пеларгонии +20°C, в зимнее время +15°C.<br/>
<br/>
Если провести обрезку или прищипывание, то сформируются боковые побеги и цветение будет более пышное.<br/>
<br/>
<a name="interesnye-fakty" class="anchor-h3"></a><h3>Интересные факты</h3>Считается, что если возле дома посадить пеларгонию, то у хозяина будет прекрасное здоровье. Пеларгонию используют в народной медицине и косметологии, особенно известно эфирное масло, которое применяют при онкологических заболеваниях. У нее столько полезных свойств, что в Болгарии это растение называют «здравница»!<br/>
<br/>
<strong>Любителям пеларгоний 7 дач рекомендует заглянуть в подборку публикаций — узнайте больше о секретах выращивания этого растения, полюбуйтесь фотографиями сортов и гибридов:<br/>
</strong><br/>
<ul><li><a href="https://7dach.ru/Uleyskaya/pelargonii-put-ot-semeni-do-kompoziciy-68012.html"  >Пеларгонии – путь от семени до композиций</a></li><li><a href="https://7dach.ru/tttsss/pelargoniya-populyarnost-i-zabvenie-269469.html"  >Пеларгония: популярность и забвение</a></li><li><a href="https://7dach.ru/SilVA/neobychnaya-pelargoniya-ili-privychnaya-geran-posadka-v-sadu-i-uhod-3585.html"  >Необычная пеларгония, или привычная герань. Посадка в саду и уход</a></li><li><a href="https://7dach.ru/RushanaYanbatyrova/pelargoniya-lyubov-cherez-pokoleniya-218731.html"  >Пеларгония - любовь через поколения!</a></li><li><a href="https://7dach.ru/Eleko/kak-razmnozhit-pelargoniyu-113253.html"  >Как размножить пеларгонию</a></li><li><a href="https://7dach.ru/TaLLia/esche-odna-istoriya-o-pelargonii-269323.html"  >Еще одна история о пеларгонии</a></li><li><a href="https://7dach.ru/SvetlanaDo/i-vnov-o-pelargonii-zahotelos-obnovit-svoyu-kollekciyu-krapinkami-bryzgami-i-mercaniem-246638.html"  >И вновь о пеларгонии: захотелось обновить свою коллекцию крапинками, брызгами и мерцанием</a></li><li><a href="https://7dach.ru/hhakers/pelargonii-dushistye-i-tyulpanovidnye-110229.html"  >Пеларгонии душистые и тюльпановидные</a></li><li><a href="https://7dach.ru/Yulia_Minyaeva/kak-ya-razmnozhayu-pelargoniyu-i-sohranyayu-ee-zimoy-224992.html"  >Как я размножаю пеларгонию и сохраняю её зимой</a></li><li><a href="https://7dach.ru/VestnikCvetovoda/neznakomaya-pelargoniya-fakty-kotorye-izmenyat-vashe-otnoshenie-k-babushkinomu-cvetku-244585.html"  >Незнакомая пеларгония: факты, которые изменят ваше отношение к "бабушкиному цветку"</a></li><li><a href="https://7dach.ru/Tangeya/pelargonii---prazdnik-na-okne-cvetochnye-vyhodnye-na-7-dach-268193.html"  >Пеларгонии - праздник на окне. Цветочные выходные на 7 дач</a></li><li><a href="https://7dach.ru/technoexport/pelargoniya_24-217943.html"  >Пеларгония</a></li></ul><br/>
<strong>и не забудьте поучаствовать в обсуждениях:</strong><br/>
<ul><li><a href="https://7dach.ru/mira55/kak-sozdat-pyshnyy-kust-gerani-127951.html"  >Как создать пышный куст герани?</a></li><li><a href="https://7dach.ru/Innova/pyatna-na-listyah-rassady-pelargonii-v-chem-prichina-217590.html"  >Пятна на листьях рассады пеларгонии. В чем причина?</a></li><li><a href="https://7dach.ru/Myurg/pomogite-opredelit-zabolevanie-pelargonii-kak-ego-lechit-114388.html"  >Помогите определить заболевание пеларгонии. Как его лечить?</a></li><li><a href="https://7dach.ru/460RU/pochemu-na-listyah-gerani-poyavilis-svetlye-pyatna-253383.html"  >Почему на листьях герани появились светлые пятна?</a></li><li><a href="https://7dach.ru/ira_igorevna94/stoyaschaya-v-vode-vetka-gerani-korney-ne-puskaet-zato-nachinaet-cvesti-kak-s-ney-postupit-223289.html"  >Стоящая в воде ветка герани корней не пускает, зато начинает цвести. Как с ней поступить?</a></li><li><a href="https://7dach.ru/popov_vit/pochemu-u-menya-ne-cvetet-geran-a-vsya-poshla-v-listya-87910.html"  >Почему у меня не цветет герань, а вся пошла в листья?</a></li></ul></section>
        
                    </div>

        
	    		        	<div id="topic_addons"></div>
	<script>
	$Ready(function() {
					$("#topic_addons").append(
				'<div class="topic-addon-item" data-ga-id="tlink_178">' +
				decodeURIComponent('%3Cspan%3E%3Cem%3E%D0%9F%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8F.%3C%2Fem%3E%20%D0%AD%D1%84%D1%84%D0%B5%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B8%20%D0%B0%D0%B1%D1%81%D0%BE%D0%BB%D1%8E%D1%82%D0%BD%D0%BE%20%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D0%B5%20%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D0%B1%D0%B8%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5%20%D1%83%D0%B4%D0%BE%D0%B1%D1%80%D0%B5%D0%BD%D0%B8%D0%B5%20%C2%AB%3C%2Fspan%3E%3Ca%20onclick%3D%22_gaq.push%28%5B%27_trackEvent%27%2C%20%27pripiska%27%2C%20%27tlink_178%27%2C%20%27click%27%2C%200%2C%20false%5D%29%3B%22%20%20href%3D%22https%3A%2F%2F7dach.ru%2Fredirect%2FaHR0cHM6Ly93d3cuYmlvdGVjaHNvdXoucnUvcHJvZHVjdC9la29taWstdXJvamFpLnBocA%3D%3D%22%20%20rel%3D%22nofollow%20noopener%22%20target%3D%22_blank%22%20%3E%D0%AD%D0%9A%D0%9E%D0%9C%D0%98%D0%9A%20%D0%A3%D1%80%D0%BE%D0%B6%D0%B0%D0%B9%D0%BD%D1%8B%D0%B9%3C%2Fa%3E%3Cspan%3E%C2%BB%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%8F%D1%82%D1%8C%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%BA%D0%BE%D1%80%D0%BC%D0%BE%D0%BA%20%D0%B2%20%D1%81%D0%B0%D0%B4%D1%83%20%D0%B8%20%D0%BE%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%20%D0%B4%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%86%D0%B0%20%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%B0.%20%D0%9F%D0%BE%D0%B2%D1%8B%D1%88%D0%B0%D0%B5%D1%82%20%D1%83%D1%80%D0%BE%D0%B6%D0%B0%D0%B9%D0%BD%D0%BE%D1%81%D1%82%D1%8C%2C%20%D0%BE%D0%B7%D0%B4%D0%BE%D1%80%D0%B0%D0%B2%D0%BB%D0%B8%D0%B2%D0%B0%D0%B5%D1%82%20%D0%BF%D0%BE%D1%87%D0%B2%D1%83%20%D0%B8%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D1%8F%D0%B5%D1%82%20%D0%B4%D0%B5%D1%81%D1%8F%D1%82%D0%BA%D0%B8%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%21%C2%A0%3C%2Fspan%3E%3Ca%20onclick%3D%22_gaq.push%28%5B%27_trackEvent%27%2C%20%27pripiska%27%2C%20%27tlink_178%27%2C%20%27click%27%2C%200%2C%20false%5D%29%3B%22%20%20href%3D%22https%3A%2F%2F7dach.ru%2Fredirect%2FaHR0cHM6Ly93d3cuYmlvdGVjaHNvdXoucnUvcHJvZHVjdC9la29taWstdXJvamFpLnBocA%3D%3D%22%20%20rel%3D%22nofollow%20noopener%22%20target%3D%22_blank%22%20%3E%D0%A3%D0%B7%D0%BD%D0%B0%D1%82%D1%8C%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%B5%D0%B5%3C%2Fa%3E%3Cspan%3E.%3C%2Fspan%3E') +
				'</div>'
			);
		
		$('#topic_addons .topic-addon-item').one('inview', function() {
			var $el = $(this);
			_gaq.push(['_trackEvent', 'pripiska', $el.data('gaId'), 'view', 0, false]);
		});

    });
    </script>

    
		

	            				    <div class="js-habitomato lazyload habitomato habitomato_midline"
         id="habitomato-25-404-464"
         data-type="html"
         data-id="464"
         data-key=""
         data-code="midline"
         data-campaign-code="midline" data-main="1"         data-place-code="midline"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 970x250_MID-->
<!--Расположение: <середина страницы>-->
<div id="adfox_154459836326642873"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_154459836326642873',
        params: {
            pp: 'h',
            ps: 'czqr',
            p2: 'gezd'
        }
    }]);
</script>
    </div>

    <script>_gaq.push(['_trackEvent', 'topic_footer', 'shop_not_present', MAIN_TAG]);</script>

    
    
    
    
	
                
        <br>
    <span class="tags tags-for-topic"><span>Запись размещена в разделах:
            <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'конкурс домашних растений 2021', 0, false]);" href="https://7dach.ru/tag/konkurs-domashnih-rasteniy-2021/">конкурс домашних растений 2021</a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'Агрикола', 0, false]);" href="https://7dach.ru/tag/agrikola/">Агрикола</a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'HiTSAD', 0, false]);" href="https://7dach.ru/tag/hitsad/">HiTSAD</a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'личный опыт читателей', 0, false]);" href="https://7dach.ru/tag/lichnyy-opyt-chitateley/">личный опыт читателей</a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'пеларгонии', 0, false]);" href="https://7dach.ru/tag/pelargonii/">пеларгонии</a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'пеларгония зональная', 0, false]);" href="https://7dach.ru/tag/pelargoniya-zonalnaya/">пеларгония зональная</a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'характеристики', 0, false]);" href="https://7dach.ru/tag/harakteristiki/">характеристики</a>, <a itemprop="keywords" rel="category" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_strong_tag', 'выращивание', 0, false]);" href="https://7dach.ru/tag/vyraschivanie/"><strong>выращивание</strong></a>, <a itemprop="keywords" rel="category" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_strong_tag', 'уход', 0, false]);" href="https://7dach.ru/tag/uhod/"><strong>уход</strong></a>, <a itemprop="keywords" rel="category" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_strong_tag', 'размножение', 0, false]);" href="https://7dach.ru/tag/razmnozhenie/"><strong>размножение</strong></a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'лечебные свойства', 0, false]);" href="https://7dach.ru/zdorovie/tag/lechebnye-svoystva/">лечебные свойства</a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'выбор редакции', 0, false]);" href="https://7dach.ru/tag/vybor-redakcii/">выбор редакции</a>        </span></span>


    


    <div class="topic-stats">
    <div class="document-item-buttons">
        <span class="document-item-buttons-group document-item-buttons-group_left"
        ><span class="topic-stat-item js-topic-stats-comments"
               data-ga-category="topic" data-ga-action="topic-stats-comments" data-ga-label="Пеларгония зональная - описание растения, особенности выращивания, уход и размножение. Фотографии">
                    <span class="topic-stat-item__count topic-stat-item__count_comments">2</span>
                комментария                </span><span class="topic-stat-item js-topic-stats-thank js-topic-thank-block-270453"
                             data-ga-category="topic" data-ga-action="topic-stats-thank"
                             data-ga-label="Пеларгония зональная - описание растения, особенности выращивания, уход и размножение. Фотографии">
                    <span class="topic-stat-item__count topic-stat-item__count_thanks js-topic-thank-count-270453">                20</span>
                    спасибо за запись                </span><span class="topic-stat-item js-topic-favourite-block-270453 js-topic-stats-favourite"
                             data-ga-category="topic"
                             data-ga-action="topic-stats-favourite"
                             data-ga-label="Пеларгония зональная - описание растения, особенности выращивания, уход и размножение. Фотографии"
            >
                    <span class="topic-stat-item__count topic-stat-item__count_favourite js-topic-favourite-count-270453">&nbsp;</span>
                в избранное                </span><span class="topic-stat-item topic-stat-item_static">
                    <span class="topic-stat-item__count topic-stat-item__count_read">95633</span>
                просмотра                </span>
        </span>
        <span class="document-item-buttons-group document-item-buttons-group_right">
            <span class="profile-share js-habicasa-popup" data-type="cover">
                <i class="fa fa-share-alt"></i>
                <div class="js-habicasa-popup-body habicasa-popup-body">
                    <div class="habicasa-popup-content-block">
                        <div class="habicasa-popup-content-note">Поделиться ссылкой</div>
                        <div class="ya-share2"
                             data-services="collections,vkontakte,facebook,odnoklassniki,gplus"
                             data-counter=""
                             data-url="https://7dach.ru/yandex_1210041775/pelargoniya-ukrashenie-moego-doma-270453.html"></div>
                    </div>
                    <div class="habicasa-popup-content-block">
                        <div class="habicasa-popup-content-note">Копировать ссылку</div>
                        <input type="text" class="input-text input-width-250" data-selection="true"
                               value="https://7dach.ru/yandex_1210041775/pelargoniya-ukrashenie-moego-doma-270453.html">
                    </div>
                </div>
            </span>
            <span class="ya-share2 profile-share"
                  data-services="collections,vkontakte,facebook,odnoklassniki,gplus"
                  data-counter=""
                  data-url="https://7dach.ru/yandex_1210041775/pelargoniya-ukrashenie-moego-doma-270453.html"></span>
        </span>
    </div>
</div>

<script>
    $Ready(function() {
        var $topicStats = $(".topic-stats");
        ls.setupGaClicks($topicStats);
        $topicStats.find('.js-habicasa-popup').each(function(i, el) {
            ls.habicasaPopup($(el));
        });
        $topicStats.find('.js-topic-stats-comments').click(function() {
            location.hash = '#topic-comments';
            var $textareaComment = $('.sd-simple-editor-textarea');
        });
        $topicStats.find('.js-topic-stats-thank').click(function() {
            ls.vote.vote(270453,this,1,'topic');
        });
        $topicStats.find('.js-topic-stats-favourite').click(function() {
            ls.favourite.showFavouriteWindow(this, 270453, 'topic');
        });
        // $topicStatsTemp.replaceWith($topicStats);
    });
</script>

            
<div class="topic-author-full clearfix">
    <div class="topic-author-full__header">
		Автор записи:
    </div>
    <div class="topic-author-full__left topic-author-full__left_no-blog">
        <div class="document-item-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
            <a data-ga-category="topic" data-ga-action="user_avatar_bottom" data-ga-label="Пеларгония зональная - описание растения, особенности выращивания, уход и размножение. Фотографии" rel="author"
               href="#" data-url="https://7dach.ru/profile/yandex_1210041775/"
               class="document-item-author__avatar document-item-author__avatar_bottom">
                <img data-src="https://img.7dach.ru/uploads/images/51/95/12/2021/01/24/avatar_100x100.jpg?175801" itemprop="image" class="lazyload" title="yandex_1210041775" alt="yandex_1210041775" />
            </a>
            <span>
                <a data-ga-category="topic" data-ga-action="user_login_bottom" data-ga-label="Пеларгония зональная - описание растения, особенности выращивания, уход и размножение. Фотографии" rel="author"
                   href="#" data-url="https://7dach.ru/profile/yandex_1210041775/" class="document-item__main-link">
                    <span itemprop="name">yandex_1210041775</span>
                </a>
				                            </span>
            <div class="document-item__data">
                                    <span class="document-item__data-item">Татьяна Дмитриева</span>
                                                    <span class="document-item__data-item">Башкортостан(Башкирия)</span>
                                <span class="document-item__data-item"><time datetime="2021-03-26T22:29:27+03:00" title="26 марта 2021, 22:29">26 марта 2021, 22:29</time></span>
            </div>
            <div class="topic-author-full__control"><div><button id="vote_button_topic_270453" class="button" data-ga-category="topic_footer" data-ga-action="vote" data-ga-label="Пеларгония - украшение моего дома!" data-ga-value="20" onclick="ls.vote.vote(270453,this,1,'topic');" title="Сказать спасибо!">Сказать спасибо!</button><span class="js-you-thank" style="display: none;"><em>Вы поблагодарили</em></span><span class="topic-stat-item" title="403 спасибо автору"><span class="topic-stat-item__count topic-stat-item__count_thanks" id="user_count_vote">403</span></span></div></div>
        </div>
    </div>
</div>



    
	<div style="display:none" class="js-comment-best-preview">
	</div>

</div>

    
				
				
			<div class="topic-subscribe lazyload hidden-sm-down"></div>
		<script>d7.SUBSCRIBE_QUESTION = "Вас заинтересовала эта запись?";</script>
	
		
            <br/>
										

						    <div class="js-habitomato lazyload habitomato habitomato_dir-1"
         id="habitomato-22-401-461"
         data-type="html"
         data-id="461"
         data-code="dir-1"
         data-campaign-code="dir-1" data-main="1"         data-place-code="dir-1"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 970x250_DIR1-->
<!--Расположение: <середина страницы>-->
<div id="adfox_1544004808712349"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_1544004808712349',
        params: {
            pp: 'h',
            ps: 'czqr',
            p2: 'geug'
        }
    }]);
</script>
    </div>
							<br/><br/>
	    
</div> 

    				<br/>
					<div id="adfox_similar_topics"></div>
			<script>
				adfoxAdd([{
					ownerId: 277363,
					containerId: 'adfox_similar_topics',
					params: {
						pp: 'h',
						ps: 'czqr',
						p2: 'gqqu'
					}
				}], true);
			</script>
			

    


	
	
			
    <a name="topic-comments" class="floating-hat-anchor" data-title="Комментарии (2)"></a>
<div class="comments lazyload" id="comments">

    <header class="comments-header">
                    <div class="mtitle">Комментарии (<span itemprop="commentCount" id="count-comments">2</span>)</div>
        
        <input type="hidden" id="comment_last_id" value="1368732" />
        <a rel="nofollow" name="comments"></a>
    </header>


    
                        
                        <div class="comment-wrapper" id="comment_wrapper_id_1367895">

            

<a name="comment1367895" class="anchor-comment"></a>
<section id="comment_id_1367895" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/yandex_1210041775/pelargoniya-ukrashenie-moego-doma-270453.html?cid=1367895">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/NatashaNovikova/"
         data-html-title="Пеларгония зональная - описание растения, особенности выращивания, уход и размножение. Фотографии"
         data-user-avatar="https://img.7dach.ru/uploads/images/42/79/88/2020/02/07/avatar_48x48.jpg?034226"
         data-user-login="NatashaNovikova"
         data-user-name="Наталья"
         data-user-place="Томск"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2021-03-27T13:00:23+03:00"
                  title="27 марта 2021, 13:00">
                27 марта 2021, 13:00
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_1367895">
                                    <div class="text" itemprop="text" id="comment_text_1367895" data-topic-id="270453">

                                                    Спасибо, люблю пеларгонии, просто обожаю,<br/>
все, кто любит гераньки — мои друзья))<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/42/79/88/2021/03/27/8ae6e6.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/42/79/88/2021/03/27/8ae6e6.jpg 400w,
		https://img.7dach.ru/image/600/42/79/88/2021/03/27/8ae6e6.jpg 600w,
		https://img.7dach.ru/image/900/42/79/88/2021/03/27/8ae6e6.jpg 900w,
		https://img.7dach.ru/image/1200/42/79/88/2021/03/27/8ae6e6.jpg 1200w"><br/>
<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/42/79/88/2021/03/27/698ec4.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/42/79/88/2021/03/27/698ec4.jpg 400w,
		https://img.7dach.ru/image/600/42/79/88/2021/03/27/698ec4.jpg 600w,
		https://img.7dach.ru/image/900/42/79/88/2021/03/27/698ec4.jpg 900w,
		https://img.7dach.ru/image/1200/42/79/88/2021/03/27/698ec4.jpg 1200w"><br/>
<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/42/79/88/2021/03/27/a51667.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/42/79/88/2021/03/27/a51667.jpg 400w,
		https://img.7dach.ru/image/600/42/79/88/2021/03/27/a51667.jpg 600w,
		https://img.7dach.ru/image/900/42/79/88/2021/03/27/a51667.jpg 900w,
		https://img.7dach.ru/image/1200/42/79/88/2021/03/27/a51667.jpg 1200w"><br/>
<br/>
<br/>
<img class="lazyload" data-src="https://img.7dach.ru/image/600/42/79/88/2021/03/27/1ff9d4.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/42/79/88/2021/03/27/1ff9d4.jpg 400w,
		https://img.7dach.ru/image/600/42/79/88/2021/03/27/1ff9d4.jpg 600w,
		https://img.7dach.ru/image/900/42/79/88/2021/03/27/1ff9d4.jpg 900w,
		https://img.7dach.ru/image/1200/42/79/88/2021/03/27/1ff9d4.jpg 1200w"><br/>

                        
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="1367895" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%2C%20%D0%BB%D1%8E%D0%B1%D0%BB%D1%8E%20%D0%BF%D0%B5%D0%BB%D0%B0%D1%80%D0%B3%D0%BE%D0%BD%D0%B8%D0%B8%2C%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BE%D0%B1%D0%BE%D0%B6%D0%B0%D1%8E%2C%3Cbr%2F%3E%0D%0A%D0%B2%D1%81%D0%B5%2C%20%D0%BA%D1%82%D0%BE%20%D0%BB%D1%8E%D0%B1%D0%B8%D1%82%20%D0%B3%D0%B5%D1%80%D0%B0%D0%BD%D1%8C%D0%BA%D0%B8%20%E2%80%94%20%D0%BC%D0%BE%D0%B8%20%D0%B4%D1%80%D1%83%D0%B7%D1%8C%D1%8F%29%29%3Cbr%2F%3E...&talk_users=NatashaNovikova"
         data-editor="1"    >
            </div>
            </section>

                                    
                    </div>
                <div class="comment-wrapper" id="comment_wrapper_id_1368732">

            

<a name="comment1368732" class="anchor-comment"></a>
<section id="comment_id_1368732" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/yandex_1210041775/pelargoniya-ukrashenie-moego-doma-270453.html?cid=1368732">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/yandex_1210041775/"
         data-html-title="Пеларгония зональная - описание растения, особенности выращивания, уход и размножение. Фотографии"
         data-user-avatar="https://img.7dach.ru/uploads/images/51/95/12/2021/01/24/avatar_48x48.jpg?175801"
         data-user-login="yandex_1210041775"
         data-user-name="Татьяна Дмитриева"
         data-user-place="Башкортостан(Башкирия)"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2021-03-28T18:48:24+03:00"
                  title="28 марта 2021, 18:48">
                28 марта 2021, 18:48
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_1368732">
                                    <div class="text" itemprop="text" id="comment_text_1368732" data-topic-id="270453">

                                                    Спасибо большое! Какие красивые пеларгонии, сразу видно, что вы их очень любите!
                        
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="1368732" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B5%21%20%D0%9A%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D0%B5%20%D0%BF%D0%B5%D0%BB%D0%B0%D1%80%D0%B3%D0%BE%D0%BD%D0%B8%D0%B8%2C%20%D1%81%D1%80%D0%B0%D0%B7%D1%83%20%D0%B2%D0%B8%D0%B4%D0%BD%D0%BE%2C%20%D1%87%D1%82%D0%BE%20%D0%B2%D1%8B%20%D0%B8%D1%85%20%D0%BE%D1%87%D0%B5%D0%BD%D1%8C%20%D0%BB%D1%8E%D0%B1%D0%B8%D1%82%D0%B5%21&talk_users=yandex_1210041775"
         data-editor="1"    >
            </div>
            </section>

                            </div>            </div>



			<a name="add_comment"></a>
    <div id="comment_id_0">
        <h4 class="simple-editor-reply-header js-simple-editor-reply-header">Пожалуйста, оставьте комментарий</h4>
        <h4 class="simple-editor-reply-header simple-editor-reply-header_active js-simple-editor-reply-header-active"
            hidden="hidden" onclick="ls.comments.setFormText(''); ls.comments.toggleCommentForm(0, false, true); return false;">
            <span>Добавить комментарий к записи</span>
        </h4>
    </div>

<div id="reply" class="reply lazyload">
                        
    <form method="post" class="registration-form simple-editor-form" id="form_comment" onsubmit="return false;" enctype="multipart/form-data">
        
                                                                <textarea name="comment_text" id="form_comment_text" placeholder="Ваш комментарий к записи &quot;Пеларгония - украшение моего…&quot;" class="mce-editor markitup-editor input-width-full js-sd-simple-editor-textarea-hidden" data-mcetp="Comment"></textarea>
                    <div class="sd-simple-editor-container js-sd-simple-editor-container" data-type=""        >
    <input type="file" name="img_file" class="js-sd-simple-editor-upload" hidden="hidden" multiple/>
            <div class="js-sd-simple-editor-text-storage sd-simple-editor-text-storage"></div>
                <textarea class="input-width-full js-sd-simple-editor-textarea sd-simple-editor-textarea"
                  placeholder="Ваш комментарий"></textarea>
            <div class="sd-simple-editor sd-simple-editor_smiles">
        <div class="sd-simple-editor__control js-sd-simple-editor-photo-add">
            <i class="fa fa-camera"></i>
        </div>
        			<div class="sd-simple-editor__control js-sd-simple-editor-smile-add">
				<i class="fa fa-smile-o"></i>
			</div>
			<div class="sd-simple-editor__smiles js-sd-simple-editor-smiles" hidden="hidden">
				
				<div class="js-sd-simple-editor-smile" data-code=":)">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-smile.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":(">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-frown.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=";)">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-wink.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":D">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-laughing.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":cool:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-cool.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":blush:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-embarassed.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":kiss:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-kiss.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":cry:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-cry.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":8:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-surprised.gif"/>
				</div>
			</div>
            </div>

    <div class="js-sd-simple-editor-image-container"></div>
    </div>
        
        
        

		
        <div class="comment-add-controls">
            
                            <div class="comment-add-controls-address">
                    <label class="comment-add-controls-address-group">
                                <span class="comment-add-controls-address-text">
                                    Ваш E-mail:
                                </span>
                                <span class="comment-add-controls-address-inputs">
                                    <input type="text" name="mail" id="registration-mail" value="" class="input-text input-width-200 js-ajax-validate" />
                                    <small class="validate-error-hide validate-error-field-mail"></small>
                                </span>
                    </label>
                    <div class="comment-add-controls-address-group">
                                <span class="comment-add-controls-address-text">
                                    Или через:
                                </span>
                                <div class="comment-add-controls-address-inputs">
                                    <div onclick="_gaq.push(['_trackEvent', 'comments', 'add_comment', 'vk', 1, false]);" class="btn-social-action comment vk"><img width="35" data-src="/templates/skin/banana/images/fence/vk.png" class="lazyload"></div>
                                    <div onclick="_gaq.push(['_trackEvent', 'comments', 'add_comment', 'ok', 1, false]);" class="btn-social-action comment ok"><img width="35" data-src="/templates/skin/banana/images/fence/ok.png" class="lazyload"></div>
                                    <div onclick="_gaq.push(['_trackEvent', 'comments', 'add_comment', 'fb', 1, false]);" class="btn-social-action comment fb"><img width="35" data-src="/templates/skin/banana/images/fence/fb.png" class="lazyload"></div>
                                </div>
                    </div>
                    <script type="text/javascript">
                        $Ready(function(){
                            $('#form_comment').find('input.js-ajax-validate').blur(function(e){
                                console.log("On blur");
                                var aParams={ };
                                ls.user.validateRegistrationField($(e.target).attr('name'),$(e.target).val(),$('#form_comment'),aParams);
                            });
                        });
                    </script>
                </div>
            
            <div class="comment-add-controls-button">
                <button type="submit"  name="submit_comment"
                        id="comment-button-submit"
                        onclick="ls.comments.add('form_comment',270453,'topic'); return false;"
                        class="button button_primary" style="margin-right: 0;">добавить комментарий</button>
            </div>
        </div>


        
        <input type="hidden" name="reply" value="0" id="form_comment_reply" />
        <input type="hidden" name="cmt_target_id" value="270453" id="form_comment_target_id" />
        <input type="hidden" name="cmt_target_type" value="topic" id="form_comment_target_type" />
        <input type="hidden" name="utm_campaign" class="utm_campaign" value="" />
        <input type="hidden" name="utm_medium" class="utm_medium" value="" />
        <input type="hidden" name="utm_source" class="utm_source" value="" />
    </form>
</div>
	


	


 
    								

						    <div class="js-habitomato lazyload habitomato habitomato_dir-2"
         id="habitomato-23-402-462"
         data-type="html"
         data-id="462"
         data-code="dir-2"
         data-campaign-code="dir-2" data-main="1"         data-place-code="dir-2"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 970x250_DIR2-->
<!--Расположение: <середина страницы>-->
<div id="adfox_15440048197157729"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_15440048197157729',
        params: {
            pp: 'h',
            ps: 'czqr',
            p2: 'geuh'
        }
    }]);
</script>
    </div>
							<br/><br/>
	



<script>
			seeAlsoTopics=[{"id":"246140","img":"https:\/\/img.7dach.ru\/image\/200-200\/17\/83\/58\/2019\/12\/25\/30655a-nomark.jpg","title":"\u041f\u0440\u0430\u0437\u0434\u043d\u0438\u043a \u043a \u043d\u0430\u043c \u043f\u0440\u0438\u0445\u043e\u0434\u0438\u0442: \u043d\u0430 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e-\u0444\u0438\u043d\u0441\u043a\u043e\u0439 \u0433\u0440\u0430\u043d\u0438\u0446\u0435 \u0432\u0441\u0442\u0440\u0435\u0442\u0438\u043b\u0438\u0441\u044c \u0414\u0435\u0434 \u041c\u043e\u0440\u043e\u0437 \u0438 \u0419\u043e\u0443\u043b\u0443\u043f\u0443\u043a\u043a\u0438","text":"\u041f\u043e\u043a\u0430 \u0432\u0441\u044f \u0441\u0442\u0440\u0430\u043d\u0430 \u0433\u043e\u0442\u043e\u0432\u0438\u0442\u0441\u044f \u043a \u041d\u043e\u0432\u043e\u043c\u0443 \u0433\u043e\u0434\u0443, \u0437\u0430\u043a\u0443\u043f\u0430\u044f \u043f\u043e\u0434\u0430\u0440\u043a\u0438 \u0438 \u0432\u043a\u0443\u0441\u043d\u043e\u0441\u0442\u0438, \u0432\u044b\u0431\u0438\u0440\u0430\u044f \u043c\u0435\u043d\u044e \u0438 \u043d\u0430\u0440\u044f\u0434\u044b, \u0443\u043a\u0440\u0430\u0448\u0430\u044f \u0434\u043e\u043c \u0438 \u0432\u0441\u0435, \u0434\u043e \u0447\u0435\u0433\u043e \u0434\u043e\u0442\u044f\u043d\u0435\u0442\u0441\u044f, \u0414\u0435\u0434 \u041c\u043e\u0440\u043e\u0437 \u0442\u043e\u0436\u2026","url":"https:\/\/7dach.ru\/KaterinaBR\/prazdnik-k-nam-prihodit-na-rossiysko-finskoy-granice-vstretilis-ded-moroz-i-youlupukki-246140.html?utm_source=7dach&utm_medium=teaser&utm_campaign=featured"},{"id":"244269","img":"https:\/\/img.7dach.ru\/image\/200-200\/00\/00\/48\/2019\/11\/12\/bd5f3fda3b-nomark.jpg","title":"\u0418 \u043c\u0435\u0431\u0435\u043b\u044c \u0441\u043e\u0431\u0440\u0430\u0442\u044c, \u0438 \u0432\u0438\u043d\u043e \u043e\u0442\u043a\u0440\u044b\u0442\u044c: \u0431\u043e\u043b\u044c\u0448\u0438\u0435 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u043c\u0430\u043b\u0435\u043d\u044c\u043a\u043e\u0433\u043e Bosch IXO VI","text":"\u0417\u0430\u0447\u0435\u043c \u0432 \u0445\u043e\u0437\u044f\u0439\u0441\u0442\u0432\u0435 \u043d\u0443\u0436\u0435\u043d \u0448\u0443\u0440\u0443\u043f\u043e\u0432\u0435\u0440\u0442? \u041d\u0430\u0432\u0435\u0440\u043d\u044f\u043a\u0430 \u0431\u043e\u043b\u044c\u0448\u0438\u043d\u0441\u0442\u0432\u043e \u043e\u0442\u0432\u0435\u0442\u0438\u0442, \u0447\u0442\u043e \u0434\u043b\u044f \u0440\u0435\u043c\u043e\u043d\u0442\u0430 \u2014\u00a0\u043f\u0440\u043e\u0441\u0432\u0435\u0440\u043b\u0438\u0442\u044c, \u043f\u0440\u0438\u043a\u0440\u0443\u0442\u0438\u0442\u044c. \u041c\u043e\u0436\u043d\u043e \u0435\u0449\u0435 \u043c\u0435\u0431\u0435\u043b\u044c \u0441\u043e\u0431\u0440\u0430\u0442\u044c, \u0434\u0430 \u0438 \u0442\u043e \u2026","url":"https:\/\/7dach.ru\/BoschRussia\/chto-mozhno-sdelat-pri-pomoschi-shurupoverta-244269.html?utm_source=7dach&utm_medium=teaser&utm_campaign=featured"},{"id":"244263","img":"https:\/\/img.7dach.ru\/image\/200-200\/44\/42\/48\/2019\/11\/14\/db2841-nomark.jpg","title":"\u041a\u0430\u043a\u0438\u0435 \u043e\u0432\u043e\u0449\u0438 \u043c\u043e\u0436\u043d\u043e \u0432\u044b\u0440\u0430\u0441\u0442\u0438\u0442\u044c \u043d\u0430 \u043f\u043e\u0434\u043e\u043a\u043e\u043d\u043d\u0438\u043a\u0435","text":"\u0412\u044b\u0440\u0430\u0449\u0438\u0432\u0430\u043d\u0438\u0435 \u043e\u0432\u043e\u0449\u0435\u0439 \u043d\u0430 \u0441\u0432\u043e\u0435\u043c \u043e\u0433\u043e\u0440\u043e\u0434\u0435 \u2014 \u0434\u0435\u043b\u043e \u043f\u0440\u0438\u0432\u044b\u0447\u043d\u043e\u0435. \u041c\u043d\u043e\u0433\u0438\u0435 \u043b\u044e\u0431\u0438\u0442\u0435\u043b\u0438 \u0436\u0438\u0432\u043e\u0439 \u043f\u0440\u0438\u0440\u043e\u0434\u044b \u0438 \u0437\u0434\u043e\u0440\u043e\u0432\u043e\u0433\u043e \u043f\u0438\u0442\u0430\u043d\u0438\u044f \u0441\u0430\u043c\u043e\u0437\u0430\u0431\u0432\u0435\u043d\u043d\u043e \u043f\u0440\u043e\u0432\u043e\u0434\u044f\u0442 \u0432\u0441\u0435 \u0441\u0432\u043e\u0431\u043e\u0434\u043d\u043e\u0435 \u0432\u0440\u0435\u043c\u2026","url":"https:\/\/7dach.ru\/Agrofirma_POISK\/kakie-ovoschi-mozhno-vyrastit-na-podokonnike-244263.html?utm_source=7dach&utm_medium=teaser&utm_campaign=featured"}];
		$Ready(function() {
				setTimeout(function() {
			ls.ajax('/blog/topicread/', { 'id': 270453 }, function(result){ });
		}, 30000);
	})
</script>
			

							<br/>
				<div id="footer_direct">
																		<div id="footer-yandex-search"></div>
																											

						    <div class="js-habitomato lazyload habitomato habitomato_dir-3"
         id="habitomato-24-403-463"
         data-type="html"
         data-id="463"
         data-code="dir-3"
         data-campaign-code="dir-3" data-main="1"         data-place-code="dir-3"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 970x250_DIR3-->
<!--Расположение: <низ страницы>-->
<div id="adfox_154400483534281144"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_154400483534281144',
        params: {
            pp: 'i',
            ps: 'czqr',
            p2: 'geui'
        }
    }]);
</script>
    </div>
							<br/><br/>
																</div>
					</div><!-- /content -->

								<aside id="sidebar" class=" ">
		

											<section class="block right-top-block" id="tomato_right-top-block" style="z-index: 5">
		

						    <div class="js-habitomato lazyload habitomato habitomato_right-top"
         id="habitomato-1-286-327"
         data-type="html"
         data-id="327"
         data-code="adfox_300x600_RT"
         data-campaign-code="adfox_300x600_RT"         data-place-code="right-top"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 300x600_RT-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154410168034426207"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_154410168034426207',
params: {  pp: 'g', ps: 'czqr', p2: 'gehq' }
}]);
</script>
    </div>
						</section>

					

						    <div class="js-habitomato lazyload habitomato habitomato_background"
         id="habitomato-39-447-513"
         data-type="html"
         data-id="513"
         data-code="background"
         data-campaign-code="background" data-main="1"         data-place-code="background"
         data-url="">
        <script>
 if (window.innerWidth >= 1200) {
 	adfoxAdd([{
 		ownerId: 277363,
 		containerId: 'adfox_158618747970045202',
 		params: {
 			pp: 'g',
 			ps: 'czqr',
 			p2: 'gtnx'
 		},
 		onRender: function() {
 			$('body').addClass('adfox-background');
 		}
 	}]);
 }
 </script>
    </div>
																																												

    <section class="block block-type-similar">
        <header class="block-header">
            Сейчас актуально
        </header>
        <div class="block-content">
            <ul class="latest-list">
                                                                                <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', '7 способов покрасить яйца на Пасху. Советы от опытных хозяек', 1, false]);" href="#" data-url="https://7dach.ru/Tangeya/7-sposobov-pokrasit-yayca-na-pashu-sovety-ot-opytnyh-hozyaek-271427.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/31/39/97/2021/04/23/054f76-nomark.jpg" alt="7 способов покрасить яйца на Пасху. Советы от опытных хозяек" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', '7 способов покрасить яйца на Пасху. Советы от опытных хозяек', 1, false]);" href="#" data-url="https://7dach.ru/Tangeya/7-sposobov-pokrasit-yayca-na-pashu-sovety-ot-opytnyh-hozyaek-271427.html" class="similar-topic">
            									7 способов покрасить яйца на Пасху. Советы от опытных хозяек
										</a>&nbsp;<span class="block-item-comments">11</span>        </p>
    </div>
</li>
                                                                                    <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', 'К сезону шашлыков готовы: мангалы и другие атрибуты душевного отдыха', 1, false]);" href="#" data-url="https://7dach.ru/HitSad/k-sezonu-shashlykov-gotovy-mangaly-i-drugie-atributy-dushevnogo-otdyha-271483.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/31/39/97/2021/04/24/9c6252-nomark.jpg" alt="К сезону шашлыков готовы: мангалы и другие атрибуты душевного отдыха" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', 'К сезону шашлыков готовы: мангалы и другие атрибуты душевного отдыха', 1, false]);" href="#" data-url="https://7dach.ru/HitSad/k-sezonu-shashlykov-gotovy-mangaly-i-drugie-atributy-dushevnogo-otdyha-271483.html" class="similar-topic">
            									К сезону шашлыков готовы: мангалы и другие атрибуты душевного отдыха
										</a>&nbsp;<span class="block-item-comments">1</span>        </p>
    </div>
</li>
                                                                                    <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', 'Приспособления для мытья окон', 1, false]);" href="#" data-url="https://7dach.ru/FrolovaEkaterina/prisposobleniya-dlya-mytya-okon-120037.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/17/79/12/2017/04/12/70c906.jpg" alt="Приспособления для мытья окон" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', 'Приспособления для мытья окон', 1, false]);" href="https://7dach.ru/FrolovaEkaterina/prisposobleniya-dlya-mytya-okon-120037.html" class="similar-topic">
            									Приспособления для мытья окон
										</a>        </p>
    </div>
</li>
                                                                                    <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', 'Как приготовить кулинарные шедевры из молочных продуктов - новая программа от «Кухня ТВ»', 1, false]);" href="#" data-url="https://7dach.ru/KuhnyaTV/kak-prigotovit-kulinarnye-shedevry-iz-molochnyh-produktov-novaya-programma-ot-kuhnya-tv-271486.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/48/2021/04/23/46b74fde7c-nomark.jpg" alt="Как приготовить кулинарные шедевры из молочных продуктов - новая программа от «Кухня ТВ»" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', 'Как приготовить кулинарные шедевры из молочных продуктов - новая программа от «Кухня ТВ»', 1, false]);" href="https://7dach.ru/KuhnyaTV/kak-prigotovit-kulinarnye-shedevry-iz-molochnyh-produktov-novaya-programma-ot-kuhnya-tv-271486.html" class="similar-topic">
            									Как приготовить кулинарные шедевры из молочных продуктов - новая программа от «Кухня ТВ»
										</a>        </p>
    </div>
</li>
                                                                                    <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_preview', 'Готовимся к Пасхе: модные наряды для куличей и крашенок', 1, false]);" href="#" data-url="https://7dach.ru/Samdolis/pasha-krashenki-kulichi-dekor-271053.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/17/79/12/2021/04/21/5d8f62.jpg" alt="Готовимся к Пасхе: модные наряды для куличей и крашенок" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_actual_topics', 'topic_title', 'Готовимся к Пасхе: модные наряды для куличей и крашенок', 1, false]);" href="https://7dach.ru/Samdolis/pasha-krashenki-kulichi-dekor-271053.html" class="similar-topic">
            									Готовимся к Пасхе: модные наряды для куличей и крашенок
										</a>&nbsp;<span class="block-item-comments">12</span>        </p>
    </div>
</li>
                                                </ul>
        </div>
    </section>

    <section class="block block-type-similar">
        <header class="block-header">
            Самое популярное
        </header>
        <div class="block-content">
            <ul class="latest-list">
                                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', 'Уют в доме с помощью вышивки', 1, false]);" href="#" data-url="https://7dach.ru/Mirolika/uyut-v-dome-s-pomoschyu-vyshivki-113656.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/12/34/89/2017/03/05/00e0a1.jpg" alt="Уют в доме с помощью вышивки" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Уют в доме с помощью вышивки', 1, false]);" href="https://7dach.ru/Mirolika/uyut-v-dome-s-pomoschyu-vyshivki-113656.html" class="similar-topic">
            									Уют в доме с помощью вышивки
										</a>&nbsp;<span class="block-item-comments">63</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', 'Что это за насекомые? Как от них избавиться?', 1, false]);" href="#" data-url="https://7dach.ru/svatoshova/chto-eto-za-nasekomye-kak-ot-nih-izbavitsya-189327.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/00/2018/07/01/7acfd6.jpg" alt="Что это за насекомые? Как от них избавиться?" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Что это за насекомые? Как от них избавиться?', 1, false]);" href="https://7dach.ru/svatoshova/chto-eto-za-nasekomye-kak-ot-nih-izbavitsya-189327.html" class="similar-topic">
            									Что это за насекомые? Как от них избавиться?
										</a>&nbsp;<span class="block-item-comments">10</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', 'Соседи не первый год складируют всякий хлам к нашему забору. Можно ли как-то в рамках закона заставить их убрать этот хлам и наказать за такие действия?', 1, false]);" href="#" data-url="https://7dach.ru/Lona-girl/sosedi-ne-pervyy-god-skladiruyut-vsyakiy-hlam-k-nashemu-zaboru-mozhno-li-kak-to-v-ramkah-zakona-zastavit-ih-ubrat-etot-hlam-i-nakazat-za-takie-deystviya-186015.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/00/2018/06/15/3f4540.jpg" alt="Соседи не первый год складируют всякий хлам к нашему забору. Можно ли как-то в рамках закона заставить их убрать этот хлам и наказать за такие действия?" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Соседи не первый год складируют всякий хлам к нашему забору. Можно ли как-то в рамках закона заставить их убрать этот хлам и наказать за такие действия?', 1, false]);" href="https://7dach.ru/Lona-girl/sosedi-ne-pervyy-god-skladiruyut-vsyakiy-hlam-k-nashemu-zaboru-mozhno-li-kak-to-v-ramkah-zakona-zastavit-ih-ubrat-etot-hlam-i-nakazat-za-takie-deystviya-186015.html" class="similar-topic">
            									Соседи не первый год складируют всякий хлам к нашему забору. Можно ли как-то в рамках закона заставить их убрать этот хлам и наказать за такие действия?
										</a>&nbsp;<span class="block-item-comments">26</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', 'Как утилизировать мусор на даче: 5 полезных советов', 1, false]);" href="#" data-url="https://7dach.ru/Exspert/kak-pravilno-utilizirovat-musor-na-dache-3537.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/03/2013/11/20/8eebb6.jpg" alt="Как утилизировать мусор на даче: 5 полезных советов" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Как утилизировать мусор на даче: 5 полезных советов', 1, false]);" href="https://7dach.ru/Exspert/kak-pravilno-utilizirovat-musor-na-dache-3537.html" class="similar-topic">
            									Как утилизировать мусор на даче: 5 полезных советов
										</a>&nbsp;<span class="block-item-comments">36</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', 'Коврики из старых вещей: уютные идеи для начинающих и опытных мастериц', 1, false]);" href="#" data-url="https://7dach.ru/Samdolis/kovriki-iz-staryh-veschey-uyutnye-idei-dlya-nachinayuschih-i-opytnyh-masteric-244141.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/48/2019/11/14/ed3b94-nomark.jpg" alt="Коврики из старых вещей: уютные идеи для начинающих и опытных мастериц" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Коврики из старых вещей: уютные идеи для начинающих и опытных мастериц', 1, false]);" href="https://7dach.ru/Samdolis/kovriki-iz-staryh-veschey-uyutnye-idei-dlya-nachinayuschih-i-opytnyh-masteric-244141.html" class="similar-topic">
            									Коврики из старых вещей: уютные идеи для начинающих и опытных мастериц
										</a>&nbsp;<span class="block-item-comments">126</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', '15 садовых изобретений, к которым стоит присмотреться', 1, false]);" href="#" data-url="https://7dach.ru/dom_v_sadu/15-sadovyh-izobreteniy-k-kotorym-stoit-prismotretsya-33541.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/04/59/69/2018/07/03/895cc6-nomark.jpg" alt="15 садовых изобретений, к которым стоит присмотреться" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', '15 садовых изобретений, к которым стоит присмотреться', 1, false]);" href="https://7dach.ru/dom_v_sadu/15-sadovyh-izobreteniy-k-kotorym-stoit-prismotretsya-33541.html" class="similar-topic">
            									15 садовых изобретений, к которым стоит присмотреться
										</a>&nbsp;<span class="block-item-comments">54</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', '16 самых популярных растений для окон юго-запада, востока и запада для кухни', 1, false]);" href="#" data-url="https://7dach.ru/SilVA/16-samyh-populyarnyh-rasteniy-dlya-okon-yugo-zapada-vostoka-i-zapada-dlya-kuhni-4269.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/48/2019/11/24/5875cd5d5b-nomark.jpg" alt="16 самых популярных растений для окон юго-запада, востока и запада для кухни" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', '16 самых популярных растений для окон юго-запада, востока и запада для кухни', 1, false]);" href="https://7dach.ru/SilVA/16-samyh-populyarnyh-rasteniy-dlya-okon-yugo-zapada-vostoka-i-zapada-dlya-kuhni-4269.html" class="similar-topic">
            									16 самых популярных растений для окон юго-запада, востока и запада для кухни
										</a>&nbsp;<span class="block-item-comments">15</span>        </p>
    </div>
</li>
                                       <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_preview', 'Овощные приметы и суеверия', 1, false]);" href="#" data-url="https://7dach.ru/MarinaGerasimenko/ovoschnye-primety-i-sueveriya-125837.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/17/79/12/2017/05/19/1a4748.jpg" alt="Овощные приметы и суеверия" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_similar_topics', 'topic_title', 'Овощные приметы и суеверия', 1, false]);" href="https://7dach.ru/MarinaGerasimenko/ovoschnye-primety-i-sueveriya-125837.html" class="similar-topic">
            									Овощные приметы и суеверия
										</a>        </p>
    </div>
</li>
                            </ul>
        </div>
    </section>

    <section class="block block-type-similar">
        <header class="block-header">
            Скоро будет актуально
        </header>
        <div class="block-content">
            <ul class="latest-list">
                                                        <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_coming_topics', 'topic_preview', 'Именинники июня-2019', 1, false]);" href="#" data-url="https://7dach.ru/Tangeya/imeninniki-iyunya-2019-224737.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/03/64/88/2019/06/02/edc6e8.jpg" alt="Именинники июня-2019" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_coming_topics', 'topic_title', 'Именинники июня-2019', 1, false]);" href="https://7dach.ru/Tangeya/imeninniki-iyunya-2019-224737.html" class="similar-topic">
            									Именинники июня-2019
										</a>&nbsp;<span class="block-item-comments">166</span>        </p>
    </div>
</li>
                                        <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_coming_topics', 'topic_preview', 'Поздравляем именинников июня!', 1, false]);" href="#" data-url="https://7dach.ru/Tangeya/pozdravlyaem-imeninnikov-iyunya-254229.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/03/64/88/2020/06/01/ec8a3b.jpg" alt="Поздравляем именинников июня!" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_coming_topics', 'topic_title', 'Поздравляем именинников июня!', 1, false]);" href="https://7dach.ru/Tangeya/pozdravlyaem-imeninnikov-iyunya-254229.html" class="similar-topic">
            									Поздравляем именинников июня!
										</a>&nbsp;<span class="block-item-comments">231</span>        </p>
    </div>
</li>
                                        <li class="js-title-comment" >
    <div class="info">
                    <a onClick="_gaq.push(['_trackEvent', 'right_coming_topics', 'topic_preview', 'Приметы мая', 1, false]);" href="#" data-url="https://7dach.ru/MarinaGerasimenko/primety-maya-222581.html">
				<img  class="lazyload" src="https://7dach.ru/uploads/images/topic/loading145x90.svg" data-src="https://img.7dach.ru/image/145-90/00/00/71/2019/04/30/42b1f0.jpg" alt="Приметы мая" />
			</a>
                <p class="similar-topic">
            <a onClick="_gaq.push(['_trackEvent', 'right_coming_topics', 'topic_title', 'Приметы мая', 1, false]);" href="https://7dach.ru/MarinaGerasimenko/primety-maya-222581.html" class="similar-topic">
            									Приметы мая
										</a>&nbsp;<span class="block-item-comments">3</span>        </p>
    </div>
</li>
                            </ul>
        </div>
    </section>

																				
													<div class="block-content sticky-banner" id="sticky_canvas_7" data-id="7">
		<div class="sticky">
			

						    <div class="js-habitomato lazyload habitomato habitomato_right-sticky-1"
         id="habitomato-2-287-328"
         data-type="html"
         data-id="328"
         data-code="adfox_300x600_RS1"
         data-campaign-code="adfox_300x600_RS1"         data-place-code="right-sticky-1"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 300x600_RS1-->
<!--Расположение: <середина страницы>-->
<div id="adfox_154279237100481367"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_154279237100481367',
params: {pp: 'h',ps: 'czqr',p2: 'gehs'}
}]);
</script>
    </div>
							</div>
	</div>
	<div class="block-content sticky-banner" id="sticky_canvas_8" data-id="8">
		<div class="sticky">
			

						    <div class="js-habitomato lazyload habitomato habitomato_right-sticky-2"
         id="habitomato-3-288-329"
         data-type="html"
         data-id="329"
         data-code="adfox_300x600_RS2"
         data-campaign-code="adfox_300x600_RS2"         data-place-code="right-sticky-2"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 300x600_RS2-->
<!--Расположение: <середина страницы>-->
<div id="adfox_1542792379224236"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_1542792379224236',
params: {pp: 'h',ps: 'czqr',p2: 'geht'}
}]);
</script>
    </div>
							</div>
	</div>
	<div class="block-content sticky-banner" id="sticky_canvas_9" data-id="9">
		<div class="sticky">
			

						    <div class="js-habitomato lazyload habitomato habitomato_right-sticky-3"
         id="habitomato-4-289-330"
         data-type="html"
         data-id="330"
         data-code="adfox_300x600_RS3"
         data-campaign-code="adfox_300x600_RS3"         data-place-code="right-sticky-3"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 300x600_RS3-->
<!--Расположение: <середина страницы>-->
<div id="adfox_154279238957385478"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_154279238957385478',
params: {pp: 'h',ps: 'czqr',p2: 'gehv'}
}]);
</script>
    </div>
							</div>
	</div>
	<div class="block-content sticky-banner" id="sticky_canvas_10" data-id="10">
		<div class="sticky">
			

						    <div class="js-habitomato lazyload habitomato habitomato_right-sticky-4"
         id="habitomato-5-290-331"
         data-type="html"
         data-id="331"
         data-code="adfox_300x600_RS4"
         data-campaign-code="adfox_300x600_RS4"         data-place-code="right-sticky-4"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 300x600_RS4-->
<!--Расположение: <середина страницы>-->
<div id="adfox_154279239845293941"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_154279239845293941',
params: {pp: 'h',ps: 'czqr',p2: 'gehw'}
}]);
</script>
    </div>
							</div>
	</div>
	<div class="block-content sticky-banner" id="sticky_canvas_11" data-id="11">
		<div class="sticky">
			

						    <div class="js-habitomato lazyload habitomato habitomato_right-sticky-5"
         id="habitomato-6-291-332"
         data-type="html"
         data-id="332"
         data-code="adfox_300x600_RS5"
         data-campaign-code="adfox_300x600_RS5"         data-place-code="right-sticky-5"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 300x600_RS5-->
<!--Расположение: <середина страницы>-->
<div id="adfox_154279240941742237"></div>
<script>
adfoxAdd([{
ownerId: 277363,
containerId: 'adfox_154279240941742237',
params: {pp: 'h',ps: 'czqr',p2: 'gehx'}
}]);
</script>
    </div>
							</div>
	</div>
			</aside>			</div><!-- /wrapper -->
    </div> <!-- /main-wrapper -->
</div> <!-- /container -->

<br class="clearfix" id="footer-br"/>
<span class="click_to_show_bigimage">Нажмите, чтобы увеличить</span>

<div id="footer" class="footer lazyload">
	<a href="https://7dach.ru/market/">Все товары</a>
	<a href="https://7dach.ru/archive/questions/">Все вопросы</a>
	<a href="https://7dach.ru/archive/articles/">Все статьи</a>
	<a href="https://7dach.ru/archive/tags/">Все тэги</a>
</div>

    <aside class="toolbar" id="toolbar">
	

</aside>


	

						    <div class="js-habitomato lazyload habitomato habitomato_subscribe-popup"
         id="habitomato-40-469-536"
         data-type="html"
         data-id="536"
         data-code="subscribe-popup"
         data-campaign-code="subscribe-popup" data-main="1"         data-place-code="subscribe-popup"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: pop-up_subs_7dach-->
<!--Расположение: <верх страницы>-->
<div id="adfox_159713158630346326"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_159713158630346326',
        params: {
            pp: 'g',
            ps: 'czqr',
            p2: 'gxis'
        }
    }]);
</script>
    </div>
					</div><!-- outer_container -->


<script type='text/javascript' src='/cache/0420-1topic.js?v=0420-1' async></script>
<!-- no additional scripts -->

		


	
	

		

	


<script>
var counter7PisemSettings = null;
$Ready(function(){
	setTimeout(function(){
		counter7PisemSettings = {
			partnerId: 	'e996',
			article:{
				id:'270453',
				title: "У моей пеларгонии цветков не счесть! Вот что я делаю для этого",
				subTitle: "Пеларгонии — украшение моего дома. Этот неприхотливый цветок растет у меня много-много лет. Когда...",
				extra: "https://7dach.ru/tag/pelargoniya-zonalnaya/",
				domSelector:'.topic-content.text',
				imageUrl:'https://img.7dach.ru/image/300-300/51/95/12/2021/03/26/c2aa95.jpg',
				categoryId:'',
				canonicUrl:'https://7dach.ru/yandex_1210041775/pelargoniya-ukrashenie-moego-doma-270453.html',
				checkSum:'208b21f0ffd2834b9303b27b5c3c4f6b'
			},
			pageLoadAt: new Date(),
			scrollTop:  window.pageYOffset,
			event:{
				start:true,
			},
			needForSubscriberStatus: true,
			needForGetArticleTopUnreaded: 9,
			userMail:''
		};
		
		var e   = document.createElement('script');
		e.type  = 'text/javascript';
		e.async = true;
		e.defer = 'defer';
		e.src   = '//7pisem.ru/counter.js?' + Math.floor(Date.now() / 1000 / 60 / 10);
		var s = window.document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(e, s);
	}, 5000);
});
</script>

<script type="text/javascript">
	// VKontakte
	sVkTransportPath='/plugins/autoopenid/include/xd_receiver.html';
	iVkAppId='3495046';
	sVkLoginPath='https://7dach.ru/login/'+'openid/vk/';
	sVkScope='email,friends';

	// Facebook
	iFbAppId='158275640990620';
	sFbLoginPath='https://7dach.ru/login/'+'openid/fb/';
	sFbScope='email';

	//  Odnoklassniki
	iOkClientId='165905152';
	sOkLoginPath='https://7dach.ru/login/'+'openid/ok/';
	sOkScope='VALUABLE_ACCESS;GET_EMAIL;';

	// Twitter
	sTwitterLoginPath='https://7dach.ru/login/'+'openid/twitter/?authorize=1';
    $Ready(function () {
                    ls.plugin.habiauth.options.auto_share=false;
            });
	base_redir_url = "https://7dach.ru/login/openid/enter/";
	
	PATH_WEB_CURRENT = 'https://7dach.ru/yandex_1210041775/pelargoniya-ukrashenie-moego-doma-270453.html';
	
	openid_return = '';
</script>


<div style="position:absolute;left:-10000px;top:0"><img src="//top-fwz1.mail.ru/counter?id=2343146" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"/></div>

	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
	

						    <div class="js-habitomato lazyload habitomato habitomato_bidding"
         id="habitomato-35-414-474"
         data-type="html"
         data-id="474"
         data-code="bidding"
         data-campaign-code="bidding" data-main="1"         data-place-code="bidding"
         data-url="">
        <script>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</script>
    </div>
					

<!--Habipagetracking-->
<script type="text/javascript">
_gaq.push(['_setCustomVar', 4, 'ABTest','B',  2]);
_gaq.push(['_setCustomVar', 2, 'Tags', ',1,7,81,134,263,993,1303,2300,2332,3774,4024,5420,12558,12658,14069,14800,14940,18213,20372,23452,29328,', 3]);
_gaq.push(['_setCustomVar', 3, 'Blog', '525478', 3]);
_gaq.push(['_setCustomVar', 4, 'Segment', '5', 3]);
_gaq.push(['_trackEvent', 'visit', 'blog_contest','houseplants_2021']);
_gaq.push(['_setCustomVar', 5, 'Main Tag', 'пеларгония зональная', 3]);


_gaq.push(['_trackPageview']);
if (!_lsIsLoadGA) {
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
}
var d7 = d7||{};
d7.yaParams = { 'Логин': 'Гость', 'Сегменты': 'Досуг и отдых', 'Блоги': 'Конкурс домашних растений - 2021', 'Разделы': ['конкурс домашних растений 2021', 'Агрикола', 'HiTSAD', 'личный опыт читателей', 'пеларгонии', 'пеларгония зональная', 'характеристики', 'выращивание', 'уход', 'размножение', 'лечебные свойства', 'выбор редакции'], 'Тип рекламы': 'топики с частичной RTB-рекламой', 'Главные разделы': ['досуг и отдых', 'комнатные растения', 'пеларгонии', 'пеларгония зональная', 'пеларгония зональная'] };
(function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter20713945 = new Ya.Metrika({id:20713945,
                                params: d7.yaParams,
                                webvisor:false,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
</script>

</body>
</html>
