

        
<!doctype html>
<html class="no-js" lang="ru">
<head>
	
	<meta charset="utf-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            		<meta name="viewport" content="width=device-width, initial-scale=1.0">
				            <meta property="og:image" content="https://img.7dach.ru/image/500-300/08/25/66/2015/05/20/0d1544.jpg"/>
            <meta property="og:image:width" content="500"/><meta property="og:image:height" content="300"/>
		        <meta property="og:type" content="website" />

					<meta name="relap-title" content="Камни валуны для декора сада своими руками" />
		
        <meta name="description" content="Это первый камень-валун Это второй камень Решила создать альпийскую горку там, где находятся 2 канализационных люка. Нужно было задекорировать"/>
    <meta property="og:title" content="Декор сада своими руками с помощью камней из цемента"/>
    <meta property="fb:app_id" content="158275640990620"/>
    <meta property="fb:pages" content="145846922251311" />
    <meta property="aio_appid" content="AIO_5798D4E0CE81C">
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#439d48">
    <title>Декор сада своими руками с помощью камней из цемента</title>

    <link href="https://7dach.ru/templates/skin/banana/images/favicon.ico?v=5" rel="shortcut icon" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dach.ru/search/opensearch/" title="7dach.ru" />

    <link rel="alternate" type="application/rss+xml" href="https://7dach.ru/rss/comments/22927/" title="Камни валуны для декора сада своими руками" />


    <link rel="canonical" href="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html" />
    <meta property="og:url" content="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html"/>




    
    <link rel='preload' as='style' href='/cache/0503-1stopic.css?v=0503-1'><link rel='stylesheet' type='text/css' href='/cache/0503-1stopic.css?v=0503-1' />
    
<script type="text/javascript">
    
	var d7 = d7||{};
    
    var _lsIsLoadGA=(typeof(window._gaq) !== 'undefined') ;
    var _gaq = _gaq || [];

    var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
    _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
    _gaq.push(['_setAccount', 'UA-18060472-3']);


    var DIR_WEB_ROOT 			= 'https://7dach.ru';
    var DIR_STATIC_SKIN 		= 'https://7dach.ru/templates/skin/banana';
    var DIR_ROOT_ENGINE_LIB 	= 'https://7dach.ru/engine/lib';
    var LIVESTREET_SECURITY_KEY = '643df451f19c658ec4dc6f78b60348a4';
    var SESSION_ID				= 'qhim8sbmoivq6bcq8q9hs5i7n2';
    var BLOG_USE_TINYMCE		= '1';
    var TINYMCE_LANG = 'ru';


    var aRouter = {
    	tag:'/tag/',market:'/market/',ajax:'/ajax/',people:'/people/',settings:'/settings/',feed:'/feed/',admin:'/admin/',openid_settings:'/openid_settings/', gallery:'/gallery/', blog:'/blog/',
        talk:'/talk/', academy:'/academy/', moderation:'/moderation/', contest:'/contest/', registration:'/registration/', topic:'/topic/'
    };

        var USER_ADMIN = false;
    var USER_ID = false;
    var USER_MAIL = false;
        

    d7.USER_ADMIN = USER_ADMIN;
    d7.USER_ID = USER_ADMIN;
    d7.USER_MAIL = USER_MAIL;
    
            var HB_CONTEXT = {
        tag_month: "mart",
        li_referrer: escape(document.referrer),
        li_screen: ((typeof(screen)==="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth)),
        li_url: escape(document.URL),
        li_random: Math.random(),
        ls_action: "blog",
        ls_event: "22927.html",
        is_root_page: false,
        is_actual_page: false,
        is_comments_page: false,
        is_questions_page: false,
        is_contest_page: false,
        is_recipee_page: false,
        is_exchange_page: false,
        is_help_page: false,
    };

        var TOPIC_ID 		= 22927;
    var TOPIC_SEGMENT_ID= 3;
    
		
        var MAIN_TAG = 'камни';
    var MAIN_TAG_MORPHS = {"Р":"камней","Д":"камням","В":"камни","Т":"камнями","П":"камнях","П-о":"о камнях"};
    
    d7.TOPIC_ID = TOPIC_ID;
    d7.TOPIC_SEGMENT_ID = TOPIC_SEGMENT_ID;
    d7.MAIN_TAG = MAIN_TAG;
    d7.MAIN_TAG_MORPHS = MAIN_TAG_MORPHS;

    var SHOW_ADS = true;
    d7.SHOW_ADS = SHOW_ADS;
    var GEO_CC = '';
    d7.GEO_CC = GEO_CC;
    var AB_TEST = 'A';
	 	var YOUTUBE_VIDEO = ["cEqhkEYtB-0"];
 		var RECAPTCHA_SITE_KEY = '6LecqDEUAAAAADDwnH5-lGWHV7LReO4RgWQdihKC';
    d7.RECAPTCHA_SITE_KEY = RECAPTCHA_SITE_KEY;
    var RECAPTCHA_ENABLED = true;
    d7.RECAPTCHA_ENABLED = RECAPTCHA_ENABLED;
    var LS_ROUTER_ACTION = 'blog';
    var LS_ROUTER_EVENT = '22927.html';
    
    var tinyMCE = false;

    var $ = function(f){
    	if (typeof f==='function') {
		    var w = window, n = 'd7onl';
		    w[n] = w[n] || [];
		    w[n].push(f);
	    }
    };
    var $Ready = function(f){
	    if (typeof f==='function') {
		    var w = window, n = 'd7ojqr';
		    w[n] = w[n] || [];
		    w[n].push(f);
	    }
    };
    window.addEventListener('DOMContentLoaded', function (et){
	    var a = window['d7onl'] || [];
	    for(var i=0; i<a.length;i++){a[i](et);}

    });
    window.addEventListener('load', function (et){
	    var a = window['d7ojqr'] || [];
	    for(var i=0; i<a.length;i++){a[i](jQuery);}
    });
    function adfoxAdd(o){var a,d;window.Ya&&window.Ya.adfoxCode&&window.Ya.adfoxCode.createScroll?window.Ya.adfoxCode.createScroll.apply(window.Ya.adfoxCode.createScroll,o):((a=window)[d="adfoxAsyncParamsScroll"]=a[d]||[],a[d].push(o))}
    
    $Ready(function() {
	    ls.lang.load({"blog_join":"\u041f\u043e\u0434\u043f\u0438\u0441\u0430\u0442\u044c\u0441\u044f \u043d\u0430 \u0436\u0443\u0440\u043d\u0430\u043b","blog_leave":"\u041f\u043e\u043a\u0438\u043d\u0443\u0442\u044c"});
	    ls.registry.set('comment_max_tree',5);
	    ls.registry.set('block_stream_show_tip',true);
    });


</script>


<!-- no additional css -->

<script type='text/javascript' src='/cache/0503-1topic.js?v=0503-1' async></script>
<!-- no additional scripts -->


<script type="text/javascript">
	/* inj header Native actions */
    $Ready(function(){
                    ls.registry.set('user_is_authorization',false);
            });

</script>


</head>

    
    
        <body class=" ls-user-role-guest ls-user-role-not-admin mobile-enabled has-floating-hat">

        
	

    
                    




    


<div id="outer_container">
    
	
	
		
    
    <div id="container" class="">

		
                    <div class="nav header-top js-header-top">
    <div class="header-top__left">
        <span class="header-top__mobile-menu js-header-top-mobile-menu">
            <i class="fa fa-bars"></i>
        </span>
        <a class="header-top__logo" href="https://7dach.ru" title="Клуб любителей дачи 7dach.ru" alt="Клуб любителей дачи 7dach.ru"></a>

		
        <form class="header-top__search js-header-top-search" action="/tag/" method="GET">
            <input class="header-top__search-input js-header-top-search-input" type="text" placeholder="Поиск:" name="q"/>
            <button class="header-top__search-submit" type="submit" value="Найти" title="Искать!">
                <span class="fa fa-search"></span>
            </button>
        </form>
    </div>
    <div class="header-top__menu js-header-top-menu">
		<span class="header-top-menu-item header-top-menu-item_mobile_hidden">
			<a href="#" data-url="/page/contests/"
			   data-qa-label="Конкурсы" class="icomoon icomoon_contest" title="Конкурсы">
				<span class="header-top-menu-item__text">Конкурсы</span>
			</a>
		</span>

		<span class="header-top-menu-item header-top-menu-item_mobile_hidden">
			<a href="#" data-url="/page/testirovanie/"
			   data-qa-label="Тестирования" title="Тестирования">
				<span class="header-top-menu-item__text"><i class="fa fa-thumbs-o-up" style="font-size: 23px;"></i> &nbsp;Тестирования</span>
			</a>
		</span>
		
										
			<span class="header-top-menu-item">
				<a href="#" data-url="https://7dach.ru/topic/add/?blog_id=68" title="Спросить эксперта"
				   data-qa-label="Спросить эксперта"
				   class="icomoon icomoon_question js-ask-form-show">
					<span class="header-top-menu-item__text">Спросить эксперта</span>
				</a>
			</span>

			
		
                    <span class="header-top-menu-item voiti">
                <a rel="nofollow" href="https://7dach.ru/login/" data-qa-label="guest_login"
                   class="icomoon icomoon_sign-in js-login-form-show" title="Войти">Войти</a>
            </span>
            </div>
</div>

    <div class="floating-hat FloatingHat">
        <div class="floating-hat__left">
            <a href="https://7dach.ru"
               title="Клуб любителей дачи 7dach.ru"
               alt="Клуб любителей дачи 7dach.ru"
               class="floating-hat__logo"></a>
            <div class="floating-hat__index FloatingHat-Index">
                <i class="fa fa-lg fa-bars"></i>
                <div class="floating-hat__index-text FloatingHat-IndexText">
                </div>
            </div>
            <form action="/tag/" method="GET" class="floating-hat__search FloatingHat-Search">
                <input class="floating-hat__search-input FloatingHat-SearchText" type="text" placeholder="Поиск:" name="q">
                <button type="submit" class="floating-hat__search-button FloatingHat-SearchButton"></button>
            </form>
        </div>
		        <div class="floating-hat__right">
            <div class="floating-hat__social">
                <!-- Yandex Share Buttons -->
                                <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,gplus" data-counter=""></div>
                <!-- /buttons -->
            </div><button class="floating-hat__button floating-hat__button_favorites FloatingHat-Favorites"
                          data-topic-id="22927"
                          title="Добавить в Избранное">В избранное</button>
            <button class="floating-hat__button floating-hat__button_thank FloatingHat-Thank"
                    data-topic-title="Камни валуны для декора сада своими руками"
                    data-topic-rating="32"
                    data-topic-id="22927"
                    data-id="vote_button_topic_22927"
                    title="Сказать спасибо автору">Спасибо</button>
        <span class="FloatingHat-Share floating-hat__share"
              data-topic-title="Камни валуны для декора сада своими руками"><i class="fa fa-share-alt"></i></span>
            <span class="FloatingHat-ArrowUp floating-hat__arrow-up"><i class="fa fa-lg fa-arrow-up"></i></span>
        </div>
    </div>
    <div class="floating-hat-share-block FloatingHat-ShareBlock">
        <div class="floating-hat-share-block__title">
            Поделиться ссылкой
        </div>
        <div class="floating-hat-share-block__buttons">
            <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,gplus" data-counter=""></div>
        </div>
    </div>
                            <div class="nav" id="all_nav">
    <div class="nav-left clearfix">
        
<ul class="menu">
    <li class="fl-menu-now">
        <a href="https://7dach.ru/tag/new/voprosy/"><div>Вопросы <span>и&nbsp;ответы</span></div></a>
    </li>
    <li class="fl-menu-now">
        <a href="/comments/"><div>Сейчас <span>обсуждают</span></div></a>
    </li>
    <li >
        <a href="https://7dach.ru/tag/sad-i-ogorod/"><div>сад&nbsp;и <span>огород</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
    <li >
        <a href="https://7dach.ru/tag/cvety-i-klumby/"><div>Цветы&nbsp;и <span>растения</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
    <li class="active">
    <a href="https://7dach.ru/tag/landshaftnyy-dizayn/"><div>ландшафтный <span>дизайн</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
        <li >
        <a href="https://7dach.ru/tag/dosug-i-otdyh/"><div>досуг&nbsp;и <span>отдых</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
    <li >
        <a href="https://7dach.ru/recepty/tag/recepty/"><div>рецепты&nbsp;и <span>заготовки</span></div></a>
        <span class="fl-menu-underline"></span>
    </li>
    <li >
        <a href="https://7dach.ru/tag/stroim-dom/"><div>строим <span>дом</span></div></a>

        <span class="fl-menu-underline"></span>
    </li>
    <li class="fl-menu-now ">
        <a href="/market/"><div>Купить&nbsp;товары <span>для&nbsp;дома&nbsp;и&nbsp;сада</span></div></a>
    </li>
</ul>
    </div>
</div>
<div class="main-wrapper">

    


<div style="width: 100%; text-align: center" id="top_banner">


											


                    
	
        
    </div>








            <div class="topic-breadcrumbs"
             itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="topic-breadcrumbs__item-wrapper"><a itemprop="item" class="topic-breadcrumbs__link" data-ga-category="breadcrumbs" data-ga-action="blog" data-ga-label="ландшафтный дизайн" href="https://7dach.ru/tag/landshaftnyy-dizayn/"><span itemprop="name" class="topic-breadcrumbs__item">ландшафтный дизайн</span></a><meta itemprop="position" content="1" /></span><span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="topic-breadcrumbs__item-wrapper"><a itemprop="item" class="topic-breadcrumbs__link" data-ga-category="breadcrumbs" data-ga-action="blog" data-ga-label="камни" href="https://7dach.ru/tag/kamni/"><span itemprop="name" class="topic-breadcrumbs__item">камни</span></a><meta itemprop="position" content="2" /></span>        </div>
    
                            
<div id="wrapper" class="left-column-enabled no-sidebar">
    <div id="content" role="main" itemscope itemtype="http://schema.org/Article"  >
														<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="bRVtDooO3oV4N46L"></script>
										<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img itemprop="url image" src="https://7dach.ru/templates/skin/banana/images/fl/logo2.png"/>
					<meta itemprop="width" content="211">
					<meta itemprop="height" content="96">
				</div>
				<meta itemprop="name" content="7dach">
			</div>
							<meta itemprop="dateModified" content="2019-10-14">
										<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html"/>
					    	

	    
        


	<div class="left-column-layout clearfix">
			

<div class="left-column-layout__sidebar">

    <div class="left-column-layout__sidebar-menu js-left-menu">

                                        <div class="left-sidebar-photo">
                    <a href="#" data-url="https://7dach.ru/blog/strangersoul/" data-ga-category="left-sidebar" data-ga-action="click-blog-avatar" data-ga-label="strangersoul">
                       <img src="https://img.7dach.ru/uploads/images/08/25/66/2015/05/21/avatar_blog_82601_400.jpg" alt="photo" class="left-sidebar-photo__user-photo" id="foto-img" />
                    </a>
                </div>
                        <div class="left-sidebar-title">
                <a href="#" data-url="https://7dach.ru/blog/strangersoul/" class="left-sidebar-title__link" data-ga-category="left-sidebar" data-ga-action="click-blog-title" data-ga-inview="inview-blog-title" data-ga-label="strangersoul">Журнал садовода  ElenaGyunter</a>
                                    <br/><br/>Автор: <a href="#" data-url="https://7dach.ru/profile/strangersoul/" class="left-sidebar-title__link" data-ga-category="left-sidebar" data-ga-action="click-blog-author" data-ga-label="strangersoul">Елена</a>
                            </div>

            
				<div class="left-sidebar__buttons">
			<button type="submit" class="button button-small button-action-join "
					id="button-blog-join-second-82601"
					data-button-additional="button-blog-join-first-82601"
					data-only-text="1" onclick="ls.blog.toggleJoin(this, 82601); return false;" data-ga-category="left-sidebar" data-ga-action="click-subscribe" data-ga-label="strangersoul">
				Подписаться			</button>
		</div>
	
    
    <div class="left-sidebar__social">
        <span class="left-sidebar__property">Поделиться с друзьями</span>
        <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,gplus" data-counter="" data-url="https://7dach.ru/blog/strangersoul/" data-title="Журнал садовода  ElenaGyunter" data-description="" data-image=""></div>
    </div>

    <div class="left-sidebar-menu">

        <div class="left-sidebar-menu__items">

            <div class="left-sidebar-menu__item">
                <a class="left-sidebar-menu__link" href="#" data-url="https://7dach.ru/blog/strangersoul/" data-ga-category="left-sidebar" data-ga-action="click-menu-main" data-ga-label="strangersoul">Главная</a>
            </div>

                            <div class="left-sidebar-menu__item">
                    <a class="left-sidebar-menu__link" href="#" data-url="https://7dach.ru/blog/strangersoul/users/" data-ga-category="left-sidebar" data-ga-action="click-menu-subscribers" data-ga-label="strangersoul">
                                                    Подписчики
                                                <span class="left-sidebar-menu__count">3</span>
                    </a>
                </div>
            
                            
																
                    <div class="left-sidebar-menu__item">
                        <a class="left-sidebar-menu__link"
                           href="#"  data-url="https://7dach.ru/blog/strangersoul/topics/" data-ga-category="left-sidebar" data-ga-action="click-menu-room_Публикации" data-ga-label="strangersoul">
                            Публикации
							 								<span class="left-sidebar-menu__count">1</span>
							                        </a>
                    </div>
                                                                                    <div class="left-sidebar-menu__item">
                    <a class="left-sidebar-menu__link" href="#" data-url="https://7dach.ru/blog/strangersoul/comments/" data-ga-category="left-sidebar" data-ga-action="click-discussed" data-ga-label="strangersoul">
                        Сейчас обсуждают
                    </a>
                </div>
            
                            <div class="left-sidebar-menu__item left-sidebar-menu__item_space">
                </div>
                                    <div class="left-sidebar-menu__item left-sidebar-menu__item_active">
                        <a class="left-sidebar-menu__link left-sidebar-menu__link_long" href="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html" data-ga-category="left-sidebar" data-ga-action="click-topic" data-ga-label="strangersoul">
                            Камни валуны для декора сада своими руками
                        </a>
                    </div>
                            
        </div>
    </div>
            </div>
			</div>
<script>
	$Ready(function(){
		if (document.location.hash=='#all')	d7.addScript('/js/openblog.js');
	});
</script>
		<div class="left-column-layout__content">

            
    <div class="document-item-topic topic-type-topic js-topic js-7pisem-topic" data-topic-id="22927">
    <a name="topicHead" class="anchor-h1 floating-hat-anchor" data-title="Камни валуны для декора сада своими руками"></a>
                
    <h1 class="topic-title" itemprop="headline">Камни валуны для декора сада своими руками</h1>

	
			<div class="js-topic-top-controls">
    <div class="document-item-buttons">
        <span class="document-item-buttons-group document-item-buttons-group_left">
            <button type="button" class="button button_primary button_favourite"
                    data-ga-category="topic" data-ga-action="top_favourite" data-ga-label="Декор сада своими руками с помощью камней из цемента"
                    onclick="ls.favourite.showFavouriteWindow(this, 22927, 'topic');">
                В избранное!
            </button>
                                            </span>
        <span class="document-item-buttons-group document-item-buttons-group_right">
            <span class="profile-share js-habicasa-popup" data-type="cover">
                <i class="fa fa-share-alt"></i>
                <div class="js-habicasa-popup-body habicasa-popup-body">
                    <div class="habicasa-popup-content-block">
                        <div class="habicasa-popup-content-note">Поделиться ссылкой</div>
                        <div class="ya-share2"
                             data-services="collections,vkontakte,facebook,odnoklassniki,gplus"
							                              data-counter=""
                             data-image="https://7dach.ru/image/500-300/08/25/66/2015/05/20/0d1544.jpg"
                             data-url="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html"></div>
                    </div>
                    <div class="habicasa-popup-content-block">
                        <div class="habicasa-popup-content-note">Копировать ссылку</div>
                        <input type="text" class="input-text input-width-250" data-selection="true"
                               value="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html">
                    </div>
                </div>
            </span>
                                                                                            </span>
    </div>
</div>
<script>
    $Ready(function() {
        var $topicTopControls = $(".js-topic-top-controls");
        $topicTopControls.find('.js-habicasa-popup').each(function(i, el) {
        	ls.habicasaPopup($(el));
        });
        ls.setupGaClicks($topicTopControls);
    });
</script>
	
    
					<div class="topic-content text">
    
                        
                
    <div itemprop="articleBody" class="topic-text clearfix">
        			            <section class="js-mediator-article"><img itemprop="image" content="https://img.7dach.ru/image/600/08/25/66/2015/05/20/0d1544.jpg" class="lazyload" data-expand="-10" src="/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/08/25/66/2015/05/20/0d1544.jpg" alt="Это первый камень-валун" data-srcset="https://img.7dach.ru/image/400/08/25/66/2015/05/20/0d1544.jpg 400w,
		https://img.7dach.ru/image/600/08/25/66/2015/05/20/0d1544.jpg 600w,
		https://img.7dach.ru/image/900/08/25/66/2015/05/20/0d1544.jpg 900w,
		https://img.7dach.ru/image/1200/08/25/66/2015/05/20/0d1544.jpg 1200w" width="100%"><br/>
Это первый камень-валун<br/>
<br/>
<img class="lazyload" src="/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/08/25/66/2015/05/20/8af605.jpg" alt="второй камень" data-srcset="https://img.7dach.ru/image/400/08/25/66/2015/05/20/8af605.jpg 400w,
		https://img.7dach.ru/image/600/08/25/66/2015/05/20/8af605.jpg 600w,
		https://img.7dach.ru/image/900/08/25/66/2015/05/20/8af605.jpg 900w,
		https://img.7dach.ru/image/1200/08/25/66/2015/05/20/8af605.jpg 1200w" width="100%"><br/>
Это второй камень<br/>
<br/>
<img class="lazyload" src="/uploads/images/topic/loading830x630.svg" data-src="https://img.7dach.ru/image/600/08/25/66/2015/05/20/a050ad.jpg" alt="два валуна" data-srcset="https://img.7dach.ru/image/400/08/25/66/2015/05/20/a050ad.jpg 400w,
		https://img.7dach.ru/image/600/08/25/66/2015/05/20/a050ad.jpg 600w,
		https://img.7dach.ru/image/900/08/25/66/2015/05/20/a050ad.jpg 900w,
		https://img.7dach.ru/image/1200/08/25/66/2015/05/20/a050ad.jpg 1200w" width="100%"><br/>
<br/>
Решила создать альпийскую горку там, где находятся 2 канализационных люка. Нужно было задекорировать крышки и при этом иметь доступ к канализации. Решила сделать пустотелые валуны из цемента, вот что получилось. Посеяла семена, многолетники. Ждем когда эта вся красота зацветет и горка приобретет естественный вид. Фото будут :)</section>
        
                    </div>

        
	    
		

	            				    <div class="js-habitomato lazyload habitomato habitomato_midline"
         id="habitomato-25-404-464"
         data-type="html"
         data-id="464"
         data-key=""
         data-code="midline"
         data-campaign-code="midline" data-main="1"         data-place-code="midline"
         data-url="">
        <!--AdFox START-->
<!--7dachru-->
<!--Площадка: 7dach.ru / * / *-->
<!--Тип баннера: 970x250_MID-->
<!--Расположение: <середина страницы>-->
<div id="adfox_154459836326642873"></div>
<script>
    adfoxAdd([{
        ownerId: 277363,
        containerId: 'adfox_154459836326642873',
        params: {
            pp: 'h',
            ps: 'czqr',
            p2: 'gezd'
        }
    }]);
</script>
    </div>

    <script>_gaq.push(['_trackEvent', 'topic_footer', 'shop_not_present', MAIN_TAG]);</script>

    
    
            <div class="clearfix topic-see-also">
	<div class="topic-see-also-title">
			Другие материалы по теме:
		</div>
	<ul>
					<li>
				<a onclick="_gaq.push(['_trackEvent', 'topic_footer', 'topic_readnext', 'Камни валуны для декора сада своими руками', 32, false]);" href="https://7dach.ru/tak1956/master-klass-legkiy-kamen-svoimi-rukami-poleznoe-ukrashenie-dlya-sada-57914.html">Мастер-класс: Лёгкий камень своими руками — полезное украшение для сада</a>
			</li>
					<li>
				<a onclick="_gaq.push(['_trackEvent', 'topic_footer', 'topic_readnext', 'Камни валуны для декора сада своими руками', 32, false]);" href="https://7dach.ru/Bernata/kamni-kamni-kamni-ili-kogda-nedostatki-prevraschayutsya-v-dostoinstva-68398.html">Камни, камни, камни... или Когда недостатки превращаются в достоинства</a>
			</li>
					<li>
				<a onclick="_gaq.push(['_trackEvent', 'topic_footer', 'topic_readnext', 'Камни валуны для декора сада своими руками', 32, false]);" href="https://7dach.ru/Solan/korobka-s-sokrovischami-145469.html">Коробка с сокровищами</a>
			</li>
			</ul>
</div>
    
    
                
        <br>
    <span class="tags tags-for-topic"><span>Запись размещена в разделах:
            <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'ландшафтный дизайн', 0, false]);" href="https://7dach.ru/tag/landshaftnyy-dizayn/">ландшафтный дизайн</a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'камни', 0, false]);" href="https://7dach.ru/tag/kamni/">камни</a>, <a itemprop="keywords" rel="category" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_strong_tag', 'своими руками', 0, false]);" href="https://7dach.ru/tag/svoimi-rukami/"><strong>своими руками</strong></a>, <a itemprop="keywords" rel="tag" onClick="_gaq.push(['_trackEvent', 'topic_header', 'topic_tag', 'личный опыт читателей', 0, false]);" href="https://7dach.ru/tag/lichnyy-opyt-chitateley/">личный опыт читателей</a>        </span></span>


    


    <div class="topic-stats">
    <div class="document-item-buttons">
        <span class="document-item-buttons-group document-item-buttons-group_left"
        ><span class="topic-stat-item js-topic-stats-comments"
               data-ga-category="topic" data-ga-action="topic-stats-comments" data-ga-label="Декор сада своими руками с помощью камней из цемента">
                    <span class="topic-stat-item__count topic-stat-item__count_comments">20</span>
                комментариев                </span><span class="topic-stat-item js-topic-stats-thank js-topic-thank-block-22927"
                             data-ga-category="topic" data-ga-action="topic-stats-thank"
                             data-ga-label="Декор сада своими руками с помощью камней из цемента">
                    <span class="topic-stat-item__count topic-stat-item__count_thanks js-topic-thank-count-22927">                32</span>
                    спасибо за запись
                </span><span class="topic-stat-item js-topic-favourite-block-22927 js-topic-stats-favourite"
                             data-ga-category="topic"
                             data-ga-action="topic-stats-favourite"
                             data-ga-label="Декор сада своими руками с помощью камней из цемента"
            >
                    <span class="topic-stat-item__count topic-stat-item__count_favourite js-topic-favourite-count-22927">                38</span>
                в избранном                </span><span class="topic-stat-item topic-stat-item_static">
                    <span class="topic-stat-item__count topic-stat-item__count_read">43989</span>
                просмотров                </span>
        </span>
        <span class="document-item-buttons-group document-item-buttons-group_right">
            <span class="profile-share js-habicasa-popup" data-type="cover">
                <i class="fa fa-share-alt"></i>
                <div class="js-habicasa-popup-body habicasa-popup-body">
                    <div class="habicasa-popup-content-block">
                        <div class="habicasa-popup-content-note">Поделиться ссылкой</div>
                        <div class="ya-share2"
                             data-services="collections,vkontakte,facebook,odnoklassniki,gplus"
                             data-counter=""
                             data-url="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html"></div>
                    </div>
                    <div class="habicasa-popup-content-block">
                        <div class="habicasa-popup-content-note">Копировать ссылку</div>
                        <input type="text" class="input-text input-width-250" data-selection="true"
                               value="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html">
                    </div>
                </div>
            </span>
            <span class="ya-share2 profile-share"
                  data-services="collections,vkontakte,facebook,odnoklassniki,gplus"
                  data-counter=""
                  data-url="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html"></span>
        </span>
    </div>
</div>

<script>
    $Ready(function() {
        var $topicStats = $(".topic-stats");
        ls.setupGaClicks($topicStats);
        $topicStats.find('.js-habicasa-popup').each(function(i, el) {
            ls.habicasaPopup($(el));
        });
        $topicStats.find('.js-topic-stats-comments').click(function() {
            location.hash = '#topic-comments';
            var $textareaComment = $('.sd-simple-editor-textarea');
        });
        $topicStats.find('.js-topic-stats-thank').click(function() {
            ls.vote.vote(22927,this,1,'topic');
        });
        $topicStats.find('.js-topic-stats-favourite').click(function() {
            ls.favourite.showFavouriteWindow(this, 22927, 'topic');
        });
        // $topicStatsTemp.replaceWith($topicStats);
    });
</script>

            
<div class="topic-author-full clearfix">
    <div class="topic-author-full__header">
		Автор записи:
    </div>
    <div class="topic-author-full__left topic-author-full__left_no-blog">
        <div class="document-item-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
            <a data-ga-category="topic" data-ga-action="user_avatar_bottom" data-ga-label="Декор сада своими руками с помощью камней из цемента" rel="author"
               href="#" data-url="https://7dach.ru/profile/strangersoul/"
               class="document-item-author__avatar document-item-author__avatar_bottom">
                <img data-src="https://img.7dach.ru/uploads/images/08/25/66/2015/04/01/avatar_100x100.jpg?123843" itemprop="image" class="lazyload" title="strangersoul" alt="strangersoul" />
            </a>
            <span>
                <a data-ga-category="topic" data-ga-action="user_login_bottom" data-ga-label="Декор сада своими руками с помощью камней из цемента" rel="author"
                   href="#" data-url="https://7dach.ru/profile/strangersoul/" class="document-item__main-link">
                    <span itemprop="name">strangersoul</span>
                </a>
				                            </span>
            <div class="document-item__data">
                                    <span class="document-item__data-item">Елена</span>
                                                    <span class="document-item__data-item">Киев</span>
                                <span class="document-item__data-item"><time datetime="2015-05-20T15:38:12+03:00" title="20 мая 2015, 15:38">20 мая 2015, 15:38</time></span>
            </div>
            <div class="topic-author-full__control"><div><button id="vote_button_topic_22927" class="button" data-ga-category="topic_footer" data-ga-action="vote" data-ga-label="Камни валуны для декора сада своими руками" data-ga-value="32" onclick="ls.vote.vote(22927,this,1,'topic');" title="Сказать спасибо!">Сказать спасибо!</button><span class="js-you-thank" style="display: none;"><em>Вы поблагодарили</em></span><span class="topic-stat-item" title="53 спасибо автору"><span class="topic-stat-item__count topic-stat-item__count_thanks" id="user_count_vote">53</span></span></div></div>
        </div>
    </div>
</div>


    <div class="topic-favourite-full clearfix">
        <div class="topic-favourite-full__info">
            <div id="favourite-list-topic-22927">
                                                                            <div class="document-item-author">
                        <div class="document-item__data">
                            <span class="document-item__data-item">Добавили запись в избранное</span>
                        </div>
                        <a data-ga-category="topic" data-ga-action="favourite_user_avatar" data-ga-label="user_99514"
                           href="https://7dach.ru/profile/user_99514/" class="document-item-author__avatar">
                            <img src="https://7dach.ru/templates/skin/banana/images/avatar_male_48x48.png"
                                 title="user_99514" alt="user_99514" />
                        </a>
                        <a data-ga-category="topic" data-ga-action="favourite_user" data-ga-label="user_99514"
                           href="https://7dach.ru/profile/user_99514/" class="document-item__main-link">user_99514</a>
                                                и еще <a href="#" class="document-item__main-link" onclick="ls.favourite.loadFavourite($(this), 22927, 'topic'); return false;">37 человек</a>                    </div>
                                                </div>
        </div>
        <div class="topic-favourite-full__controls"><button type="button" class="button button_primary button_favourite" onclick="ls.favourite.showFavouriteWindow(this, 22927, 'topic');">Добавить в избранное</button></div>
    </div>

    
	<div style="display: none;" class="js-comment-best-preview" >
	</div>

</div>

            
<div class="topic-subscribe lazyload hidden-sm-down"></div>
<script>d7.SUBSCRIBE_QUESTION = "Вас заинтересовала эта запись?";</script>



		
            <br/>
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Under topic -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-6442753621697789"
                 data-ad-slot="3162894168"
                 data-ad-format="auto"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({
            });
            </script>
            
</div> 

    <br/>
<div class="js-relap-anchor" data-relap-id="8wzzf79_uL5Eg-np"></div>


    


	
	
			
    <a name="topic-comments" class="floating-hat-anchor" data-title="Комментарии (20)"></a>
<div class="comments lazyload" id="comments">

    <header class="comments-header">
                    <div class="mtitle">Комментарии (<span itemprop="commentCount" id="count-comments">20</span>)</div>
        
        <input type="hidden" id="comment_last_id" value="875376" />
        <a rel="nofollow" name="comments"></a>
    </header>


    
                        
                        <div class="comment-wrapper" id="comment_wrapper_id_84184">

            

<a name="comment84184" class="anchor-comment"></a>
<section id="comment_id_84184" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84184">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Anatolewna/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/03/79/72/2016/09/29/avatar_48x48.jpg?135656"
         data-user-login="Anatolewna"
         data-user-name="Ирина"
         data-user-place="Бендеры"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-20T18:07:32+03:00"
                  title="20 мая 2015, 18:07">
                20 мая 2015, 18:07
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84184">
                                    <div class="text" itemprop="text" id="comment_text_84184" data-topic-id="22927">

                                                                                    Елена, я всегда завидовала тем людям, у кого есть возможность использовать у себя на даче различные камни. Не раз писала – уж я бы сделала, да камней у нас нет, максимум – галька. А тут вы, в своей небольшой статье пишете, что есть способ самому сделать то, что тебе нужно. Подскажите, как вы делали такие валуны? Если они пустотелые, то при заливке цементом должно быть пустым внутреннее пространство. Вы делали специальную опалубку, или что-то другое использовали? Опишите ваш процесс работы. Так сказать, проведите мастер класс по производству камней валунов. Заранее спасибо.
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84184" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="2"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%95%D0%BB%D0%B5%D0%BD%D0%B0%2C%20%D1%8F%20%D0%B2%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D0%B7%D0%B0%D0%B2%D0%B8%D0%B4%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D1%82%D0%B5%D0%BC%20%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC%2C%20%D1%83%20%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B5%D1%81%D1%82%D1%8C%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C%20%D1%83%20%D1%81%D0%B5%D0%B1%D1%8F%20%D0%BD%D0%B0%20%D0%B4%D0%B0%D1%87%D0%B5...&talk_users=Anatolewna"
         data-editor="1"    >
            </div>
            </section>

                                    
                    </div>
                <div class="comment-wrapper" id="comment_wrapper_id_84192">

            

<a name="comment84192" class="anchor-comment"></a>
<section id="comment_id_84192" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84192">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/zulaufa/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/07/98/16/2016/03/04/avatar_48x48.jpg?184805"
         data-user-login="zulaufa"
         data-user-name="Зульфира"
         data-user-place="Уфа"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-20T18:55:47+03:00"
                  title="20 мая 2015, 18:55">
                20 мая 2015, 18:55
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84192">
                                    <div class="text" itemprop="text" id="comment_text_84192" data-topic-id="22927">

                                                                                    Елена, здравствуйте. Так вовремя для меня Вы опубликовали свой пост. Плотно занялась облагораживанием зоны отдыха. Искала декоративные камни для колодцев, но увы, предлагают только для низких колодцев. Решила соорудить что-нибудь из пластиковой ванны, нагреть и придать форму. Но увидела Ваши прекрасные валуны. Пожалуйста, расскажите как Вы их сделали? Если это коммерческая тайна, то назовите цену)))))!<img class="lazyload" data-src="https://img.7dach.ru/image/600/00/00/00/2015/05/20/e3c9b2.jpg"
		width="100%" data-srcset="https://img.7dach.ru/image/400/00/00/00/2015/05/20/e3c9b2.jpg 400w,
		https://img.7dach.ru/image/600/00/00/00/2015/05/20/e3c9b2.jpg 600w,
		https://img.7dach.ru/image/900/00/00/00/2015/05/20/e3c9b2.jpg 900w,
		https://img.7dach.ru/image/1200/00/00/00/2015/05/20/e3c9b2.jpg 1200w" alt="насосная"><br/>
Это фото одного колодца, под люком настоящая насосная станция, качаем воду с глубины 60 метров. А есть ещё один канализационный колодец высотой 90 см. Вот эту «порнографию»- так выражается муж, необходимо прикрыть.Площадь перед беседкой решила уложить тротуарной плиткой.<br/>
 
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84192" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%95%D0%BB%D0%B5%D0%BD%D0%B0%2C%20%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D1%81%D1%82%D0%B2%D1%83%D0%B9%D1%82%D0%B5.%20%D0%A2%D0%B0%D0%BA%20%D0%B2%D0%BE%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%B4%D0%BB%D1%8F%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%92%D1%8B%20%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B8%20%D1%81%D0%B2%D0%BE%D0%B9%20%D0%BF%D0%BE%D1%81%D1%82.%20%D0%9F%D0%BB%D0%BE%D1%82%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BD%D1%8F%D0%BB%D0%B0%D1%81%D1%8C...&talk_users=zulaufa"
         data-editor="1"    >
            </div>
            </section>

                                    
                    </div>
                <div class="comment-wrapper" id="comment_wrapper_id_84203">

            

<a name="comment84203" class="anchor-comment"></a>
<section id="comment_id_84203" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84203">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/Solan/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/04/59/61/2015/10/28/avatar_48x48.jpg?161410"
         data-user-login="Solan"
         data-user-name="Светлана"
         data-user-place="Ростов-на-Дону"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-20T20:41:40+03:00"
                  title="20 мая 2015, 20:41">
                20 мая 2015, 20:41
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84203">
                                    <div class="text" itemprop="text" id="comment_text_84203" data-topic-id="22927">

                                                                                    Круто! Ни за что не догадалась бы, что это- не натуральный камень.
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84203" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9A%D1%80%D1%83%D1%82%D0%BE%21%20%D0%9D%D0%B8%20%D0%B7%D0%B0%20%D1%87%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%B4%D0%BE%D0%B3%D0%B0%D0%B4%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%B1%D1%8B%2C%20%D1%87%D1%82%D0%BE%20%D1%8D%D1%82%D0%BE-%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D1%82%D1%83%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%B0%D0%BC%D0%B5%D0%BD%D1%8C.&talk_users=Solan"
         data-editor="1"    >
            </div>
            </section>

                                    
                    </div>
                <div class="comment-wrapper" id="comment_wrapper_id_84284">

            

<a name="comment84284" class="anchor-comment"></a>
<section id="comment_id_84284" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84284">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/strangersoul/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/08/25/66/2015/04/01/avatar_48x48.jpg?123843"
         data-user-login="strangersoul"
         data-user-name="Елена"
         data-user-place="Киев"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-21T09:39:32+03:00"
                  title="21 мая 2015, 09:39">
                21 мая 2015, 09:39
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84284">
                                    <div class="text" itemprop="text" id="comment_text_84284" data-topic-id="22927">

                                                                                    Всем спасибо за вопросы, постараюсь удовлетворить всех )))<br/>
Все просто, купила сетку метр шириной, 4 длиной, это ушло на два валуна. Из сетки сделала каркас, набила всяким хламом (пустые пластиковые бутылки, пенопласт, пакеты) чтобы заполнить объем и бетон не проваливался внутрь. Затем замесила раствор: песок, цемент, торф (так делают гипертуф, он придает особый натуральный вид камню) ну и вода, а еще немного порошка добавила в качестве пластификатора. Раствор сделала очень густой и такими лепешками обмазывала весь каркас. Пару часов сохло. Потом навела более жидкий состав и еще раз обмазала, придавая структуру. Накрыла пленкой, сохло дня 3. Ну а затем покраска, сухими пигментами байер, затем грунтовка и сверху лак. В итоге соседи сначала не верили, думали, что я их купила )))<br/>
 
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84284" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="12"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%92%D1%81%D0%B5%D0%BC%20%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%20%D0%B7%D0%B0%20%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B%2C%20%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D1%80%D0%B0%D1%8E%D1%81%D1%8C%20%D1%83%D0%B4%D0%BE%D0%B2%D0%BB%D0%B5%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D1%8C%20%D0%B2%D1%81%D0%B5%D1%85%20%29%29%29%3Cbr%2F%3E%0D%0A%D0%92%D1%81%D0%B5%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%2C%20%D0%BA%D1%83%D0%BF%D0%B8%D0%BB%D0%B0%20%D1%81%D0%B5%D1%82%D0%BA%D1%83%20%D0%BC%D0%B5%D1%82%D1%80...&talk_users=strangersoul"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_84291">

            

<a name="comment84291" class="anchor-comment"></a>
<section id="comment_id_84291" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84291">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/LyubovBychkova/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/08/38/23/2015/04/07/avatar_48x48.jpg?111351"
         data-user-login="LyubovBychkova"
         data-user-name="Любовь"
         data-user-place="Москва"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-21T09:58:42+03:00"
                  title="21 мая 2015, 09:58">
                21 мая 2015, 09:58
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84291">
                                    <div class="text" itemprop="text" id="comment_text_84291" data-topic-id="22927">

                                                                                    Елена, Супер! Я тоже подумала, что это натуральные камни! Первая мысль — «При чем тут „своими руками“ в названии написано». Тоже хочу себе такие. Я только про порошок не поняла — какого конкретно? Не стирального, наверное?
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84291" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%95%D0%BB%D0%B5%D0%BD%D0%B0%2C%20%D0%A1%D1%83%D0%BF%D0%B5%D1%80%21%20%D0%AF%20%D1%82%D0%BE%D0%B6%D0%B5%20%D0%BF%D0%BE%D0%B4%D1%83%D0%BC%D0%B0%D0%BB%D0%B0%2C%20%D1%87%D1%82%D0%BE%20%D1%8D%D1%82%D0%BE%20%D0%BD%D0%B0%D1%82%D1%83%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D0%BA%D0%B0%D0%BC%D0%BD%D0%B8%21%20%D0%9F%D0%B5%D1%80%D0%B2%D0%B0%D1%8F%20%D0%BC%D1%8B%D1%81%D0%BB%D1%8C%20%E2%80%94%20%C2%AB%D0%9F%D1%80%D0%B8%20%D1%87%D0%B5%D0%BC%20%D1%82%D1%83%D1%82%20%E2%80%9E%D1%81%D0%B2%D0%BE%D0%B8%D0%BC%D0%B8...&talk_users=LyubovBychkova"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_84296">

            

<a name="comment84296" class="anchor-comment"></a>
<section id="comment_id_84296" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84296">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/strangersoul/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/08/25/66/2015/04/01/avatar_48x48.jpg?123843"
         data-user-login="strangersoul"
         data-user-name="Елена"
         data-user-place="Киев"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-21T10:03:53+03:00"
                  title="21 мая 2015, 10:03">
                21 мая 2015, 10:03
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84296">
                                    <div class="text" itemprop="text" id="comment_text_84296" data-topic-id="22927">

                                                                                    Любовь, я имела ввиду как раз стиральный, можно обычное моющее ср-во, можно купить в строй. магазине пластификатор для бетона. Но я не стала заморачиваться, так как нам нужны ПАВ (поверхностно-активные вещ-ва), которые присутствуют в порошке )))
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84296" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9B%D1%8E%D0%B1%D0%BE%D0%B2%D1%8C%2C%20%D1%8F%20%D0%B8%D0%BC%D0%B5%D0%BB%D0%B0%20%D0%B2%D0%B2%D0%B8%D0%B4%D1%83%20%D0%BA%D0%B0%D0%BA%20%D1%80%D0%B0%D0%B7%20%D1%81%D1%82%D0%B8%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%2C%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D0%BE%D0%B5%20%D0%BC%D0%BE%D1%8E%D1%89%D0%B5%D0%B5%20%D1%81%D1%80-%D0%B2%D0%BE%2C%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C%20%D0%B2%20%D1%81%D1%82%D1%80%D0%BE%D0%B9....&talk_users=strangersoul"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_84300">

            

<a name="comment84300" class="anchor-comment"></a>
<section id="comment_id_84300" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84300">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/LyubovBychkova/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/08/38/23/2015/04/07/avatar_48x48.jpg?111351"
         data-user-login="LyubovBychkova"
         data-user-name="Любовь"
         data-user-place="Москва"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-21T10:18:47+03:00"
                  title="21 мая 2015, 10:18">
                21 мая 2015, 10:18
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84300">
                                    <div class="text" itemprop="text" id="comment_text_84300" data-topic-id="22927">

                                                                                    Спасибо огромное! Я где-то читала про гипертуф, там цемент, песок и торф в равной пропорции, Вы тоже 1:1:1 делали? Делать не пустотелые валуны предлагалось, просто выкопав в земле ямку нужного размера, тогда и фактура сама создается, но правда и расход больше, и сохнет долго. Там были какие-то фотографии, но не произвели особого впечатления, Ваши же меня просто покорили, настолько естественно!
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84300" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%20%D0%BE%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%BE%D0%B5%21%20%D0%AF%20%D0%B3%D0%B4%D0%B5-%D1%82%D0%BE%20%D1%87%D0%B8%D1%82%D0%B0%D0%BB%D0%B0%20%D0%BF%D1%80%D0%BE%20%D0%B3%D0%B8%D0%BF%D0%B5%D1%80%D1%82%D1%83%D1%84%2C%20%D1%82%D0%B0%D0%BC%20%D1%86%D0%B5%D0%BC%D0%B5%D0%BD%D1%82%2C%20%D0%BF%D0%B5%D1%81%D0%BE%D0%BA%20%D0%B8%20%D1%82%D0%BE%D1%80%D1%84%20%D0%B2%20%D1%80%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9%20%D0%BF%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%86%D0%B8%D0%B8%2C%20%D0%92%D1%8B...&talk_users=LyubovBychkova"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_84305">

            

<a name="comment84305" class="anchor-comment"></a>
<section id="comment_id_84305" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84305">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/strangersoul/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/08/25/66/2015/04/01/avatar_48x48.jpg?123843"
         data-user-login="strangersoul"
         data-user-name="Елена"
         data-user-place="Киев"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-21T10:35:48+03:00"
                  title="21 мая 2015, 10:35">
                21 мая 2015, 10:35
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84305">
                                    <div class="text" itemprop="text" id="comment_text_84305" data-topic-id="22927">

                                                                                    Любовь, пропорции «песок, цемент, торф» советуют разные — 1:1:2 или 2:5:3.<br/>
Кто-то вместо торфа добавляет перлит и мох сфагнум. Я сначала мешала 3 части песка и 1 цемента, ну а вода уже по факту, чтобы лепешка держала форму. уже потом, добавляла торф, но его где-то 1 часть была. Просто когда делаешь вазоны, там его нужно больше, чтобы растениям комфортнее жилось ). Ну а здесь меня в первую очередь прочность интересовала, а торф дает натуральность камню, поэтому его слишком много не нужно, главное чтобы это на структуре отразилось. 
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84305" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="6"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9B%D1%8E%D0%B1%D0%BE%D0%B2%D1%8C%2C%20%D0%BF%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%86%D0%B8%D0%B8%20%C2%AB%D0%BF%D0%B5%D1%81%D0%BE%D0%BA%2C%20%D1%86%D0%B5%D0%BC%D0%B5%D0%BD%D1%82%2C%20%D1%82%D0%BE%D1%80%D1%84%C2%BB%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%83%D1%8E%D1%82%20%D1%80%D0%B0%D0%B7%D0%BD%D1%8B%D0%B5%20%E2%80%94%201%3A1%3A2%20%D0%B8%D0%BB%D0%B8%202%3A5%3A3.%3Cbr%2F%3E%0D%0A%D0%9A%D1%82%D0%BE-%D1%82%D0%BE%20%D0%B2%D0%BC%D0%B5%D1%81%D1%82%D0%BE...&talk_users=strangersoul"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_84306">

            

<a name="comment84306" class="anchor-comment"></a>
<section id="comment_id_84306" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84306">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/LyubovBychkova/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/08/38/23/2015/04/07/avatar_48x48.jpg?111351"
         data-user-login="LyubovBychkova"
         data-user-name="Любовь"
         data-user-place="Москва"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-21T10:42:56+03:00"
                  title="21 мая 2015, 10:42">
                21 мая 2015, 10:42
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84306">
                                    <div class="text" itemprop="text" id="comment_text_84306" data-topic-id="22927">

                                                                                    Спасибо, Елена! Обязательно попробую!
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84306" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%2C%20%D0%95%D0%BB%D0%B5%D0%BD%D0%B0%21%20%D0%9E%D0%B1%D1%8F%D0%B7%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BF%D0%BE%D0%BF%D1%80%D0%BE%D0%B1%D1%83%D1%8E%21&talk_users=LyubovBychkova"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            </div>
                            </div>
                            </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_84292">

            

<a name="comment84292" class="anchor-comment"></a>
<section id="comment_id_84292" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84292">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/strangersoul/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/08/25/66/2015/04/01/avatar_48x48.jpg?123843"
         data-user-login="strangersoul"
         data-user-name="Елена"
         data-user-place="Киев"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-21T10:01:47+03:00"
                  title="21 мая 2015, 10:01">
                21 мая 2015, 10:01
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84292">
                                    <div class="text" itemprop="text" id="comment_text_84292" data-topic-id="22927">

                                                                                    Ирина, у нас в Киеве тоже проблема с камнями. Просто так не найдешь, а те что продаются, цены не сложешь.<br/>
В качестве декорации крышек люка есть камни из полистоуна, но цена в 35-40 раз выше того, что мне обошлось из цемента своими руками. Я когда увидела ценник, просто прозрела <img title="Удивляюсь" src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-surprised.gif" alt="Удивляюсь"/> 
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84292" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%98%D1%80%D0%B8%D0%BD%D0%B0%2C%20%D1%83%20%D0%BD%D0%B0%D1%81%20%D0%B2%20%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%20%D1%82%D0%BE%D0%B6%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%20%D1%81%20%D0%BA%D0%B0%D0%BC%D0%BD%D1%8F%D0%BC%D0%B8.%20%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D1%82%D0%B0%D0%BA%20%D0%BD%D0%B5%20%D0%BD%D0%B0%D0%B9%D0%B4%D0%B5%D1%88%D1%8C%2C%20%D0%B0%20%D1%82%D0%B5%20%D1%87%D1%82%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D1%8E%D1%82%D1%81%D1%8F%2C%20%D1%86%D0%B5%D0%BD%D1%8B%20%D0%BD%D0%B5...&talk_users=strangersoul"
         data-editor="1"    >
            </div>
            </section>

                                    
                    </div>
                <div class="comment-wrapper" id="comment_wrapper_id_84487">

            

<a name="comment84487" class="anchor-comment"></a>
<section id="comment_id_84487" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84487">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/elenalu70/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_female_48x48.png"
         data-user-login="elenalu70"
         data-user-name=""
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-21T22:50:34+03:00"
                  title="21 мая 2015, 22:50">
                21 мая 2015, 22:50
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84487">
                                    <div class="text" itemprop="text" id="comment_text_84487" data-topic-id="22927">

                                                                                    Недавно наткнулась на подробную статью на эту тему <a href="/redirect/aHR0cDovL2lkZWlkZXRzcGxvc2hhZC5pbmZvL3B1YmwvNDQtMS0wLTU2OQ==" rel="nofollow" target="_blank" target="_blank" class="foreignlinks">ideidetsploshad.info/publ/44-1-0-569</a>
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84487" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9D%D0%B5%D0%B4%D0%B0%D0%B2%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%82%D0%BA%D0%BD%D1%83%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D1%83%D1%8E%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%8E%20%D0%BD%D0%B0%20%D1%8D%D1%82%D1%83%20%D1%82%D0%B5%D0%BC%D1%83%20%3Ca...&talk_users=elenalu70"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_84539">

            

<a name="comment84539" class="anchor-comment"></a>
<section id="comment_id_84539" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84539">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/strangersoul/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/08/25/66/2015/04/01/avatar_48x48.jpg?123843"
         data-user-login="strangersoul"
         data-user-name="Елена"
         data-user-place="Киев"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-22T10:44:26+03:00"
                  title="22 мая 2015, 10:44">
                22 мая 2015, 10:44
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84539">
                                    <div class="text" itemprop="text" id="comment_text_84539" data-topic-id="22927">

                                                                                    да статей в инете на эту тему достаточно. И каждый при желании может загуглить и получить ее. Пишут много чего, но все это нужно перепроверять на практике. Я же делюсь личным опытом исходя из изученной теории и то что получилось на деле.  
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84539" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%B4%D0%B0%20%D1%81%D1%82%D0%B0%D1%82%D0%B5%D0%B9%20%D0%B2%20%D0%B8%D0%BD%D0%B5%D1%82%D0%B5%20%D0%BD%D0%B0%20%D1%8D%D1%82%D1%83%20%D1%82%D0%B5%D0%BC%D1%83%20%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BE%D1%87%D0%BD%D0%BE.%20%D0%98%20%D0%BA%D0%B0%D0%B6%D0%B4%D1%8B%D0%B9%20%D0%BF%D1%80%D0%B8%20%D0%B6%D0%B5%D0%BB%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D0%B7%D0%B0%D0%B3%D1%83%D0%B3%D0%BB%D0%B8%D1%82%D1%8C%20%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B8%D1%82%D1%8C%20%D0%B5%D0%B5....&talk_users=strangersoul"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_84504">

            

<a name="comment84504" class="anchor-comment"></a>
<section id="comment_id_84504" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84504">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/MamaRowana/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/07/60/60/2015/03/16/avatar_48x48.jpg?234751"
         data-user-login="MamaRowana"
         data-user-name="Александра"
         data-user-place="Москва"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-22T02:02:17+03:00"
                  title="22 мая 2015, 02:02">
                22 мая 2015, 02:02
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84504">
                                    <div class="text" itemprop="text" id="comment_text_84504" data-topic-id="22927">

                                                                                    Валуны — просто красота! Я даже обманулась, сперва подумала, что природные. Спасибо, что поделились технологией!
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84504" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%92%D0%B0%D0%BB%D1%83%D0%BD%D1%8B%20%E2%80%94%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BA%D1%80%D0%B0%D1%81%D0%BE%D1%82%D0%B0%21%20%D0%AF%20%D0%B4%D0%B0%D0%B6%D0%B5%20%D0%BE%D0%B1%D0%BC%D0%B0%D0%BD%D1%83%D0%BB%D0%B0%D1%81%D1%8C%2C%20%D1%81%D0%BF%D0%B5%D1%80%D0%B2%D0%B0%20%D0%BF%D0%BE%D0%B4%D1%83%D0%BC%D0%B0%D0%BB%D0%B0%2C%20%D1%87%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5.%20%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%2C%20%D1%87%D1%82%D0%BE...&talk_users=MamaRowana"
         data-editor="1"    >
            </div>
            </section>

                                    
                        <div class="comment-wrapper" id="comment_wrapper_id_84540">

            

<a name="comment84540" class="anchor-comment"></a>
<section id="comment_id_84540" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84540">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/strangersoul/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/08/25/66/2015/04/01/avatar_48x48.jpg?123843"
         data-user-login="strangersoul"
         data-user-name="Елена"
         data-user-place="Киев"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-22T10:44:53+03:00"
                  title="22 мая 2015, 10:44">
                22 мая 2015, 10:44
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84540">
                                    <div class="text" itemprop="text" id="comment_text_84540" data-topic-id="22927">

                                                                                    Спасибо Александра!
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84540" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D0%B0%21&talk_users=strangersoul"
         data-editor="1"    >
            </div>
            </section>

                                    
                                    </div>
                            </div>
                            <div class="comment-wrapper" id="comment_wrapper_id_84573">

            

<a name="comment84573" class="anchor-comment"></a>
<section id="comment_id_84573" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84573">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/MarinaGerasimenko/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/00/00/71/2013/03/07/avatar_48x48.jpg?112949"
         data-user-login="MarinaGerasimenko"
         data-user-name="Марина"
         data-user-place="Ярославская обл."
         data-notice="[]"
		 data-badge="РЕДАКТОР"		    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-22T14:00:59+03:00"
                  title="22 мая 2015, 14:00">
                22 мая 2015, 14:00
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84573">
                                    <div class="text" itemprop="text" id="comment_text_84573" data-topic-id="22927">

                                                                                    Спасибо, Елена! Ваша идея, да еще с подробным описанием процесса — это просто находка! Я большая любительница композиций с камнями, и у нас-то как раз, вроде бы, дефицита этого материала нет: на полях всегда можно отыскать. Но беда в том, что большой валун без специальной техники не притащить (мы с сыном как-то пробовали — еще на старой даче: как только ни корячились, что ни придумывали — даже половины пути не осилили). А благодаря Вашим советам можно сделать себе камешек по вкусу — любого размера и оттенка))) Непременно воспользуюсь!
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84573" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%2C%20%D0%95%D0%BB%D0%B5%D0%BD%D0%B0%21%20%D0%92%D0%B0%D1%88%D0%B0%20%D0%B8%D0%B4%D0%B5%D1%8F%2C%20%D0%B4%D0%B0%20%D0%B5%D1%89%D0%B5%20%D1%81%20%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D1%8B%D0%BC%20%D0%BE%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%B0%20%E2%80%94%20%D1%8D%D1%82%D0%BE%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%BD%D0%B0%D1%85%D0%BE%D0%B4%D0%BA%D0%B0%21%20%D0%AF%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B0%D1%8F...&talk_users=MarinaGerasimenko"
         data-editor="1"    >
            </div>
            </section>

                                    
                    </div>
                <div class="comment-wrapper" id="comment_wrapper_id_84580">

            

<a name="comment84580" class="anchor-comment"></a>
<section id="comment_id_84580" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=84580">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/strangersoul/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/08/25/66/2015/04/01/avatar_48x48.jpg?123843"
         data-user-login="strangersoul"
         data-user-name="Елена"
         data-user-place="Киев"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2015-05-22T14:15:35+03:00"
                  title="22 мая 2015, 14:15">
                22 мая 2015, 14:15
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_84580">
                                    <div class="text" itemprop="text" id="comment_text_84580" data-topic-id="22927">

                                                                                    Всегда пожалуйста <img title="Улыбаюсь" src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-smile.gif" alt="Улыбаюсь"/>
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="84580" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="1"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%92%D1%81%D0%B5%D0%B3%D0%B4%D0%B0%20%D0%BF%D0%BE%D0%B6%D0%B0%D0%BB%D1%83%D0%B9%D1%81%D1%82%D0%B0%C2%A0%3Cimg%20title%3D%22%D0%A3%D0%BB%D1%8B%D0%B1%D0%B0%D1%8E%D1%81%D1%8C%22...&talk_users=strangersoul"
         data-editor="1"    >
            </div>
            </section>

                                    
                    </div>
                <div class="comment-wrapper" id="comment_wrapper_id_319281">

            

<a name="comment319281" class="anchor-comment"></a>
<section id="comment_id_319281" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=319281">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/LidiyaBazhenovaMezenceva/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/21/73/00/2016/08/31/avatar_48x48.jpg?030000"
         data-user-login="LidiyaBazhenovaMezenceva"
         data-user-name="Лидия Баженова (Мезенцева)"
         data-user-place="Курск"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2016-11-14T21:23:11+03:00"
                  title="14 ноября 2016, 21:23">
                14 ноября 2016, 21:23
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_319281">
                                    <div class="text" itemprop="text" id="comment_text_319281" data-topic-id="22927">

                                                                                    Елена, огромное БлагоДарю. Я тут уже успела начитаться информации о камнях, которые делают с помощью пены. Но этот вариант с таким результатом просто «бомба»!!! Супер!!! Меня тоже очень интересуют валуны, т.к. надо «замаскировать» крышку колодца, внутри которого находится скважина и на 5-метровой глубине стоит насос. Но камушек нужен достаточно большой. Диаметр больше метра. Спасибо вам огромное за открытость, вы сами понимаете из комментариев, сколько человек уже получили необходимую помощь и сократили свои расходы. <img src="https://7dach.ru/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-smile.gif"/>
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="319281" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%95%D0%BB%D0%B5%D0%BD%D0%B0%2C%20%D0%BE%D0%B3%D1%80%D0%BE%D0%BC%D0%BD%D0%BE%D0%B5%20%D0%91%D0%BB%D0%B0%D0%B3%D0%BE%D0%94%D0%B0%D1%80%D1%8E.%20%D0%AF%20%D1%82%D1%83%D1%82%20%D1%83%D0%B6%D0%B5%20%D1%83%D1%81%D0%BF%D0%B5%D0%BB%D0%B0%20%D0%BD%D0%B0%D1%87%D0%B8%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%20%D0%BE%20%D0%BA%D0%B0%D0%BC%D0%BD%D1%8F%D1%85%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%B4%D0%B5%D0%BB%D0%B0%D1%8E%D1%82%20%D1%81...&talk_users=LidiyaBazhenovaMezenceva"
         data-editor="1"    >
            </div>
            </section>

                                    
                    </div>
                <div class="comment-wrapper" id="comment_wrapper_id_319484">

            

<a name="comment319484" class="anchor-comment"></a>
<section id="comment_id_319484" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=319484">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/strangersoul/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/08/25/66/2015/04/01/avatar_48x48.jpg?123843"
         data-user-login="strangersoul"
         data-user-name="Елена"
         data-user-place="Киев"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2016-11-15T11:14:07+03:00"
                  title="15 ноября 2016, 11:14">
                15 ноября 2016, 11:14
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_319484">
                                    <div class="text" itemprop="text" id="comment_text_319484" data-topic-id="22927">

                                                                                    Лидия, рада, что моя информация оказалась полезна <img src="https://7dach.ru/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-smile.gif"/>
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="319484" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9B%D0%B8%D0%B4%D0%B8%D1%8F%2C%20%D1%80%D0%B0%D0%B4%D0%B0%2C%20%D1%87%D1%82%D0%BE%20%D0%BC%D0%BE%D1%8F%20%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BF%D0%BE%D0%BB%D0%B5%D0%B7%D0%BD%D0%B0%20%3A%29&talk_users=strangersoul"
         data-editor="1"    >
            </div>
            </section>

                                    
                    </div>
                <div class="comment-wrapper" id="comment_wrapper_id_643603">

            

<a name="comment643603" class="anchor-comment"></a>
<section id="comment_id_643603" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=643603">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/YorkSamolet/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://img.7dach.ru/uploads/images/22/46/63/2016/09/29/avatar_48x48.jpg?161110"
         data-user-login="YorkSamolet"
         data-user-name="York Samolet"
         data-user-place="Харьков"
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2018-03-25T22:45:44+03:00"
                  title="25 марта 2018, 22:45">
                25 марта 2018, 22:45
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_643603">
                                    <div class="text" itemprop="text" id="comment_text_643603" data-topic-id="22927">

                                                                                    Присоединяюсь ко всем спасибам..<img src="https://7dach.ru/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-smile.gif"/> Будем учиться.
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="643603" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%9F%D1%80%D0%B8%D1%81%D0%BE%D0%B5%D0%B4%D0%B8%D0%BD%D1%8F%D1%8E%D1%81%D1%8C%20%D0%BA%D0%BE%20%D0%B2%D1%81%D0%B5%D0%BC%20%D1%81%D0%BF%D0%B0%D1%81%D0%B8%D0%B1%D0%B0%D0%BC..%3A%29%20%D0%91%D1%83%D0%B4%D0%B5%D0%BC%20%D1%83%D1%87%D0%B8%D1%82%D1%8C%D1%81%D1%8F.&talk_users=YorkSamolet"
         data-editor="1"    >
            </div>
            </section>

                                    
                    </div>
                <div class="comment-wrapper" id="comment_wrapper_id_875376">

            

<a name="comment875376" class="anchor-comment"></a>
<section id="comment_id_875376" data-dynamic="1" class="comment-list-item comment js-comment-data
                        " itemprop="comment" itemscope itemtype="http://schema.org/Comment" data-shareurl="https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html?cid=875376">
            
                <div class="document-item-author js-comment-author"
         data-user-url="https://7dach.ru/profile/marina2/"
         data-html-title="Декор сада своими руками с помощью камней из цемента"
         data-user-avatar="https://7dach.ru/templates/skin/banana/images/avatar_male_48x48.png"
         data-user-login="marina2"
         data-user-name=""
         data-user-place=""
         data-notice="[]"
				    >
            <time class="js-author-date" itemprop="dateCreated" datetime="2019-02-11T14:01:11+03:00"
                  title="11 февраля 2019, 14:01">
                11 февраля 2019, 14:01
            </time>

    </div>

        <div class="comment-list-item__content comment-content" id="comment_content_id_875376">
                                    <div class="text" itemprop="text" id="comment_text_875376" data-topic-id="22927">

                                                                                    Елена, подскажите, как сейчас поживают Ваши красавцы-камни? Прошли испытание временем? И могли бы вы пояснить, что за сетку, размер ячеек — Вы использовали для каркаса?
                                                    
                    </div>
                        </div>
                        <div class="js-comment-controls"
         data-comment-id="875376" data-answer="1" data-visible="1"                     data-toggle="удалить"               data-rating="0"
         data-ls-link="https://7dach.ru/talk/add?comment_text=%D0%95%D0%BB%D0%B5%D0%BD%D0%B0%2C%20%D0%BF%D0%BE%D0%B4%D1%81%D0%BA%D0%B0%D0%B6%D0%B8%D1%82%D0%B5%2C%20%D0%BA%D0%B0%D0%BA%20%D1%81%D0%B5%D0%B9%D1%87%D0%B0%D1%81%20%D0%BF%D0%BE%D0%B6%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%20%D0%92%D0%B0%D1%88%D0%B8%20%D0%BA%D1%80%D0%B0%D1%81%D0%B0%D0%B2%D1%86%D1%8B-%D0%BA%D0%B0%D0%BC%D0%BD%D0%B8%3F%20%D0%9F%D1%80%D0%BE%D1%88%D0%BB%D0%B8%20%D0%B8%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B5%D0%BC%3F%20%D0%98%20%D0%BC%D0%BE%D0%B3%D0%BB%D0%B8%20%D0%B1%D1%8B...&talk_users=marina2"
         data-editor="1"    >
            </div>
            </section>

                            </div>            </div>



			<a name="add_comment"></a>
    <div id="comment_id_0">
        <h4 class="simple-editor-reply-header js-simple-editor-reply-header">Пожалуйста, оставьте комментарий</h4>
        <h4 class="simple-editor-reply-header simple-editor-reply-header_active js-simple-editor-reply-header-active"
            hidden="hidden" onclick="ls.comments.setFormText(''); ls.comments.toggleCommentForm(0, false, true); return false;">
            <span>Добавить комментарий к записи</span>
        </h4>
    </div>

<div id="reply" class="reply lazyload">
                        
    <form method="post" class="registration-form simple-editor-form" id="form_comment" onsubmit="return false;" enctype="multipart/form-data">
        
                                                                <textarea name="comment_text" id="form_comment_text" placeholder="Ваш комментарий к записи &quot;Камни валуны для декора сада…&quot;" class="mce-editor markitup-editor input-width-full js-sd-simple-editor-textarea-hidden" data-mcetp="Comment"></textarea>
                    <div class="sd-simple-editor-container js-sd-simple-editor-container" data-type=""        >
    <input type="file" name="img_file" class="js-sd-simple-editor-upload" hidden="hidden" multiple/>
            <div class="js-sd-simple-editor-text-storage sd-simple-editor-text-storage"></div>
                <textarea class="input-width-full js-sd-simple-editor-textarea sd-simple-editor-textarea"
                  placeholder="Ваш комментарий"></textarea>
            <div class="sd-simple-editor sd-simple-editor_smiles">
        <div class="sd-simple-editor__control js-sd-simple-editor-photo-add">
            <i class="fa fa-camera"></i>
        </div>
        			<div class="sd-simple-editor__control js-sd-simple-editor-smile-add">
				<i class="fa fa-smile-o"></i>
			</div>
			<div class="sd-simple-editor__smiles js-sd-simple-editor-smiles" hidden="hidden">
				
				<div class="js-sd-simple-editor-smile" data-code=":)">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-smile.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":(">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-frown.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=";)">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-wink.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":D">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-laughing.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":cool:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-cool.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":blush:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-embarassed.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":kiss:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-kiss.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":cry:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-cry.gif"/>
				</div>
				<div class="js-sd-simple-editor-smile" data-code=":8:">
					<img src="/engine/lib/external/tinymce-jq/plugins/emotions/img/smiley-surprised.gif"/>
				</div>
			</div>
            </div>

    <div class="js-sd-simple-editor-image-container"></div>
    </div>
        
        
        

		
        <div class="comment-add-controls">
            
                            <div class="comment-add-controls-address">
                    <label class="comment-add-controls-address-group">
                                <span class="comment-add-controls-address-text">
                                    Ваш E-mail:
                                </span>
                                <span class="comment-add-controls-address-inputs">
                                    <input type="text" name="mail" id="registration-mail" value="" class="input-text input-width-200 js-ajax-validate" />
                                    <small class="validate-error-hide validate-error-field-mail"></small>
                                </span>
                    </label>
                    <div class="comment-add-controls-address-group">
                                <span class="comment-add-controls-address-text">
                                    Или через:
                                </span>
                                <div class="comment-add-controls-address-inputs">
                                    <div onclick="_gaq.push(['_trackEvent', 'comments', 'add_comment', 'vk', 1, false]);" class="btn-social-action comment vk"><img width="35" data-src="/templates/skin/banana/images/fence/vk.png" class="lazyload"></div>
                                    <div onclick="_gaq.push(['_trackEvent', 'comments', 'add_comment', 'ok', 1, false]);" class="btn-social-action comment ok"><img width="35" data-src="/templates/skin/banana/images/fence/ok.png" class="lazyload"></div>
                                    <div onclick="_gaq.push(['_trackEvent', 'comments', 'add_comment', 'fb', 1, false]);" class="btn-social-action comment fb"><img width="35" data-src="/templates/skin/banana/images/fence/fb.png" class="lazyload"></div>
                                </div>
                    </div>
                    <script type="text/javascript">
                        $Ready(function(){
                            $('#form_comment').find('input.js-ajax-validate').blur(function(e){
                                console.log("On blur");
                                var aParams={ };
                                ls.user.validateRegistrationField($(e.target).attr('name'),$(e.target).val(),$('#form_comment'),aParams);
                            });
                        });
                    </script>
                </div>
            
            <div class="comment-add-controls-button">
                <button type="submit"  name="submit_comment"
                        id="comment-button-submit"
                        onclick="ls.comments.add('form_comment',22927,'topic'); return false;"
                        class="button button_primary" style="margin-right: 0;">добавить комментарий</button>
            </div>
        </div>


        
        <input type="hidden" name="reply" value="0" id="form_comment_reply" />
        <input type="hidden" name="cmt_target_id" value="22927" id="form_comment_target_id" />
        <input type="hidden" name="cmt_target_type" value="topic" id="form_comment_target_type" />
        <input type="hidden" name="utm_campaign" class="utm_campaign" value="" />
        <input type="hidden" name="utm_medium" class="utm_medium" value="" />
        <input type="hidden" name="utm_source" class="utm_source" value="" />
    </form>
</div>
	
    	
	</div></div>


         <div class="main-tag-list bold" style="display:none">
            <header class="main-tag-list-header">
                            <a href="/tag/kamni/" class="topic-similar-head">Другие записи про камни</a>
       
            </header>
                                                                <div class="topic-list-item">
        
		<div class="topic-list-item__header topic-type-topic" data-topic-id="57914">
    <div class="topic-list-item__top">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_user_login"
           href="#" data-url="https://7dach.ru/profile/tak1956/"
           class="topic-list-item__author">tak1956</a>
        <time itemprop="datePublished" content="2016-02-26T21:29:34+03:00"
              title="26 февраля 2016, 21:29" class="topic-list-item__date">
            26 февраля 2016, 21:29
        </time>
                     на конкурс &laquo;<a data-ga-category="topic_similar_maintag" data-ga-action="click_blog"
               href="#" data-url="https://7dach.ru/blog/contest_masterclass/"
               class="topic-list-item__author">Дачные мастер-классы c Dremel</a>&raquo;
                    		
		
    </div>
    <div class="topic-list-item__title">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_title" href="https://7dach.ru/tak1956/master-klass-legkiy-kamen-svoimi-rukami-poleznoe-ukrashenie-dlya-sada-57914.html" class="title-topic">Мастер-класс: Лёгкий камень своими руками — полезное украшение для сада</a>

		
                                    <span class="topic-list-item__comments"
                      title="219 комментариев">
            219
        </span>
                            
        
        
            </div>
                        <div class="topic-list-item__topic-photos">
                <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" href="#" data-url="https://7dach.ru/tak1956/master-klass-legkiy-kamen-svoimi-rukami-poleznoe-ukrashenie-dlya-sada-57914.html" class="topic-list-item__photo">
                    <img class="lazyload"
                         src="/uploads/images/topic/loading400x200.svg"
                         data-src="https://img.7dach.ru/image/400-200/15/44/71/2016/02/26/fd7912.jpg" alt="Мастер-класс: Лёгкий камень своими руками — полезное украшение для сада"/>
                </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/tak1956/master-klass-legkiy-kamen-svoimi-rukami-poleznoe-ukrashenie-dlya-sada-57914.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/15/44/71/2016/02/26/6e6371.jpg" alt="Мастер-класс: Лёгкий камень своими руками — полезное украшение для сада" />
                        </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/tak1956/master-klass-legkiy-kamen-svoimi-rukami-poleznoe-ukrashenie-dlya-sada-57914.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/15/44/71/2016/02/26/ab1a1f.jpg" alt="Мастер-класс: Лёгкий камень своими руками — полезное украшение для сада" />
                        </a>
                                                </div>
                </div>

        <div class="topic-list-item__content">
            Этот камень диаметром 1 м я сделала для дачи своей подруги, на ее колодец. Ей было дорого купить готовый, я решила сделать ей подарок. Когда планировала работу, думала использовать цемент, а потом покумекала и придумала так… Сделаю-ка я камень...
                    </div>

		    </div>
                                                                    <div class="topic-list-item">
        
		<div class="topic-list-item__header topic-type-topic" data-topic-id="3590">
    <div class="topic-list-item__top">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_user_login"
           href="#" data-url="https://7dach.ru/profile/annaKn/"
           class="topic-list-item__author">annaKn</a>
        <time itemprop="datePublished" content="2013-11-21T22:59:49+04:00"
              title="21 ноября 2013, 22:59" class="topic-list-item__date">
            21 ноября 2013, 22:59
        </time>
                     в личный журнал
                    		
		
    </div>
    <div class="topic-list-item__title">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_title" href="https://7dach.ru/annaKn/10-idey-ispolzovaniya-kamney-v-sadu-3590.html" class="title-topic">11 идей использования камней в саду</a>

		
                                    <span class="topic-list-item__comments"
                      title="7 комментариев">
            7
        </span>
                            
        
        
            </div>
                        <div class="topic-list-item__topic-photos">
                <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" href="#" data-url="https://7dach.ru/annaKn/10-idey-ispolzovaniya-kamney-v-sadu-3590.html" class="topic-list-item__photo">
                    <img class="lazyload"
                         src="/uploads/images/topic/loading400x200.svg"
                         data-src="https://img.7dach.ru/image/400-200/01/23/32/2013/11/21/e18ef0.jpg" alt="11 идей использования камней в саду"/>
                </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/annaKn/10-idey-ispolzovaniya-kamney-v-sadu-3590.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/01/23/32/2013/11/21/8ccc82.jpg" alt="11 идей использования камней в саду" />
                        </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/annaKn/10-idey-ispolzovaniya-kamney-v-sadu-3590.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/01/23/32/2013/11/21/66fabe.jpg" alt="11 идей использования камней в саду" />
                        </a>
                                                </div>
                </div>

        <div class="topic-list-item__content">
            Некоторые садоводы не мыслят своей дачи без камней, ведь они олицетворяют вечность. И действительно с помощью камней  в саду можно создать необыкновенную атмосферу или наполнить сад занимательными вещицами. Предлагаем вам 10 идей использования...
                    </div>

		    </div>
                                                                    <div class="topic-list-item">
        
		<div class="topic-list-item__header topic-type-topic" data-topic-id="15645">
    <div class="topic-list-item__top">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_user_login"
           href="#" data-url="https://7dach.ru/profile/MoySad/"
           class="topic-list-item__author">MoySad</a>
        <time itemprop="datePublished" content="2015-04-18T09:02:04+03:00"
              title="18 апреля 2015, 09:02" class="topic-list-item__date">
            18 апреля 2015, 09:02
        </time>
                     в клуб &laquo;<a data-ga-category="topic_similar_maintag" data-ga-action="click_blog"
               href="#" data-url="https://7dach.ru/blog/moy_sad/"
               class="topic-list-item__author">Журнал «Мой прекрасный сад»</a>&raquo;
                    		
		
    </div>
    <div class="topic-list-item__title">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_title" href="https://7dach.ru/MoySad/graviy-eto-zvuchit-gordo-ili-kak-vylozhit-mozaiku-iz-kamney-15645.html" class="title-topic">Гравий — это звучит гордо, или Как выложить мозаику из камней</a>

		
                                    <span class="topic-list-item__comments"
                      title="5 комментариев">
            5
        </span>
                            
        
        
            </div>
                        <div class="topic-list-item__topic-photos">
                <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" href="#" data-url="https://7dach.ru/MoySad/graviy-eto-zvuchit-gordo-ili-kak-vylozhit-mozaiku-iz-kamney-15645.html" class="topic-list-item__photo">
                    <img class="lazyload"
                         src="/uploads/images/topic/loading400x200.svg"
                         data-src="https://img.7dach.ru/image/400-200/04/59/69/2015/04/16/341505.jpg" alt="Гравий — это звучит гордо, или Как выложить мозаику из камней"/>
                </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/MoySad/graviy-eto-zvuchit-gordo-ili-kak-vylozhit-mozaiku-iz-kamney-15645.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/06/98/75/2015/04/15/9fd7e6.jpg" alt="Гравий — это звучит гордо, или Как выложить мозаику из камней" />
                        </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/MoySad/graviy-eto-zvuchit-gordo-ili-kak-vylozhit-mozaiku-iz-kamney-15645.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/06/98/75/2015/04/15/1bd141.jpg" alt="Гравий — это звучит гордо, или Как выложить мозаику из камней" />
                        </a>
                                                </div>
                </div>

        <div class="topic-list-item__content">
            Мечтаете создать уникальный сад? Выложите на участке мозаику! Над каждым камешком потрудилась искусница природа, тщательно подбирая форму, цвет и размер. Теперь настала ваша очередь фантазировать — принимайте эстафету!

Однотонные, полосатые или...
                    </div>

		    </div>
                                                                    <div class="topic-list-item">
        
		<div class="topic-list-item__header topic-type-topic" data-topic-id="226789">
    <div class="topic-list-item__top">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_user_login"
           href="#" data-url="https://7dach.ru/profile/Nali/"
           class="topic-list-item__author">Nali</a>
        <time itemprop="datePublished" content="2019-06-22T11:16:37+03:00"
              title="22 июня 2019, 11:16" class="topic-list-item__date">
            22 июня 2019, 11:16
        </time>
                     на конкурс &laquo;<a data-ga-category="topic_similar_maintag" data-ga-action="click_blog"
               href="#" data-url="https://7dach.ru/blog/garden_seedspost/"
               class="topic-list-item__author">Конкурс "Сад своими руками" с Seedspost.ru</a>&raquo;
                    		
		
    </div>
    <div class="topic-list-item__title">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_title" href="https://7dach.ru/Nali/kamni-v-moem-sadu-dlya-dekora-i-ne-tolko-226789.html" class="title-topic">Камни в моем саду — для декора и не только...</a>

		
                                    <span class="topic-list-item__comments"
                      title="23 комментария">
            23
        </span>
                            
        
        
            </div>
                        <div class="topic-list-item__topic-photos">
                <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" href="#" data-url="https://7dach.ru/Nali/kamni-v-moem-sadu-dlya-dekora-i-ne-tolko-226789.html" class="topic-list-item__photo">
                    <img class="lazyload"
                         src="/uploads/images/topic/loading400x200.svg"
                         data-src="https://img.7dach.ru/image/400-200/36/59/44/2019/06/21/f68abd.jpg" alt="Камни в моем саду — для декора и не только..."/>
                </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/Nali/kamni-v-moem-sadu-dlya-dekora-i-ne-tolko-226789.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/36/59/44/2019/06/21/35b7d9.jpg" alt="Камни в моем саду — для декора и не только..." />
                        </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/Nali/kamni-v-moem-sadu-dlya-dekora-i-ne-tolko-226789.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/36/59/44/2019/06/22/e8bd5a.jpg" alt="Камни в моем саду — для декора и не только..." />
                        </a>
                                                </div>
                </div>

        <div class="topic-list-item__content">
            Любые камни в моем в саду находят применение — большие, маленькие, остатки гравия, цементной смеси, кирпичи и осколки кирпичей и т.п. Хочу с вами поделиться своими идеями их применения, вдруг кому-то пригодится...

Ни для кого не секрет, что...
                    </div>

		    </div>
                                                                    <div class="topic-list-item">
        
		<div class="topic-list-item__header topic-type-topic" data-topic-id="212937">
    <div class="topic-list-item__top">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_user_login"
           href="#" data-url="https://7dach.ru/profile/VestnikCvetovoda/"
           class="topic-list-item__author">VestnikCvetovoda</a>
        <time itemprop="datePublished" content="2019-01-10T16:13:45+03:00"
              title="10 января 2019, 16:13" class="topic-list-item__date">
            10 января 2019, 16:13
        </time>
                            		
		
    </div>
    <div class="topic-list-item__title">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_title" href="https://7dach.ru/VestnikCvetovoda/ozhivshie-kamni-212937.html" class="title-topic">О камнях, их жизни в саду и отношениях с садоводом</a>

		
                                    <span class="topic-list-item__comments"
                      title="73 комментария">
            73
        </span>
                            
        
        
            </div>
                        <div class="topic-list-item__topic-photos">
                <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" href="#" data-url="https://7dach.ru/VestnikCvetovoda/ozhivshie-kamni-212937.html" class="topic-list-item__photo">
                    <img class="lazyload"
                         src="/uploads/images/topic/loading400x200.svg"
                         data-src="https://img.7dach.ru/image/400-200/00/00/71/2019/01/10/0d762b.jpg" alt="О камнях, их жизни в саду и отношениях с садоводом"/>
                </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/VestnikCvetovoda/ozhivshie-kamni-212937.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/00/00/71/2019/01/10/b87b35.jpg" alt="О камнях, их жизни в саду и отношениях с садоводом" />
                        </a><a href="#" data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" data-url="https://7dach.ru/VestnikCvetovoda/ozhivshie-kamni-212937.html" class="topic-list-item__photo">
                            <img class="lazyload"
                                 src="/uploads/images/topic/loading400x200.svg"
                                 data-src="https://img.7dach.ru/image/400-200/00/00/71/2019/01/10/d2afa5.jpg" alt="О камнях, их жизни в саду и отношениях с садоводом" />
                        </a>
                                                </div>
                </div>

        <div class="topic-list-item__content">
            В молодости я совершенно не интересовался пантеизмом. Идея, что Божество присутствует в любой живой и — тем более! — неживой материи, казалась мне по меньшей мере странной. Да и что такое Божество, я, как и всякий нерелигиозный в общепринятом...
                    </div>

		    </div>
                                                                    <div class="topic-list-item">
        
		<div class="topic-list-item__header topic-type-topic" data-topic-id="123664">
    <div class="topic-list-item__top">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_user_login"
           href="#" data-url="https://7dach.ru/profile/kleopatraszm/"
           class="topic-list-item__author">kleopatraszm</a>
        <time itemprop="datePublished" content="2017-05-01T20:49:57+03:00"
              title="1 мая 2017, 20:49" class="topic-list-item__date">
            1 мая 2017, 20:49
        </time>
                            		
		
    </div>
    <div class="topic-list-item__title">
        <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_title" href="https://7dach.ru/kleopatraszm/na-uchastke-est-ogromnye-kamennye-valuny-nekotorye-napolovinu-v-zemle-est-li-kakie-sposoby-ih-izvlech-ne-pribegaya-k-bolshoy-tehnike-123664.html" class="title-topic">На участке есть огромные каменные валуны, некоторые наполовину в земле. Есть ли какие способы их извлечь, не прибегая к большой технике?</a>

		
                                    <span class="topic-list-item__comments"
                      title="3 комментария">
            3
        </span>
                            
        
        
            </div>
                        <div class="topic-list-item__topic-photos">
                <a data-ga-category="topic_similar_maintag" data-ga-action="click_topic_photo" href="#" data-url="https://7dach.ru/kleopatraszm/na-uchastke-est-ogromnye-kamennye-valuny-nekotorye-napolovinu-v-zemle-est-li-kakie-sposoby-ih-izvlech-ne-pribegaya-k-bolshoy-tehnike-123664.html" class="topic-list-item__photo">
                    <img class="lazyload"
                         src="/uploads/images/topic/loading400x200.svg"
                         data-src="https://img.7dach.ru/image/400-200/00/00/00/2017/05/01/49a5cd.jpg" alt="На участке есть огромные каменные валуны, некоторые наполовину в земле. Есть ли какие способы их извлечь, не прибегая к большой технике?"/>
                </a>                            </div>
                </div>

        <div class="topic-list-item__content">
            камень из земли пытаются извлечь
                    </div>

		    </div>
                            
                        Смотрите все материалы <strong>про камни</strong>: 
			<a data-ga-category="topic_similar_maintag" data-ga-action="see_all" href="/tag/kamni/" class="button">Смотреть все</a>
            <br/><br/><br/>

        </div>
        <script>
                    $Ready(function() { $(".main-tag-list").one("inview", function() {_gaq.push(['_trackEvent', 'topic_similar_maintag', 'show_maintag_list', 'Камни валуны для декора сада своими руками', 1, true]);});});
                </script>
    
    		     
    





<script>
			seeAlsoTopics=[{"id":"244347","img":"https:\/\/img.7dach.ru\/image\/200-200\/48\/25\/79\/2019\/11\/14\/516be0-nomark.jpg","title":"\u0422\u0435\u043f\u043b\u043e\u0432\u0438\u0437\u043e\u0440\u044b: \u0441\u043e\u0445\u0440\u0430\u043d\u044f\u0442 \u0442\u0435\u043f\u043b\u043e \u0438 \u0441\u044d\u043a\u043e\u043d\u043e\u043c\u044f\u0442 \u0434\u0435\u043d\u044c\u0433\u0438","text":"\u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u044c\u0442\u0435 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e: \u0432\u044b \u0443\u0442\u0435\u043f\u043b\u0438\u043b\u0438 \u0434\u043e\u043c, \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u043e\u0442\u043e\u043f\u043b\u0435\u043d\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u0430\u0435\u0442 \u0438\u0441\u043f\u0440\u0430\u0432\u043d\u043e, \u043d\u043e \u0432 \u043a\u043e\u043c\u043d\u0430\u0442\u0430\u0445 \u0432\u0441\u0435 \u0440\u0430\u0432\u043d\u043e \u0445\u043e\u043b\u043e\u0434\u043d\u043e. \u041a\u0430\u043a \u0443\u0437\u043d\u0430\u0442\u044c, \u043f\u043e\u0447\u0435\u043c\u0443 \u0442\u0430\u043a \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442? \u2026","url":"https:\/\/7dach.ru\/Kirill_Dadget\/teplovizory-sohranyat-teplo-i-sekonomyat-dengi-244347.html?utm_source=7dach&utm_medium=teaser&utm_campaign=featured"},{"id":"244263","img":"https:\/\/img.7dach.ru\/image\/200-200\/44\/42\/48\/2019\/11\/14\/db2841-nomark.jpg","title":"\u041a\u0430\u043a\u0438\u0435 \u043e\u0432\u043e\u0449\u0438 \u043c\u043e\u0436\u043d\u043e \u0432\u044b\u0440\u0430\u0441\u0442\u0438\u0442\u044c \u043d\u0430 \u043f\u043e\u0434\u043e\u043a\u043e\u043d\u043d\u0438\u043a\u0435","text":"\u0412\u044b\u0440\u0430\u0449\u0438\u0432\u0430\u043d\u0438\u0435 \u043e\u0432\u043e\u0449\u0435\u0439 \u043d\u0430 \u0441\u0432\u043e\u0435\u043c \u043e\u0433\u043e\u0440\u043e\u0434\u0435 \u2014 \u0434\u0435\u043b\u043e \u043f\u0440\u0438\u0432\u044b\u0447\u043d\u043e\u0435. \u041c\u043d\u043e\u0433\u0438\u0435 \u043b\u044e\u0431\u0438\u0442\u0435\u043b\u0438 \u0436\u0438\u0432\u043e\u0439 \u043f\u0440\u0438\u0440\u043e\u0434\u044b \u0438 \u0437\u0434\u043e\u0440\u043e\u0432\u043e\u0433\u043e \u043f\u0438\u0442\u0430\u043d\u0438\u044f \u0441\u0430\u043c\u043e\u0437\u0430\u0431\u0432\u0435\u043d\u043d\u043e \u043f\u0440\u043e\u0432\u043e\u0434\u044f\u0442 \u0432\u0441\u0435 \u0441\u0432\u043e\u0431\u043e\u0434\u043d\u043e\u0435 \u0432\u0440\u0435\u043c\u2026","url":"https:\/\/7dach.ru\/Agrofirma_POISK\/kakie-ovoschi-mozhno-vyrastit-na-podokonnike-244263.html?utm_source=7dach&utm_medium=teaser&utm_campaign=featured"},{"id":"244374","img":"https:\/\/img.7dach.ru\/image\/200-200\/17\/79\/12\/2019\/11\/25\/2ee398.jpg","title":"\u0427\u0442\u043e \u043d\u0443\u0436\u043d\u043e \u0437\u043d\u0430\u0442\u044c, \u0447\u0442\u043e\u0431\u044b \u0441\u043f\u0438\u043b\u0438\u0442\u044c \u0434\u0435\u0440\u0435\u0432\u043e \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e","text":"\u0414\u0430\u0447\u043d\u0438\u043a\u0430\u043c \u0438 \u0432\u043b\u0430\u0434\u0435\u043b\u044c\u0446\u0430\u043c \u0447\u0430\u0441\u0442\u043d\u044b\u0445 \u0434\u043e\u043c\u043e\u0432 \u0438\u043d\u043e\u0433\u0434\u0430 \u043f\u0440\u0438\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u0441\u0442\u0430\u043b\u043a\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u0441 \u043d\u0435\u043f\u0440\u043e\u0441\u0442\u043e\u0439 \u0437\u0430\u0434\u0430\u0447\u0435\u0439: \u043d\u0443\u0436\u043d\u043e \u0441\u043f\u0438\u043b\u0438\u0442\u044c \u0440\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0435 \u043d\u0430 \u0443\u0447\u0430\u0441\u0442\u043a\u0435\u00a0\u0434\u0435\u0440\u0435\u0432\u043e \u2014 \u043d\u043e \u043a\u0430\u043a \u0441\u2026","url":"https:\/\/7dach.ru\/MasterPetya\/kak-pravilno-spilit-derevo-244374.html?utm_source=7dach&utm_medium=teaser&utm_campaign=featured"}];
		$Ready(function() {
				setTimeout(function() {
			ls.ajax('/blog/topicread/', { 'id': 22927 }, function(result){ });
		}, 30000);
	})
</script>
			

							<br/>
				<div id="footer_direct">
														<div id="footer-yandex-search"></div>

																															</div>
					</div><!-- /content -->

			</div><!-- /wrapper -->
    </div> <!-- /main-wrapper -->
</div> <!-- /container -->

<br class="clearfix" id="footer-br"/>
<span class="click_to_show_bigimage">Нажмите, чтобы увеличить</span>

<div id="footer" class="footer lazyload">
		<a href="/market/">Все товары</a>
		<a href="/archive/questions/">Все вопросы</a>
		<a href="/archive/articles/">Все статьи</a>
		<a href="/archive/tags/">Все тэги</a>
</div>

    <aside class="toolbar" id="toolbar">
	

</aside>
<!--Habipagetracking-->
<script type="text/javascript">
_gaq.push(['_setCustomVar', 4, 'ABTest','A',  2]);
_gaq.push(['_setCustomVar', 2, 'Tags', ',16,73,308,5420,12658,', 3]);
_gaq.push(['_setCustomVar', 3, 'Blog', '82601', 3]);
_gaq.push(['_setCustomVar', 4, 'Segment', '3', 3]);
_gaq.push(['_trackEvent', 'visit', 'blog_personal','strangersoul']);
_gaq.push(['_setCustomVar', 5, 'Main Tag', 'камни', 3]);


_gaq.push(['_trackPageview']);
if (!_lsIsLoadGA) {
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
}
var d7 = d7||{};
d7.yaParams = { 'Логин': 'Гость', 'Сегменты': 'Ландшафтный дизайн и декор', 'Блоги': 'Журнал садовода  ElenaGyunter', 'Разделы': ['ландшафтный дизайн', 'камни', 'своими руками', 'личный опыт читателей'], 'Главные разделы': ['ландшафтный дизайн', 'камни', 'камни'] };
(function (d, w, c) {
                (w[c] = w[c] || []).push(function() {
                    try {
                        w.yaCounter20713945 = new Ya.Metrika({id:20713945,
                                params: d7.yaParams,
                                webvisor:false,
                                clickmap:true,
                                trackLinks:true,
                                accurateTrackBounce:true});
                    } catch(e) { }
                });

                var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
                s.type = "text/javascript";
                s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else { f(); }
            })(document, window, "yandex_metrika_callbacks");
</script>




																											

	
<script>
var counter7PisemSettings = null;
$Ready(function(){
	setTimeout(function(){
	counter7PisemSettings = {
		partnerId: 	'e996',
		article:{
			id:'22927',
			title: "Камни валуны для декора сада своими руками",
			subTitle: "Это первый камень-валун      Это второй камень        Решила создать альпийскую горку там, где...",
			extra: "https://7dach.ru/tag/kamni/",
			domSelector:'.topic-content.text',
			imageUrl:'https://img.7dach.ru/image/300-300/08/25/66/2015/05/20/0d1544.jpg',
			categoryId:'',
			canonicUrl:'https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html',
			checkSum:'ba839939d6c5c673aab9ac92824d1986'
		},
		pageLoadAt: new Date(),
		scrollTop:  window.pageYOffset,
		event:{
			start:true,
						callbackOnScrollPercent: {
				70: function() {
					var v = $('.js-7pisem-topic');
					if ((v.length > 0) && (v.data('topicId') !== undefined)) {
						subscribePopup();
						setTimeout(subscribePopup, 1000);
						setTimeout(subscribePopup, 2000);
						setTimeout(subscribePopup, 3000);
						setTimeout(subscribePopup, 8000);
					}
				}
			}
					},
		needForSubscriberStatus: true,
		needForGetArticleTopUnreaded: 9,
		userMail:''
	};
	var e   = document.createElement('script');
	e.type  = 'text/javascript';
	e.async = true;
	e.defer = 'defer';
	e.src   = '//7pisem.ru/counter.js?' + Math.floor(Date.now() / 1000 / 60 / 10);
	var s = window.document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(e, s);
}, 5000);
	});

</script>
<script type="text/javascript">
	// VKontakte
	sVkTransportPath='/plugins/autoopenid/include/xd_receiver.html';
	iVkAppId='3495046';
	sVkLoginPath='https://7dach.ru/login/'+'openid/vk/';
	sVkScope='email,friends';

	// Facebook
	iFbAppId='158275640990620';
	sFbLoginPath='https://7dach.ru/login/'+'openid/fb/';
	sFbScope='user_birthday,email,user_friends';

	//  Odnoklassniki
	iOkClientId='165905152';
	sOkLoginPath='https://7dach.ru/login/'+'openid/ok/';
	sOkScope='VALUABLE_ACCESS;GET_EMAIL;';

	// Twitter
	sTwitterLoginPath='https://7dach.ru/login/'+'openid/twitter/?authorize=1';
    $Ready(function () {
                    ls.plugin.habiauth.options.auto_share=false;
            });
	base_redir_url = "https://7dach.ru/login/openid/enter/";
	
	PATH_WEB_CURRENT = 'https://7dach.ru/strangersoul/kamni-valuny-dlya-dekora-sada-svoimi-rukami-22927.html';
	
	openid_return = '';
</script>

</div><!-- outer_container -->


<!-- Rating@Mail.ru counter -->
<div style="position:absolute;left:-10000px;top:0"><img src="//top-fwz1.mail.ru/counter?id=2343146" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru"/></div>
</body>
</html>
